<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 08.10.2022, 17:31:35 from mdrprod-tomcat-delivery2 -->
<head>
<title>Dresdner Eislöwen setzen Aufwärtstrend im Sachsenderby gegen Crimmitschau fort | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die Dresdner Eislöwen kommen in der DEL2 immer besser in Fahrt. Nach dem Sieg gegen das Topteam Kaufbeuren setzte sich das Team von Andreas Brockmann auch im Sachsenderby gegen die Eispiraten Crimmitschau durch."/>
<meta name="keywords" content="Sport, Eishockey, DEL2, Eispiraten Crimmitschau, Dresdner Eislöwe, Marian Bazany, Andreas Brockmann, Sport im Osten, SpiO, MDR"/>
<meta name="news_keywords" content="Sport, Eishockey, DEL2, Eispiraten Crimmitschau, Dresdner Eislöwe, Marian Bazany, Andreas Brockmann"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sport/sport-im-osten/spio-6096_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=44339"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Dresdner Eislöwen setzen Aufwärtstrend im Sachsenderby gegen Crimmitschau fort | MDR.DE"/>
<meta property="og:description" content="Die Dresdner Eislöwen kommen in der DEL2 immer besser in Fahrt. Nach dem Sieg gegen das Topteam Kaufbeuren setzte sich das Team von Andreas Brockmann auch im Sachsenderby gegen die Eispiraten Crimmitschau durch. "/>
<meta name="date" content="2022-10-08T17:00:45+02:00"/>
<link rel="canonical" href="https://www.mdr.de/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"video%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100","level2":"1","chapter1":"sport","chapter2":"sport%2Dim%2Dosten","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsport%2Fsport%2Dim%2Dosten%2Fvideo%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100.html]","x2":"[]","x3":"[video%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100]","x4":"[Dresdner%20Eisl%C3%B6wen%20setzen%20Aufw%C3%A4rtstrend%20im%20Sachsenderby%20gegen%20Crimmitschau%20fort]","x5":"[b54175c7%2D9b52%2D4ad8%2Dbd50%2D481bf8b01337]","x6":"[video]","x7":"[Sport%20im%20Osten%7C202210081600]","x8":"[Sport%20im%20Osten%7CMDR%20FERNSEHEN]","x9":"0","x10":"202210081700","x11":"[]","x12":"[web]","x13":"[mdrde.sport.sport%2Dim%2Dosten.video%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100]","x14":"[mdrde.sport.sport%2Dim%2Dmdr.sport%2Dim%2Dosten]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=44153"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="text/javascript" src="https://cdn.mdr.de/sport/js-addon-sport-100.js?version=45411"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Dresdner Eislöwen setzen Aufwärtstrend im Sachsenderby gegen Crimmitschau fort","description":"Die Dresdner Eislöwen kommen in der DEL2 immer besser in Fahrt. Nach dem Sieg gegen das Topteam Kaufbeuren setzte sich das Team von Andreas Brockmann auch im Sachsenderby gegen die Eispiraten Crimmitschau durch. ","@id":"https:\/\/www.mdr.de\/sport\/sport-im-osten\/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html","datePublished":"2022-10-08T17:00:29+02:00","uploadDate":"2022-10-08T17:00:29+02:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/sport\/sport-im-osten\/spio-6096_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=44339","duration":"PT4M55S","expires":"2023-10-08T17:00:45+02:00","publisher":{"@type":"Organization","name":"MDR","alternateName":"Mitteldeutscher Rundfunk","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"isAccessibleForFree":true}
</script>
</head>

<body class="node-sport-im-osten cssVideo hasNoRessort cssAv cssBroadcastDay20221008 cssLetterTitleS theme-sport  "
id="video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100Body" data-id="video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-10-08T17:31:35+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=sport::sport%2Dim%2Dosten::video%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100&x1=http%3A%2F%2Fwww.mdr.de%2Fsport%2Fsport%2Dim%2Dosten%2Fvideo%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100.html&x2=&x3=video%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100&x4=Dresdner%20Eisl%C3%B6wen%20setzen%20Aufw%C3%A4rtstrend%20im%20Sachsenderby%20gegen%20Crimmitschau%20fort&x5=b54175c7%2D9b52%2D4ad8%2Dbd50%2D481bf8b01337&x6=video&x7=Sport%20im%20Osten%7C202210081600&x8=Sport%20im%20Osten%7CMDR%20FERNSEHEN&x9=0&x10=202210081700&x11=&x12=web&x13=mdrde.sport.sport%2Dim%2Dosten.video%2Deishockey%2Deispiraten%2Dcrimmitschau%2Ddresder%2Deisloewen%2Dnachbericht100&x14=mdrde.sport.sport%2Dim%2Dmdr.sport%2Dim%2Dosten&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen-anhalt/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/index.html"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/index.html"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle channel-has-logo">
<a class="logolink" href="/sport/index.html?logoklick" title="Zur Startseite Sport im MDR">Zur Startseite Sport im MDR</a>
<h2>Sport im MDR</h2>
<div class="channel-logo">
<svg width="343px" height="32px" viewBox="0 0 343 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<title>header-logo-sport</title>
<defs>
<polygon id="path-1" points="0 27.0207513 6.82610702 27.0207513 6.82610702 0"></polygon>
<linearGradient x1="49.9998141%" y1="99.5475805%" x2="49.9998141%" y2="48.401996%" id="linearGradient-3">
<stop stop-color="#FF3100" offset="0%"></stop>
<stop stop-color="#FF9500" offset="100%"></stop>
</linearGradient>
</defs>
<g id="header-logo-sport" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="Group-39" transform="translate(0.000000, 0.007978)">
<path d="M47.526832,4.97021602 C50.9994268,4.97021602 52.9202305,5.45550119 54.1563149,6.64490426 C55.6203399,8.08858222 55.8660491,10.388325 55.0031054,14.5815888 C54.1870061,18.5861912 52.5996777,20.4866188 51.4770252,21.5680596 C49.8304682,23.1515069 47.7009284,23.4761209 45.0099725,23.4761209 L45.0099725,23.4761209 L36.7682134,23.4761209 L34.5763937,31.9916943 L26.1766915,31.9916943 L33.1568799,4.97021602 Z M76.2265324,4.97017967 C80.0552171,4.97017967 81.3248644,5.71919098 82.0034814,6.37169053 C84.1384057,8.42533742 84.3762178,12.6545886 82.7301992,19.3008145 C81.085796,25.8934227 79.0490477,28.4334453 77.6600456,29.7707967 C75.729191,31.6281485 73.7373129,31.991658 70.9492579,31.991658 L70.9492579,31.991658 L63.520188,31.991658 C59.6906058,31.991658 58.421497,31.2428284 57.7437774,30.5903289 C55.6086736,28.5357732 55.3708615,24.3061585 57.0168801,17.6601144 C58.6609244,11.068415 60.6978522,8.52839236 62.0866747,7.19140444 C64.0175293,5.33368916 66.0094074,4.97017967 68.7974624,4.97017967 L68.7974624,4.97017967 Z M106.180893,4.97016149 C109.266528,4.97016149 111.081976,5.50651975 112.067505,6.70919092 C113.148518,8.09688842 113.255489,10.2237825 112.401698,13.3997649 C111.202049,17.8952869 109.187377,19.0959587 106.11287,19.6510377 L106.11287,19.6510377 L105.982208,19.6746658 L105.982208,20.0087311 L106.097255,20.0418104 C107.657841,20.4921987 108.477171,20.9967499 108.925873,21.7835662 C109.43147,22.6710746 109.463598,23.9546266 109.030331,25.9457499 C108.483812,28.4141611 108.098107,30.6577417 107.910909,31.9916398 L107.910909,31.9916398 L99.3337003,31.9916398 C99.4824899,30.5485071 99.7587108,28.9443397 100.247078,26.6789485 C100.777085,24.4430016 100.546991,23.6581846 100.03888,23.1687191 C99.6501249,22.7948496 99.1278358,22.6167299 97.2102627,22.6167299 L97.2102627,22.6167299 L93.5553154,22.6167299 L91.1599644,31.9916398 L82.8395928,31.9916398 L89.8204991,4.97016149 Z M142.994186,4.97025237 L141.41296,11.0161423 L133.181251,11.0161423 L127.782469,31.9917307 L119.382228,31.9917307 L124.781908,11.0161423 L115.471879,11.0161423 L117.052028,4.97025237 L142.994186,4.97025237 Z M222.603907,4.96954353 L220.959324,11.2618929 L229.063601,11.2618929 L223.728533,31.9910219 L206.515426,31.9910219 C208.656632,31.9828429 210.325624,31.4797458 211.597963,30.2549005 C212.682566,29.2119918 213.965315,27.4369749 214.808157,24.1931979 C215.690485,20.835279 215.369214,18.8274343 214.086286,17.5925925 C213.32403,16.8586668 212.481368,16.5113335 210.636305,16.1258317 L210.636305,16.1258317 L202.451801,14.5045793 C201.969895,14.4273336 201.769594,14.310647 201.608959,14.157246 C201.368275,13.925327 201.408299,13.5005661 201.608959,12.6893947 C201.850001,11.802068 202.050302,11.4154757 202.250962,11.2228156 C202.491466,10.9918053 202.973192,10.9918053 203.895724,10.9918053 L207.145224,10.9918053 C208.508919,10.9918053 208.95116,11.0681423 209.231688,11.3391387 C209.512217,11.6092262 209.472552,12.1494013 209.151281,13.7324852 L209.151281,13.7324852 L217.05436,13.7324852 C217.97743,9.52413575 217.97743,7.47812255 216.693424,6.2432808 C215.853454,5.43447217 214.37525,4.9724516 211.940951,4.96954353 L211.940951,4.96954353 L222.603907,4.96954353 Z M22.0475738,4.97019784 C24.3547997,4.97019784 25.8990526,5.37732848 26.7688167,6.21503611 C27.9600308,7.36099979 28.0506687,9.20999084 27.1162915,13.5159426 L27.1162915,13.5159426 L19.440615,13.5159426 C19.7371173,12.0257354 19.7710391,11.4595694 19.4368459,11.1384087 C19.1110882,10.8241548 18.654489,10.7429104 17.2166682,10.7429104 L17.2166682,10.7429104 L13.9284001,10.7429104 C12.9407172,10.7429104 12.4449912,10.7429104 12.1553092,11.0204499 C11.8981131,11.2672728 11.6908128,11.7334738 11.4617953,12.5788151 C11.2491105,13.4379698 11.1979585,13.9267083 11.5054091,14.2227868 C11.6891975,14.3983619 11.918574,14.5324969 12.4426579,14.6164676 L12.4426579,14.6164676 L20.7181594,16.2560771 C22.5678887,16.642306 23.3972695,16.9930926 24.1300897,17.6988463 C25.4376075,18.9564074 25.6558561,21.0287751 24.8167833,24.2200249 C24.1336793,26.8516519 23.0557176,28.8898497 21.6132302,30.2784559 C20.3981451,31.4473207 18.7817409,31.9916762 16.5265644,31.9916762 L16.5265644,31.9916762 L5.48490463,31.9916762 C3.2202157,31.9916762 1.72998648,31.5983589 0.928963603,30.7891868 C-0.337273553,29.5703394 -0.307838699,26.9119945 1.00990945,23.0944178 L1.00990945,23.0944178 L8.43538977,23.0944178 C7.9055624,24.8294486 7.85799998,25.4781313 8.21750006,25.8236471 C8.54056553,26.1340842 9.01780501,26.2189636 10.4376777,26.2189636 L14.5887143,26.2188193 C15.4095427,26.2170869 15.843916,26.1945666 16.1487573,25.9018016 C16.3790312,25.6807878 16.6751745,25.2987393 16.9241144,24.3009058 C17.1868744,23.3325165 17.1730543,22.7485385 16.8796032,22.4659099 C16.7263266,22.319052 16.4592591,22.2350813 15.9543796,22.1133056 L15.9543796,22.1133056 L7.54588284,20.3933605 C5.79917554,20.020218 4.94700063,19.6552544 4.17002818,18.9473197 C2.88638138,17.7506464 2.68177325,15.7289884 3.52730738,12.586267 C4.1716435,10.0429728 5.19342779,8.09965109 6.6518889,6.64270503 C7.82084745,5.51800665 9.45825094,4.97019784 11.6554551,4.97019784 L11.6554551,4.97019784 Z M201.631896,4.96968893 C199.513664,4.97241525 197.834441,5.47460362 196.594229,6.66800529 C195.550907,7.71000526 194.267081,9.44667187 193.46516,12.6132031 C192.582294,15.894058 192.863361,17.8626437 194.147008,19.059317 C194.909083,19.7539836 195.751746,20.140576 197.556964,20.5260778 L197.556964,20.5260778 L205.861541,22.2247577 C206.342909,22.3410807 206.583593,22.4183265 206.704024,22.5339225 C206.945067,22.7656598 206.945067,23.3058349 206.704024,24.1933433 C206.46334,25.1590063 206.182632,25.5063396 205.981973,25.6991814 C205.701265,25.969269 205.259922,25.969269 204.33739,25.969269 L200.445708,25.969269 C199.081653,25.969269 198.639951,25.8918414 198.359423,25.6219356 C198.078356,25.3518481 198.078356,24.811673 198.680155,22.8812558 L198.680155,22.8812558 L191.017401,22.8812558 C189.573478,27.0123595 189.693371,29.5592887 190.937173,30.7568708 C191.731735,31.5591362 193.196657,31.9828065 195.484499,31.9909855 L195.484499,31.9909855 L176.337126,31.9909855 C179.220306,31.9829883 181.129264,31.5502302 182.997301,29.7530393 C184.240923,28.556366 186.367053,26.0857738 188.052198,19.3294045 C189.8978,11.8792774 189.135365,8.17275285 187.289764,6.39791774 C186.490715,5.62927691 185.055048,4.97514157 181.517661,4.96968893 L181.517661,4.96968893 Z M276.421875,4.96961623 L269.441866,31.9909128 L265.470135,31.9909128 L267.073976,25.7765362 L254.403887,25.7765362 L255.607306,21.1445165 L264.346945,21.1445165 L265.870557,15.3919787 L257.092509,15.3919787 L258.174958,11.1845381 L270.845227,11.1845381 L272.451042,4.96961623 L276.421875,4.96961623 Z M281.878308,16.0092905 L286.972871,29.6365345 C287.650052,31.4001008 288.566481,31.9829883 290.780018,31.9909855 L290.780018,31.9909855 L277.585844,31.9909855 L281.67711,16.0092905 L281.878308,16.0092905 Z M251.154189,4.96961623 L244.173283,31.9909128 L232.353215,31.9909128 L237.688641,11.2619656 L245.994116,11.2619656 L247.638698,4.96961623 L251.154189,4.96961623 Z M72.8971632,10.9764471 L70.1776699,10.9764471 C68.8527425,10.9764471 68.3930921,11.0700508 68.0389765,11.4119314 C68.0250322,11.4252974 68.0105317,11.4391968 67.9954507,11.4539086 L67.948442,11.5007604 C67.5580529,11.8995364 66.8193353,12.9269691 65.3970189,18.4398423 C63.9193533,24.086417 64.2506749,25.224747 64.6283026,25.5897105 C64.9142155,25.8634332 65.3024325,25.9853906 66.8495571,25.9853906 L66.8495571,25.9853906 L69.568871,25.9853906 C70.8939778,25.9853906 71.3536282,25.8919687 71.7075644,25.5499062 C71.7215501,25.5364704 71.7360907,25.5225005 71.7512104,25.507718 L71.7983313,25.460654 C72.1895851,25.0601794 72.9283791,24.0311076 74.3497015,18.5210866 C75.7954194,12.841796 75.4806101,11.7210963 75.1180588,11.3721271 C74.8325049,11.0984045 74.4442879,10.9764471 72.8971632,10.9764471 L72.8971632,10.9764471 Z M178.182782,11.2227611 C179.667267,11.2227611 180.028203,11.3392659 180.269067,11.5700944 C180.550134,11.8400002 180.911069,12.8058449 179.466608,18.4800464 C178.030389,24.0462856 177.306229,24.9495412 176.958791,25.2939196 L176.918107,25.3335742 L176.918107,25.3335742 L176.899135,25.3518299 C176.578403,25.6609947 176.1367,25.7384223 174.893078,25.7384223 L174.893078,25.7384223 L172.205352,25.7384223 C170.720867,25.7384223 170.359572,25.6219175 170.119067,25.3910889 C169.838,25.1199109 169.43704,24.1551567 170.921526,18.4800464 C172.445857,12.5741076 173.168088,11.9174277 173.489358,11.6091717 C173.81009,11.3000069 174.251075,11.2227611 175.494697,11.2227611 L175.494697,11.2227611 Z M148.631786,13.1107931 L145.842654,23.9128412 L142.395725,23.9128412 L145.184857,13.1107931 L148.631786,13.1107931 Z M154.370649,13.0490873 C155.031318,13.0490873 155.176518,13.2350224 155.209183,13.8864314 L155.466918,18.588972 L155.612118,18.588972 L158.288356,13.6850472 C158.562244,13.2039424 158.771877,13.0490873 159.272091,13.0490873 L163.72142,13.0490873 L160.916314,23.9127503 L157.659455,23.9127503 L159.35178,17.3317744 L159.191145,17.3317744 L155.660219,23.2915126 C155.386151,23.7578953 155.176518,23.9127503 154.757251,23.9127503 L153.839027,23.9127503 C153.225382,23.9127503 153.096515,23.7266335 153.048414,23.1053958 L152.612814,17.3317744 L152.452178,17.3317744 L150.758777,23.9127503 L147.567249,23.9127503 L150.372355,13.0490873 L154.370649,13.0490873 Z M294.716247,4.96965258 L291.104914,19.3293682 L290.904613,19.3293682 L286.61197,7.28538982 C286.011607,5.5905268 285.051564,4.97219715 282.894564,4.96965258 L282.894564,4.96965258 L294.716247,4.96965258 Z M43.7108903,10.8199926 L40.0157393,10.8199926 L38.2692115,17.6263444 L42.5338551,17.6263444 C44.1344651,17.6263444 44.7441614,17.5521884 45.2005811,17.1127054 C45.6647185,16.6664975 45.9876045,16.091062 46.4628697,14.1842729 C46.9812103,12.1473475 46.7283218,11.5537365 46.3777958,11.2158544 C46.038936,10.8903317 45.5654656,10.8199926 43.7108903,10.8199926 L43.7108903,10.8199926 Z M100.700985,10.8597423 L96.5998485,10.8597423 L95.0159303,17.0401308 L99.6858416,17.0401308 C101.28681,17.0401308 101.896686,16.9659748 102.353106,16.5266736 C102.65266,16.2382288 103.097054,15.6736986 103.492809,14.1066091 C103.858591,12.6234904 103.807439,11.7563385 103.326969,11.2939544 C103.008929,10.9876977 102.573688,10.8597423 100.700985,10.8597423 L100.700985,10.8597423 Z M332.796861,0 C333.304904,0 333.604044,0.288687736 333.604044,0.803489809 L333.604044,0.803489809 L333.604044,9.67309473 C333.604044,9.75671174 333.5853,9.80040163 333.529834,9.81754312 C333.47186,9.83635695 333.424895,9.81064472 333.374307,9.76444632 C332.83637,9.28127935 331.685591,8.33738264 330.962862,7.76725397 C330.466595,7.37550827 329.604712,6.57682644 328.398816,6.57682644 C326.821868,6.57682644 325.693945,7.87135715 325.693945,9.2825336 C325.693945,10.4468308 326.205611,11.2769387 326.590528,11.845395 L326.590528,11.845395 L324.447633,11.845395 C324.101737,11.2805621 323.771171,10.5464047 323.771171,9.2825336 C323.771171,7.54894389 325.244991,4.81940588 328.406968,4.81940588 C329.346405,4.81940588 330.550699,5.06628511 331.641483,6.17002967 L331.641483,6.17002967 L331.641483,2.07816148 C331.641483,1.6976344 331.457456,1.44134825 331.004461,1.44134825 L331.004461,1.44134825 L329.767905,1.44134825 L329.767905,0 Z M342.793554,4.81940588 L342.793554,6.57682644 C341.767991,6.57682644 340.594008,7.1833285 339.115033,8.62181984 C338.914245,8.81707628 338.680155,9.05409835 338.439783,9.30181112 L338.07789,9.67751393 C337.658066,10.1161247 337.260375,10.5398923 337.029624,10.7822744 C336.982311,10.8316781 336.931235,10.8536973 336.87333,10.8357196 C336.818213,10.8178116 336.799468,10.7746095 336.799468,10.6900866 L336.799468,10.6900866 L336.799468,7.05678809 C336.799468,6.67605196 336.615441,6.41969613 336.162028,6.41969613 L336.162028,6.41969613 L334.881015,6.41969613 L334.881015,4.97834788 L337.909902,4.97834788 C338.417945,4.97834788 338.717155,5.26689626 338.717155,5.78183769 L338.717155,5.78183769 L338.717155,6.61278175 C339.06974,6.25810626 339.716587,5.71989142 340.280863,5.4194973 C341.049373,5.01144628 341.492613,4.81940588 342.793554,4.81940588 L342.793554,4.81940588 Z M319.422529,4.81940588 C320.520421,4.81940588 321.430104,5.35992018 321.924559,6.23936211 C322.181821,6.69765302 322.326478,7.22290722 322.326478,7.96277842 L322.326478,9.82081812 L320.408653,9.82081812 L320.408653,8.07210766 C320.408653,7.6856577 320.371095,7.47180719 320.299532,7.28123009 C320.114599,6.78942269 319.702646,6.57682644 319.121299,6.57682644 C318.242275,6.57682644 317.498293,7.19635882 316.879457,7.77547631 C316.256859,8.35779912 315.365989,9.28378786 314.925815,9.78200589 C314.881011,9.83301227 314.827914,9.85308035 314.770148,9.83510269 C314.714613,9.81712503 314.695729,9.77427131 314.695729,9.68940005 L314.695729,7.98228906 C314.695729,7.02578011 314.188174,6.57682644 313.366916,6.57682644 C312.386855,6.57682644 311.582738,7.34895987 310.622745,8.28923317 C309.873048,9.02339054 309.185717,9.75873249 308.220428,10.7700106 C308.173672,10.8194059 308.122875,10.8406669 308.064552,10.8226893 C308.009434,10.8051297 307.990202,10.7623457 307.990202,10.6774047 L307.990202,7.05678809 C307.990202,6.67605196 307.806454,6.41969613 307.352971,6.41969613 L306.071749,6.41969613 L306.071749,4.97834788 L309.100915,4.97834788 C309.609028,4.97834788 309.908307,5.26689626 309.908307,5.78183769 L309.908307,6.61278175 C309.908307,6.61278175 311.604548,4.81940588 313.473806,4.81940588 C315.061205,4.81940588 315.693489,5.77856269 315.904204,6.39767699 C316.265012,5.97959193 317.439343,4.81940588 319.422529,4.81940588 Z" id="Logo-Color" fill="#18273A" fill-rule="nonzero"></path>
<g id="gradient" transform="translate(295.946034, 4.971270)">
<mask id="mask-2" fill="white">
<use xlink:href="#path-1"></use>
</mask>
<g id="Clip-34"></g>
<polygon id="Fill-33" fill="url(#linearGradient-3)" mask="url(#mask-2)" points="0 27.0207513 6.82610702 27.0207513 6.82610702 0"></polygon>
</g>
</g>
</g>
</svg>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sport/index.html" title="MDR Sport">Startseite</a>
</li>
<li class="nav-live hasChilds">
<span class="nav-toggle noRef">Live</span>
<ul class="level2">
<li class="nav-livestreams first">
<a href="/sport/livestreams/index.html" title="Livesport im MDR: Alle Sport-Livestreams von &quot;Sport im Osten&quot;">Livestreams</a>
</li>
<li class="nav-liveticker last">
<a href="/sport/ergebnisse/live100.html" title="Livesport im MDR: Liveticker und Live-Ergebnisse">Liveticker</a>
</li>
</ul>
</li>
<li class="nav-ergebnisse">
<a href="/sport/ergebnisse/index.html" title="Ergebnisse und Tabellen verschiedener Sportarten in der Übersicht">Ergebnisse</a>
</li>
<li class="nav-fussball hasChilds">
<span class="nav-toggle noRef">Fußball</span>
<ul class="level2">
<li class="nav-fussball_1bl hasChilds first">
<span class="nav-toggle">1. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_1bl first">
<a href="/sport/fussball_1bl/index.html" title="Die Fußball-Bundesliga im MDR - Saison 2021/22">Startseite 1. Bundesliga</a>
</li>
<li class="nav-spieltag-bl last">
<a href="https://www.mdr.de/sport/ergebnisse/fussball-bundesliga-104.html" title="Fußball, Spieltag 1. Liga">Spieltag 1. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_2bl hasChilds">
<span class="nav-toggle">2. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_2bl first">
<a href="/sport/fussball_2bl/index.html" title="Die 2. Fußball-Bundesliga im MDR - Saison 2021/22">Startseite 2. Bundesliga</a>
</li>
<li class="nav-spieltag-2bl last">
<a href="https://www.mdr.de/sport/ergebnisse/fussball-zweite-bundesliga-104.html" title="Fußball, Spieltag 2. Liga">Spieltag 2. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_3l hasChilds">
<span class="nav-toggle">3. Liga</span>
<ul class="level3">
<li class="nav-fussball_3l first">
<a href="/sport/fussball_3l/index.html" title="Die 3. Liga (Fußball) im MDR - Saison 2021/22">Startseite 3. Liga</a>
</li>
<li class="nav-spieltag-3l last">
<a href="https://www.mdr.de/sport/ergebnisse/fussball-dritte-liga-108.html" title="Fußball, Spieltag 3. Liga">Spieltag 3. Liga</a>
</li>
</ul>
</li>
<li class="nav-fussball_rl hasChilds">
<span class="nav-toggle">Regionalliga</span>
<ul class="level3">
<li class="nav-fussball_rl first">
<a href="/sport/fussball_rl/index.html" title="Die Regionalliga Nordost (Fußball) im MDR Sport - Saison 2021/22">Startseite Regionalliga</a>
</li>
<li class="nav-spieltag-rl last">
<a href="https://www.mdr.de/sport/ergebnisse/fussball-regionalliga-nordost-104.html" title="Fußball-Ergebnisse aus der Regionalliga Nordost">Spieltag RL Nordost</a>
</li>
</ul>
</li>
<li class="nav-fussball_blf">
<a href="/sport/fussball/fussball_blf/index.html" title="Frauen-Fußball im MDR - Saison 2021/22">Frauen-Fußball</a>
</li>
<li class="nav-fussball_ol">
<a href="/sport/fussball_oberliga_sued/index.html" title="Die NOFV-Oberliga Süd (Fußball) im MDR - Saison 2021/22">NOFV-Oberliga Süd</a>
</li>
<li class="nav-pokalwettbewerbe">
<a href="/sport/fussball_pokal/index.html" title="Fußball-Pokalwettbewerbe mit DFB-Pokal und Landespokal-Spielen - Saison 2022/23">Pokalwettbewerbe</a>
</li>
<li class="nav-ddr-oberliga">
<a href="/sport/fussball/ddr-oberliga/index.html" title="Wendesaison: Die DDR-Oberliga 1989/90">DDR-Oberliga 1989/90</a>
</li>
<li class="nav-vereine">
<a href="/sport/fussball/vereine/index.html" title="Fußball-Vereine aus dem MDR-Sendegebiet">Vereine</a>
</li>
<li class="nav-tippspiel">
<a href="/sport/fussball/tippspiel/index.html" title="Das Tippspiel für Fußball-Kenner">Tippspiel</a>
</li>
<li class="nav-podcast">
<a href="/sport/fussball/podcast/index.html" title="Podcast">Podcast</a>
</li>
<li class="nav-spio-historisch last">
<a href="/sport/fussball/spio-historisch/index.html" title="Unvergessene Fußball-Vereine ">SpiO historisch</a>
</li>
</ul>
</li>
<li class="nav-sportarten hasChilds">
<span class="nav-toggle noRef">Sportarten</span>
<ul class="level2">
<li class="nav-handball hasChilds first">
<span class="nav-toggle">Handball</span>
<ul class="level3">
<li class="nav-handball first">
<a href="/sport/handball/index.html" title="Handball im MDR Sport - Saison 2021/22">Startseite Handball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/handball-bundesliga-106.html" title="Handball, Bundesliga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/handball-bundesliga-frauen-102.html" title="Handball, Bundesliga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-eishockey hasChilds">
<span class="nav-toggle">Eishockey</span>
<ul class="level3">
<li class="nav-eishockey first">
<a href="/sport/eishockey/index.html" title="Eishockey im MDR Sport - Saison 2021/22">Startseite Eishockey</a>
</li>
<li class="nav-spieltag-del">
<a href="https://www.mdr.de/sport/ergebnisse/eishockey-del-hauptrunde-102.html" title="Eishockey, Spieltag DEL">Spieltag DEL</a>
</li>
<li class="nav-spieltag-del2 last">
<a href="https://www.mdr.de/sport/ergebnisse/eishockey-delzweite-hauptrunde-102.html" title="Eishockey, Spieltag DEL II">Spieltag DEL 2</a>
</li>
</ul>
</li>
<li class="nav-volleyball">
<a href="/sport/volleyball/index.html" title="Volleyball im MDR Sport - Saison 2021/22">Volleyball</a>
</li>
<li class="nav-basketball hasChilds">
<span class="nav-toggle">Basketball</span>
<ul class="level3">
<li class="nav-basketball first">
<a href="/sport/basketball/index.html" title="Basketball-Bundesliga im MDR Sport  - Saison 2021/22">Startseite Basketball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/basketball-bundesliga-104.html" title="Basketball, BBL Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/basketball-bundesliga-frauen-102.html" title="Basketball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-boxen">
<a href="/sport/boxen/index.html" title="Boxen im MDR Sport">Boxen</a>
</li>
<li class="nav-tischtennis">
<a href="/sport/sportarten/tischtennis/index.html" title="Tischtennis im MDR - Saison 2021/22">Tischtennis</a>
</li>
<li class="nav-andere_sportarten last">
<a href="/sport/andere_sportarten/index.html" title="Sportarten-Vielfalt im MDR ">Andere Sportarten</a>
</li>
</ul>
</li>
<li class="nav-sport-im-mdr active hasChilds last">
<span class="nav-toggle noRef">Sport im MDR</span>
<ul class="level2">
<li class="nav-sport-im-osten active hasChilds first">
<span class="nav-toggle">Sport im Osten</span>
<ul class="level3">
<li class="nav-sport-im-osten active first">
<a href="/sport/sport-im-osten/index.html" title="Die Sportsendung im MDR-Fernsehen: &quot;Sport im Osten&quot;">Startseite Sport im Osten</a>
</li>
<li class="nav-themenvorschau">
<a href="/sport/sport-im-osten/themenvorschau/index.html" title="Themenvorschau &quot;Sport im Osten&quot;">Themenvorschau</a>
</li>
<li class="nav-kontakt last">
<a href="/sport/sport-im-osten/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Sport im Osten&quot;">Kontakt</a>
</li>
</ul>
</li>
<li class="nav-mdr-aktuell-radio hasChilds">
<span class="nav-toggle">MDR AKTUELL Sport</span>
<ul class="level3">
<li class="nav-mdr-aktuell-radio first">
<a href="/sport/mdr-aktuell-radio/index.html" title="MDR AKTUELL Sport">Startseite MDR AKTUELL Sport</a>
</li>
<li class="nav-themen">
<a href="/sport/mdr-aktuell-radio/themen/index.html" title="Das Neueste vom Sport live hören ">Themen</a>
</li>
<li class="nav-frequenzen last">
<a href="/sport/mdr-aktuell-radio/frequenzen/index.html" title="MDR AKTUELL - Das Nachrichtenradio">Frequenzen</a>
</li>
</ul>
</li>
<li class="nav-mdr">
<a href="/sport/mdr/index.html" title="Sport aus den Ländern im MDR">Sport aus den Ländern</a>
</li>
<li class="nav-fans-im-osten last">
<a href="/sport/sport-im-mdr/fans-im-osten/index.html" title="Fans im Osten - MDR Sport">Fans im Osten</a>
</li>
</ul>
</li>
</ul>

<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/index.html">
<span itemprop="name">Sport</span>
<meta itemprop="position" content="1">
</a>
</li>
<li>
<span>Sport im MDR</span>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/sport-im-osten/index.html">
<span itemprop="name">Sport im Osten</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20221008 cssLetterTitleS"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player856b498b-b44e-4517-957c-bb1032b89615','playerXml':'\/sport\/sport-im-osten\/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Licht- und Feuer-Show bei Einzug von Eishockeyspielerm | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Licht- und Feuer-Show bei Einzug von Eishockeyspielerm' data-ctrl-image="{'id':'1cdd33e0-1bdc-4ee3-9b7c-9430a790ee51','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/sport-im-osten/spio-6096-resimage_v-**imageVariant**_w-**width**.jpg?version=44339'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">5 min</span>
<noscript>
<img class="img " alt='Licht- und Feuer-Show bei Einzug von Eishockeyspielerm' title="" src="https://cdn.mdr.de/sport/sport-im-osten/spio-6096_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44339"/>
</noscript>
<video id="html5-player856b498b-b44e-4517-957c-bb1032b89615" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">5 min</span>
<div class="shortInfos">
<h1>
<span class="dachzeile">Eishockey | DEL2</span>
<a href="/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html" class="headline" title="">Dresdner Eislöwen setzen Aufwärtstrend im Sachsenderby gegen Crimmitschau fort</a>
</h1>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html" class="headline" title="">Dresdner Eislöwen setzen Aufwärtstrend im Sachsenderby gegen Crimmitschau fort</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html" title="">Die Dresdner Eislöwen kommen in der DEL2 immer besser in Fahrt. Nach dem Sieg gegen das Topteam Kaufbeuren setzte sich das Team von Andreas Brockmann auch im Sachsenderby gegen die Eispiraten Crimmitschau durch. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/sportimosten100.html">Sport im Osten</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">08.10.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">16:00<span>Uhr</span></span>
<span class="broadcastDuration">
04:55 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SportimOsten cssBroadcastSeries hasNoRessort cssLetterTitleS hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosddbbbb44-11f0-497d-926a-55bd6dc1d0e3','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-792468.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosddbbbb44-11f0-497d-926a-55bd6dc1d0e3-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosddbbbb44-11f0-497d-926a-55bd6dc1d0e3-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosddbbbb44-11f0-497d-926a-55bd6dc1d0e3-e1-body="{}">
<span>https://www.mdr.de/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html" class="moreBtn" title="Dresdner Eislöwen setzen Aufwärtstrend im Sachsenderby gegen Crimmitschau fort">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/video-eishockey-eispiraten-crimmitschau-dresder-eisloewen-nachbericht100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con amp-lazyLoad noApp cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Jetzt herunterladen!
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100" class="box boxNormal noApp cssArticle hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" title="">
<div class="imageWrapper ">
<img title='Sport im Osten - Deine Region. Dein Sport. Deine App. NEU! Jetzt herunterladen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Sport im Osten - Deine Region. Dein Sport. Deine App. NEU! Jetzt herunterladen' data-ctrl-image="{'id':'e25caa8d-6214-4dcd-8268-f8cd912d3923','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/neueapp-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38101'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-5_w-24_zc-1792fb67.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Sport im Osten - Deine Region. Dein Sport. Deine App. NEU! Jetzt herunterladen' title="" src="https://cdn.mdr.de/sport/neueapp-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38101"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Live-Sport zum Mitnehmen</span>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" class="headline" title="">Die &quot;Sport im Osten&quot;-App jetzt auch fürs Tablet!</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" class="headline" title="">Die &quot;Sport im Osten&quot;-App jetzt auch fürs Tablet!</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" title="">Livesport, News, Talks, Tippspiel und Dein Lieblingsverein: Das ist die &quot;SpiO&quot;-App jetzt auch für Ihr Android- oder iOS-Tablet. Wir versprechen Livesport als Video, Audio und im Ticker.</a></p>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" class="moreBtn" title="Die &amp;quot;Sport im Osten&amp;quot;-App jetzt auch fürs Tablet!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tippspiel-wir-suchen-den-experten-im-osten-100" class="box boxNormal cssArticle hasNoRessort targetNode-fussball_1bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_1bl/tippspiel-wir-suchen-den-experten-im-osten-100.html" title="">
<div class="imageWrapper ">
<img title='Experte im Osten - Das Fußball-Tippspiel Saison 22/23 | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Experte im Osten - Das Fußball-Tippspiel Saison 22/23' data-ctrl-image="{'id':'c4d85478-71f3-4488-9dbd-31e720d18034','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball/tippspiel/tippspiel-saison-dreiundzwanzig-100-resimage_v-**imageVariant**_w-**width**.jpg?version=46236'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Experte im Osten - Das Fußball-Tippspiel Saison 22/23' title="" src="https://cdn.mdr.de/sport/fussball/tippspiel/tippspiel-saison-dreiundzwanzig-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46236"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tippspiel | &quot;Experte im Osten 2023&quot;</span>
<a href="/sport/fussball_1bl/tippspiel-wir-suchen-den-experten-im-osten-100.html" class="headline" title="">Es geht los: Wir suchen den Experten im Osten</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_1bl/tippspiel-wir-suchen-den-experten-im-osten-100.html" class="headline" title="">Tippspiel: Es geht wieder los – Wir suchen den &quot;Experten im Osten&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_1bl/tippspiel-wir-suchen-den-experten-im-osten-100.html" title="">Die Saison 2022/23 ist gestartet und damit natürlich auch unser Tippspiel &quot;Experte im Osten&quot;. Dabei konzentriert sich der &quot;Experte im Osten&quot; dieses Mal nicht nur auf den Liga-Betrieb. Auch die WM spielt eine Rolle.</a></p>
<a href="/sport/fussball_1bl/tippspiel-wir-suchen-den-experten-im-osten-100.html" class="moreBtn" title="Tippspiel: Es geht wieder los – Wir suchen den &amp;quot;Experten im Osten&amp;quot;">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_1bl/tippspiel-wir-suchen-den-experten-im-osten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
