<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 06.11.2020, 07:30:06 from mdrprod-tomcat-delivery1 -->
<head>
<title>Corona-News: Sieben Regionen in Thüringen mit Inzidenz von mehr als 100 | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Mehrere Regionen und Städte gelten derzeit in Thüringen als Corona-Hotspots. Auch Mühlhausen sagt den traditionellen Weihnachtsmarkt ab und plant um. Die Entwicklungen im Überblick."/>
<meta name="keywords" content="corona, thüringen, covid-19, Infektionen, inzidenz, infektionen, weihnachtsmarkt, Thüringen, MDR, Thueringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/thueringen/corona-news-ticker-inzidenz-infektionen-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/coronatest-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=2974"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Corona-News: Sieben Regionen in Thüringen mit Inzidenz von mehr als 100 | MDR.DE"/>
<meta property="og:description" content="Mehrere Regionen und Städte gelten derzeit in Thüringen als Corona-Hotspots. Auch Mühlhausen sagt den traditionellen Weihnachtsmarkt ab und plant um. Die Entwicklungen im Überblick."/>
<meta name="date" content="2020-11-06T07:26:47+01:00"/>
<link rel="canonical" href="https://www.mdr.de/thueringen/corona-news-ticker-inzidenz-infektionen-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/thueringen/corona-news-ticker-inzidenz-infektionen-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"corona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100","level2":"1","chapter1":"thueringen","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Fcorona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100.html]","x2":"[]","x3":"[corona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100]","x4":"[Corona%2DNews%3A%20Sieben%20Regionen%20in%20Th%C3%BCringen%20mit%20Inzidenz%20von%20mehr%20als%20100]","x5":"[3ad411fa%2Db1c0%2D4ac6%2Dbb51%2D40d24366dd1a]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202011060719","x11":"[]","x12":"[web]","x13":"[mdrde.thueringen.corona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100]","x14":"[mdrde.thueringen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=45602"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=21939"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/thueringen/css/theme.css?version=54864"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=40320"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=8764"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=54206"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
</head>
<body class="node-thueringen tickerArticle pageReloadBtn cssArticle hasNoRessort  "
id="corona-news-ticker-inzidenz-infektionen-100Body" data-id="corona-news-ticker-inzidenz-infektionen-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/corona-news-ticker-inzidenz-infektionen-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-11-06T07:34:01+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=thueringen::corona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Fcorona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100.html&x2=&x3=corona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100&x4=Corona%2DNews%3A%20Sieben%20Regionen%20in%20Th%C3%BCringen%20mit%20Inzidenz%20von%20mehr%20als%20100&x5=3ad411fa%2Db1c0%2D4ac6%2Dbb51%2D40d24366dd1a&x6=article&x7=&x8=&x9=0&x10=202011060719&x11=&x12=web&x13=mdrde.thueringen.corona%2Dnews%2Dticker%2Dinzidenz%2Dinfektionen%2D100&x14=mdrde.thueringen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html','previewSiteResultUrl':'','previewChannelResultUrl':'/thueringen/suche--100-resultList_zc-1201c59b_zs-4e0ede05.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a title="Zur Startseite MDR Thüringen" class="logolink" href="/thueringen">Zur Startseite MDR Thüringen</a>
<h2>MDR THÜRINGEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-thueringen100" class="box boxNormal boxSpecial  staticRadioPlayer cssHtml hasNoRessort noImage standardTeaserLteX targetNode-radioplayer "
>
<div class="teaser special " data-ctrl-static="{'id':'056602f9-b619-4af0-b4c6-8848547c9da8'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html','streamsUrl':'/static/radiolivestreams/config/mdr_thueringen-regional.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR THÜRINGEN Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Titelliste" aria-label="Titelliste"  tabindex="0">Titelliste</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" class="headline" title="">MDR THÜRINGEN - Das Radio live</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" class="headline" title="">MDR THÜRINGEN - Das Radio live</a>
</h4>
</div>
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" class="moreBtn" title="MDR THÜRINGEN - Das Radio live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Startseite</a>
</li>
<li class="nav-regionen hasChilds">
<span class="nav-toggle noRef">Regionen</span>
<ul class="level2">
<li class="nav-mitte-thueringen first">
<a href="/thueringen/mitte-west-thueringen/index.html" title="Mitte-Thüringen | Nachrichten und aktuelle Informationen">Mitte</a>
</li>
<li class="nav-nord-thueringen">
<a href="/thueringen/nord-thueringen/index.html" title="Nord-Thüringen | Nachrichten und aktuelle Informationen">Nord</a>
</li>
<li class="nav-ost-thueringen">
<a href="/thueringen/ost-thueringen/index.html" title="Ost-Thüringen | Nachrichten und aktuelle Informationen">Ost</a>
</li>
<li class="nav-sued-thueringen">
<a href="/thueringen/sued-thueringen/index.html" title="Süd-Thüringen | Nachrichten und aktuelle Informationen ">Süd</a>
</li>
<li class="nav-west-thueringen last">
<a href="/thueringen/west-thueringen/index.html" title="West-Thüringen | Nachrichten und aktuelle Informationen ">West</a>
</li>
</ul>
</li>
<li class="nav-wetter">
<a href="/thueringen/wetter/index.html" title="Wetter, Warnungen, Pollen und Webcams für Thüringen">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/thueringen/verkehr/verkehr-blitzer-stau-umleitung-100.html?Bbox=10.2,51.4,12.8,50.3" title="Verkehrslage in Thüringen">Verkehr</a>
</li>
<li class="nav-veranstaltungen">
<a href="/thueringen/veranstaltungen/index.html" title="Veranstaltungstipps für Thüringen">Veranstaltungen</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/thueringen/mdr-thueringen/index.html" title="Programme aus Thüringen">Sendungen</a>
</li>
<li class="nav-service">
<a href="/thueringen/service/index.html" title="Der Mitteldeutsche Rundfunk in Thüringen">Über uns</a>
</li>
<li class="nav-kontakt last">
<a href="/thueringen/kontakt/index.html" title="Kontakt zu MDR THÜRINGEN">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/index.html">
<span itemprop="name">Thüringen</span>
<meta itemprop="position" content="1">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Covid-19</span>
<span class="headline ">Corona-News: Sieben Regionen in Thüringen mit Inzidenz von mehr als 100</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>06. November 2020, </span>
<span>07:26 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/corona-news-ticker-inzidenz-infektionen-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Corona-News: Sieben Regionen in Thüringen mit Inzidenz von mehr als 100'}"></div>
</div>
<p class="einleitung ">Mehrere Regionen und Städte gelten derzeit in Thüringen als Corona-Hotspots. Auch Mühlhausen sagt den traditionellen Weihnachtsmarkt ab und plant um. Die Entwicklungen im Überblick.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Arzt nimmt einen Abstrich bei einer Frau. | Bildrechte: dpa' alt='Ein Arzt nimmt einen Abstrich bei einer Frau.' data-ctrl-image="{'id':'8a6df27e-bf8a-49e5-b36c-bbc61ac9447e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/coronatest-104-resimage_v-**imageVariant**_w-**width**.jpg?version=2974'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-328_w-512_zc-ad709ef3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Arzt nimmt einen Abstrich bei einer Frau.' title="" src="https://cdn.mdr.de/nachrichten/coronatest-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2974"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Zahl der Corona-Infektionen und Covid-19-Patienten in Thüringen steigt seit Anfang Oktober deutlich an. (Symbolbild)</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Thüringen | Sieben Regionen liegen über 100er-Inzidenz</h3>
<div class="paragraph ">
<p class="text">
Im Kreis Hildburghausen ist keine Entspannung der Corona-Lage in Sicht. Mit einem Sieben-Tage-Wert von 177 Neuinfektionen pro 100.000 Einwohner hat der Kreis mit Abstand weiter den höchsten Inzidenz-Wert in ganz Thüringen. 181 Corona-Fälle sind derzeit aktiv. Als weitere Hotspots in Thüringen gelten unter anderem Weimar, das Weimarer Land und das Eichsfeld. Insgesamt liegen sieben Kreise und Städte über der 100-Inzidenz.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="xxiii-neue-faelle-vii-tage-einwohner100" class="box boxNormal boxSpecial  cssHtml hasNoRessort noImage standardTeaserLteX targetNode-thueringen "
>
<div class="teaser special " data-ctrl-static="{'id':'63980975-9dda-4242-a6bf-ff980d81de86'}">
<div class="staticHtml"><style scoped>.responsive23-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7 { width: 100%; padding-top: 100%; } @media (max-width: 800px) { .responsive-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7 { padding-top: 66.67%; } } @media (max-width: 600px) { .responsive-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7 { padding-top: 76.92%; } } @media (max-width: 480px) { .responsive-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7 { padding-top: 100%; } } @media (max-width: 360px) { .responsive-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7 { padding-top: 125%; } }</style><div id="container23-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7" class="responsive23-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7" style="position: relative;"><iframe src="https://app.23degrees.io/embed/GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7" allowfullscreen style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div><script id="iframe23-GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7" src="https://app.23degrees.io/services/public/embed-code/GlmXarpu7InL5hsF-bar-horizontal-neue-infektionen-der-letzten-7"></script></div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thueringen/xxiii-neue-faelle-vii-tage-einwohner100.html" class="headline" title="">Grafik: Neue Corona-Infektionen in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/xxiii-neue-faelle-vii-tage-einwohner100.html" class="headline" title="">Grafik: Neue Corona-Infektionen in Thüringen</a>
</h4>
</div>
<a href="/thueringen/xxiii-neue-faelle-vii-tage-einwohner100.html" class="moreBtn" title="Grafik: Neue Corona-Infektionen in Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/xxiii-neue-faelle-vii-tage-einwohner100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Mühl­hausen | Andere Angebote in der Adventszeit</h3>
<div class="paragraph ">
<p class="text">
Auch der Weihnachtsmarkt in Mühlhausen fällt aufgrund der Corona-Pandemie aus. Wie Stadtsprecherin Anke Pfannstiel sagte, wurden die Vorbereitungen wegen der ungewissen Lage gestoppt. Der Markt war vom 10. bis 13. Dezember auf dem Untermarkt und dem Kristanplatz geplant. Ein Fragezeichen steht noch hinter dem Kunstmarkt am dritten Adventswochenende im "Haus der Kirche". Als Ersatz zum Weihnachtsmarkt bereiten die Händler der Stadt kleine Aktionen vor, die dezentral im Stadtgebiet angeboten werden sollen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="weihnachtsmarkt-abgesagt-corona-erfurt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thueringen/weihnachtsmarkt-abgesagt-corona-erfurt-100.html" title="">
<div class="imageWrapper ">
<img title='Weihnachtspyramide und Weihnachtsbaum auf dem Domplatz | Bildrechte: MDR/Michael Kremer' alt='Weihnachtspyramide und Weihnachtsbaum auf dem Domplatz' data-ctrl-image="{'id':'37c86a97-bff3-4eeb-ba2b-fd788527da2b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/eroeffnung-weihnachtsmarkt-erfurt-106-resimage_v-**imageVariant**_w-**width**.jpg?version=47677'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Weihnachtspyramide und Weihnachtsbaum auf dem Domplatz' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/eroeffnung-weihnachtsmarkt-erfurt-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47677"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Michael Kremer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona</span>
<a href="/thueringen/weihnachtsmarkt-abgesagt-corona-erfurt-100.html" class="headline" title="">Welche Weihnachtsmärkte finden in Thüringen in diesem Jahr statt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/weihnachtsmarkt-abgesagt-corona-erfurt-100.html" class="headline" title="">Welche Weihnachtsmärkte in Thüringen finden 2020 statt?</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/weihnachtsmarkt-abgesagt-corona-erfurt-100.html" title="">Immer mehr Thüringer Kreise gelten als Corona-Risikogebiete. Finden dann überhaupt Weihnachtsmärkte statt? Welche Kommunen schon fest planen und welche konkret abgesagt haben, fassen wir hier zusammen. </a></p>
<a href="/thueringen/weihnachtsmarkt-abgesagt-corona-erfurt-100.html" class="moreBtn" title="Welche Weihnachtsmärkte in Thüringen finden 2020 statt?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/weihnachtsmarkt-abgesagt-corona-erfurt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Altenburg | Alle Bürgerversammlungen abgesagt</h3>
<div class="paragraph ">
<p class="text">
Die Stadtverwaltung Altenburg hat alle Bürgerversammlungen für das laufende Jahr abgesagt - aufgrund der hohen Corona-Zahlen in der Region. Dennoch könnten Anliegen telefonisch oder per Mail der Stadtverwaltung mitgeteilt werden, sagte ein Stadtsprecher. Zudem informiert die Stadt Altenburg auf ihrer Internetseite und per Facebook über Neuigkeiten.
</p>
</div>
<h3 class="subtitle ">Thüringen | Corona-News am 6. November</h3>
<div class="paragraph ">
<p class="text">
Guten Morgen zum Sonnenaufgang an diesem Freitag - das Wochenende ist in Sicht! Auch heute halten wir Sie in diesem Ticker über die Entwicklungen rund um das Coronavirus in Thüringen auf dem Laufenden.
</p>
</div>
<h3 class="subtitle ">Die Corona-News vom Donnerstag</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100" class="box boxNormal tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mitarbeiter der Johanniter-Unfall-Hilfe nimmt für einen Corona-Test einen Abstrich von einer Frau. | Bildrechte: dpa' alt='Ein Mitarbeiter der Johanniter-Unfall-Hilfe nimmt für einen Corona-Test einen Abstrich von einer Frau.' data-ctrl-image="{'id':'6c67d116-9621-464b-bd5f-f950336533af','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/corona-tests-112-resimage_v-**imageVariant**_w-**width**.jpg?version=2851'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Mitarbeiter der Johanniter-Unfall-Hilfe nimmt für einen Corona-Test einen Abstrich von einer Frau.' title="" src="https://cdn.mdr.de/nachrichten/corona-tests-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2851"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Covid-19</span>
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" class="headline" title="">Corona-News vom 5. November: So viele Neuinfektionen wie noch nie in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" class="headline" title="">Corona-News vom 5. November: So viele Neuinfektionen wie noch nie in Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" title="">Die Thüringer Gesundheitsämter melden 347 neue Infektionen innerhalb eines Tages. Der Sozialausschuss im Landtag hat sich auf Änderungsvorschläge der Corona-Verordnung verständigt. Die Entwicklungen im Überblick.</a></p>
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" class="moreBtn" title="Corona-News vom 5. November: So viele Neuinfektionen wie noch nie in Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Coronavirus in Thüringen
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="th-thema-corona-virus-ueberblick-100" class="box boxNormal cssIndexPage ressortKeyThueringen targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Thüringen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thueringen/th-thema-corona-virus-ueberblick-100.html" title="">
<div class="imageWrapper ">
<img title='Corona-Virus | Bildrechte: MDR Thüringen' alt='Corona-Virus' data-ctrl-image="{'id':'b8fb0d73-7a25-4aa5-9386-bfa0703cb7e2','variants':{'variantSmall16x9':'variantSmall16x9','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/corona-virus-thema-thueringen-100-resimage_v-**imageVariant**_w-**width**.png?version=50845'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-8_zc-9cc3ac6f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Corona-Virus' title="" src="https://cdn.mdr.de/thueringen/corona-virus-thema-thueringen-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=50845"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR Thüringen</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hintergrund</span>
<a href="/thueringen/th-thema-corona-virus-ueberblick-100.html" class="headline" title="">Das Coronavirus in Thüringen: Regeln, Nachrichten, Infos</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/th-thema-corona-virus-ueberblick-100.html" class="headline" title="">Das Coronavirus in Thüringen: Regeln, Nachrichten, Infos</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/th-thema-corona-virus-ueberblick-100.html" title="">Das Coronavirus hat nach wie vor Einfluss auf den Alltag in Thüringen: Veranstaltungen wurden abgesagt, die Wirtschaft kämpft mit Umsatzausfällen. Alles zum Thema Corona im Freistaat finden Sie hier.</a></p>
<a href="/thueringen/th-thema-corona-virus-ueberblick-100.html" class="moreBtn" title="Das Coronavirus in Thüringen: Regeln, Nachrichten, Infos">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/th-thema-corona-virus-ueberblick-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-zahlen-grafiken-aktuell-statistik-100" class="box boxNormal noAmp  cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thueringen/corona-zahlen-grafiken-aktuell-statistik-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Karte von Thüringen, auf der Regionen mit Fällen von Coronavirus markiert sind | Bildrechte: MDR/23Degrees' alt='Eine Karte von Thüringen, auf der Regionen mit Fällen von Coronavirus markiert sind' data-ctrl-image="{'id':'cc07faaa-8262-4b8c-9518-42729b414270','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/coronavirus-karte-corona-uebersicht-thueringen-100-resimage_v-**imageVariant**_w-**width**.png?version=15289'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-282_w-512_zc-bd800f73.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Karte von Thüringen, auf der Regionen mit Fällen von Coronavirus markiert sind' title="" src="https://cdn.mdr.de/thueringen/coronavirus-karte-corona-uebersicht-thueringen-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=15289"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/23Degrees</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Täglich aktuell</span>
<a href="/thueringen/corona-zahlen-grafiken-aktuell-statistik-100.html" class="headline" title="">Karten und Zahlen zum Coronavirus in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/corona-zahlen-grafiken-aktuell-statistik-100.html" class="headline" title="">Corona in Thüringen: Aktuelle Zahlen und Karten</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/corona-zahlen-grafiken-aktuell-statistik-100.html" title="">Hier finden Sie die aktuellen Zahlen und Grafiken zum Coronavirus in Thüringen. Sie können die offiziell bestätigten Fälle oder die Altersverteilung verfolgen.</a></p>
<a href="/thueringen/corona-zahlen-grafiken-aktuell-statistik-100.html" class="moreBtn" title="Corona in Thüringen: Aktuelle Zahlen und Karten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/corona-zahlen-grafiken-aktuell-statistik-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100" class="box boxNormal cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100.html" title="">
<div class="imageWrapper ">
<img title='Bücher | Bildrechte: imago images/INDz' alt='Bücher' data-ctrl-image="{'id':'b4cbf136-e68f-4f33-910b-679a05280880','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/buch-newsletter-100-resimage_v-**imageVariant**_w-**width**.jpg?version=23108'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bücher' title="" src="https://cdn.mdr.de/sachsen-anhalt/buch-newsletter-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23108"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Eine Möglichkeit, um durch schwierige Zeiten zu kommen: Daran denken, was einem gut tut – zum Beispiel ein Lieblingsbuch lesen.</span>
</span>
<span class="mediaRights">Bildrechte: imago images/INDz</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona-Daten-Newsletter | Mittwoch, 4. November 2020</span>
<a href="/sachsen-anhalt/corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100.html" class="headline" title="">Mehr Schönes und Erheiterndes in schwierigen Zeiten</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100.html" class="headline" title="">Corona-Daten-Newsletter | Mittwoch, 4. November 2020 – Mehr Schönes und Erheiterndes in schwierigen Zeiten</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100.html" title="">Eine Leserin wünscht sich in diesen schwierigen Zeiten mehr Schönes, Mutmachendes und Erheiterndes. Dem kann man nur zustimmen. Heute im Newsletter: Wieso man sich über eine verspätete Postkarte freuen kann.</a></p>
<a href="/sachsen-anhalt/corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100.html" class="moreBtn" title="Corona-Daten-Newsletter | Mittwoch, 4. November 2020 – Mehr Schönes und Erheiterndes in schwierigen Zeiten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/corona-newsletter-mittwoch-mehr-schoenes-und-erheiterndes-in-schwierigen-zeiten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ticker-corona-virus-donnerstag-fuenfter-november-100" class="box boxNormal tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-fuenfter-november-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Patient wird auf der Intensivstation des Krankenhauses San Filippo Neri behandelt. | Bildrechte: dpa' alt='Ein Patient wird auf der Intensivstation des Krankenhauses San Filippo Neri behandelt.' data-ctrl-image="{'id':'063570de-2309-4a35-a448-5b96fd0d1db0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-5844-resimage_v-**imageVariant**_w-**width**.jpg?version=28870'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Patient wird auf der Intensivstation des Krankenhauses San Filippo Neri behandelt.' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-5844_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28870"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus-Pandemie</span>
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-fuenfter-november-100.html" class="headline" title="">Ticker: WHO spricht von &quot;Explosion&quot; in Europa</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-fuenfter-november-100.html" class="headline" title="">Coronavirus-Ticker: WHO spricht von &quot;Explosion&quot; in Europa</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-fuenfter-november-100.html" title="">Trotz verschärfter Kontaktbeschränkungen steigen die Corona-Zahlen in Europa weiterhin stark an. Die WHO sieht das mit Sorge. Auch Deutschland verzeichnet mit mehr als 20.000 Neuinfektionen einen neuen Höchstwert.</a></p>
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-fuenfter-november-100.html" class="moreBtn" title="Coronavirus-Ticker: WHO spricht von &amp;quot;Explosion&amp;quot; in Europa">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-fuenfter-november-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR THÜRINGEN/mm/sar</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | MDR THÜRINGEN JOURNAL | 06. November 2020 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'0b781893-6eb5-437d-976b-3918c1acb099','minInitial':'8','minReload':'6','maxReload':'10','containerId':'-1088467669092664022','reloadUrl':'/thueringen/corona-news-ticker-inzidenz-infektionen-100-flexLoad.jsp','content':'05c227b7-f536-48ed-9d54-da57e9da34e4,59876919-4aef-45e7-a7b1-0af56415f5c5,fb026f26-8f5a-47c1-95f1-574fcf41a0ee,10ca6e83-b21e-408a-b70a-0efb27cce2b3,4ec28c10-aee3-433d-b4cd-3ce91f0f234c,bab67aa9-b13f-48a0-b7cd-bcc114c8be45,dd315409-4a9f-4809-86e8-22f3c3847d42,2bee4e3c-e1df-45bd-8105-855051b91783,84fc7a89-a131-4c97-86f1-fbf6f5c37aa1,68213b1f-a1bd-4362-83e8-4db8e06ec334,144c09d1-44dc-4903-8321-bfd234e88e6b,2de6091f-1897-40a7-80ea-bc723cf63e07'}"  >
<h3 class="conHeadline">
<a href="/thueringen/verteilseite1526.html" title="">Mehr aus Thüringen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100" class="box boxImage cssArticle hasNoRessort targetNode-gera "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/gera/baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100.html" title="">
<div class="imageWrapper ">
<img title='Bäcker bäckt | Bildrechte: MDR/Franziska Heymann' alt='Bäcker bäckt' data-ctrl-image="{'id':'c7a6b31f-f952-4962-9a9b-44920a51b092','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/ost-thueringen/gera/baeckerei-behr-gera-trebnitz-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3827'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-385_w-512_zc-1de14c6d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Bäcker bäckt' title="" src="https://cdn.mdr.de/thueringen/ost-thueringen/gera/baeckerei-behr-gera-trebnitz-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3827"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Franziska Heymann</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wasser, Mehl und Liebe</span>
<a href="/thueringen/ost-thueringen/gera/baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100.html" class="headline" title="">&quot;Bei uns wird mit Liebe gebacken&quot; - Bäckerei Behr aus Gera-Trebnitz</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/gera/baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100.html" class="headline" title="">&quot;Bei uns wird mit Liebe gebacken&quot; - Bäckerei Behr aus Gera-Trebnitz</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/gera/baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100.html" title="">Seit 1903 wird in Gera-Trebnitz gebacken: In einem winzigen Ladengeschäft gehen krosse Brötchen und Naschereien über die Theke. In vierter Generation macht die Bäckerei Behr Freunde traditioneller Backkunst glücklich.</a></p>
<span class="webtime">06.11.2020 | 05:00 Uhr</span>
<a href="/thueringen/ost-thueringen/gera/baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100.html" class="moreBtn" title="&amp;quot;Bei uns wird mit Liebe gebacken&amp;quot; - Bäckerei Behr aus Gera-Trebnitz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/gera/baeckerei-behr-tausendblaettrige-blaetterteig-handwerk-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mitarbeiter der Johanniter-Unfall-Hilfe nimmt für einen Corona-Test einen Abstrich von einer Frau. | Bildrechte: dpa' alt='Ein Mitarbeiter der Johanniter-Unfall-Hilfe nimmt für einen Corona-Test einen Abstrich von einer Frau.' data-ctrl-image="{'id':'c3404c2d-95cc-4dd5-a17e-ab6a3fa0dd07','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/corona-tests-112-resimage_v-**imageVariant**_w-**width**.jpg?version=2851'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Mitarbeiter der Johanniter-Unfall-Hilfe nimmt für einen Corona-Test einen Abstrich von einer Frau.' title="" src="https://cdn.mdr.de/nachrichten/corona-tests-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2851"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Covid-19</span>
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" class="headline" title="">Corona-News vom 5. November: So viele Neuinfektionen wie noch nie in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" class="headline" title="">Corona-News vom 5. November: So viele Neuinfektionen wie noch nie in Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" title="">Die Thüringer Gesundheitsämter melden 347 neue Infektionen innerhalb eines Tages. Der Sozialausschuss im Landtag hat sich auf Änderungsvorschläge der Corona-Verordnung verständigt. Die Entwicklungen im Überblick.</a></p>
<span class="webtime">05.11.2020 | 21:13 Uhr</span>
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" class="moreBtn" title="Corona-News vom 5. November: So viele Neuinfektionen wie noch nie in Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/corona-news-ticker-erfurt-messe-veranstaltungen-verkaufsoffen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kohlenmonoxid-unfall-frau-gestorben-100" class="box boxImage cssArticle hasNoRessort targetNode-eisenach "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/west-thueringen/eisenach/kohlenmonoxid-unfall-frau-gestorben-100.html" title="">
<div class="imageWrapper ">
<img title='Blaulicht auf Polizeifahrzeug vor Rettungswagen | Bildrechte: imago/Steffen Schellhorn' alt='Blaulicht auf Polizeifahrzeug vor Rettungswagen' data-ctrl-image="{'id':'121e06a0-bdab-4428-9089-e2af2f1378ae','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/polizeieinsatz-110-resimage_v-**imageVariant**_w-**width**.jpg?version=12251'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-253_w-384_zc-fa3fe9d5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blaulicht auf Polizeifahrzeug vor Rettungswagen' title="" src="https://cdn.mdr.de/sachsen-anhalt/polizeieinsatz-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12251"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Steffen Schellhorn</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ortsteil Hörschel</span>
<a href="/thueringen/west-thueringen/eisenach/kohlenmonoxid-unfall-frau-gestorben-100.html" class="headline" title="">Frau stirbt bei Kohlenmonoxid-Unfall in Eisenach</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/west-thueringen/eisenach/kohlenmonoxid-unfall-frau-gestorben-100.html" class="headline" title="">Frau stirbt bei Kohlenmonoxid-Unfall in Eisenach</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/west-thueringen/eisenach/kohlenmonoxid-unfall-frau-gestorben-100.html" title="">Im Eisenacher Ortsteil Hörschel ist eine 71 Jahre alte Frau offenbar bei einem Kohlenmonoxid-Unfall ums Leben gekommen. Laut Polizei wurde sie leblos in ihrer Wohnung in einem Zweifamilienhaus aufgefunden.</a></p>
<span class="webtime">05.11.2020 | 20:23 Uhr</span>
<a href="/thueringen/west-thueringen/eisenach/kohlenmonoxid-unfall-frau-gestorben-100.html" class="moreBtn" title="Frau stirbt bei Kohlenmonoxid-Unfall in Eisenach">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/west-thueringen/eisenach/kohlenmonoxid-unfall-frau-gestorben-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gahma-dorf-genossenschaft-abwasser-waermenetz-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-orla "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-orla/gahma-dorf-genossenschaft-abwasser-waermenetz-100.html" title="">
<div class="imageWrapper ">
<img title='Tiefbauarbeiten in Gahma | Bildrechte: MDR/Franziska Heymann' alt='Tiefbauarbeiten in Gahma' data-ctrl-image="{'id':'2afef8aa-1836-479c-a819-f739073e4f39','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/ost-thueringen/saale-orla/gahma-abwassersystem-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7263'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Tiefbauarbeiten in Gahma' title="" src="https://cdn.mdr.de/thueringen/ost-thueringen/saale-orla/gahma-abwassersystem-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7263"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Franziska Heymann</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ein Dorf baut um</span>
<a href="/thueringen/ost-thueringen/saale-orla/gahma-dorf-genossenschaft-abwasser-waermenetz-100.html" class="headline" title="">Gahma nimmt neues Wärme- und Abwassernetz selbst in die Hand</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-orla/gahma-dorf-genossenschaft-abwasser-waermenetz-100.html" class="headline" title="">Gahma nimmt neues Wärme- und Abwassernetz selbst in die Hand</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-orla/gahma-dorf-genossenschaft-abwasser-waermenetz-100.html" title="">Nach jahrelangem Streit bekommen die 150 Bewohner von Gahma im Saale-Orla-Kreis ein modernes Abwassersystem. Angestoßen wurde das landesweit einmalige Bauprojekt durch eine Genossenschaft der Dorfbewohner.</a></p>
<span class="webtime">05.11.2020 | 20:07 Uhr</span>
<a href="/thueringen/ost-thueringen/saale-orla/gahma-dorf-genossenschaft-abwasser-waermenetz-100.html" class="moreBtn" title="Gahma nimmt neues Wärme- und Abwassernetz selbst in die Hand">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-orla/gahma-dorf-genossenschaft-abwasser-waermenetz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="saat-boesen-urteil-landgericht-100" class="box boxImage cssArticle hasNoRessort targetNode-erfurt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/erfurt/saat-boesen-urteil-landgericht-100.html" title="">
<div class="imageWrapper ">
<img title='Im Revisionsprozess um die &quot;Saat des Bösen&quot; sind Angeklagte, Juristen und Polizisten in einem Saal des Landgerichts Erfurt. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Im Revisionsprozess um die &quot;Saat des Bösen&quot; sind Angeklagte, Juristen und Polizisten in einem Saal des Landgerichts Erfurt.' data-ctrl-image="{'id':'b89a03c1-1e77-4dcb-bafe-11dda9e3289b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/saat-des-boesen-prozess-revision-landgericht-erfurt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=28435'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Im Revisionsprozess um die &quot;Saat des Bösen&quot; sind Angeklagte, Juristen und Polizisten in einem Saal des Landgerichts Erfurt.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/saat-des-boesen-prozess-revision-landgericht-erfurt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28435"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Zum Ohren abschneiden verabredet</span>
<a href="/thueringen/mitte-west-thueringen/erfurt/saat-boesen-urteil-landgericht-100.html" class="headline" title="">&quot;Saat des Bösen&quot;-Mitglieder zu mehrjährigen Haftstrafen verurteilt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/erfurt/saat-boesen-urteil-landgericht-100.html" class="headline" title="">Erfurt: &quot;Saat des Bösen&quot;-Mitglieder zu mehrjährigen Haftstrafen verurteilt</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/erfurt/saat-boesen-urteil-landgericht-100.html" title="">Sie wollten den neuen Freund der Ex eines Bekannten ausrauben und misshandeln. Im Revisionsprozess gegen Mitglieder der kriminellen Bande &quot;Saat des Bösen&quot; ist ein Urteil gefallen.</a></p>
<span class="webtime">05.11.2020 | 17:57 Uhr</span>
<a href="/thueringen/mitte-west-thueringen/erfurt/saat-boesen-urteil-landgericht-100.html" class="moreBtn" title="Erfurt: &amp;quot;Saat des Bösen&amp;quot;-Mitglieder zu mehrjährigen Haftstrafen verurteilt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/erfurt/saat-boesen-urteil-landgericht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-regeln-das-gilt-eichsfeld-100" class="box boxImage cssArticle hasNoRessort targetNode-eichsfeld "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/nord-thueringen/eichsfeld/corona-regeln-das-gilt-eichsfeld-100.html" title="">
<div class="imageWrapper ">
<img title='Landratsamt  | Bildrechte: imago/imagebroker' alt='Landratsamt ' data-ctrl-image="{'id':'7e08e3b7-b49a-4d3b-8d90-c5461bf9d6ee','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/nord-thueringen/eichsfeld/landratsamt-heiligenstadt-eichsfeld-102-resimage_v-**imageVariant**_w-**width**.jpg?version=59553'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-203_w-320_zc-439810a5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Landratsamt ' title="" src="https://cdn.mdr.de/thueringen/nord-thueringen/eichsfeld/landratsamt-heiligenstadt-eichsfeld-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59553"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Allgemeinverfügung</span>
<a href="/thueringen/nord-thueringen/eichsfeld/corona-regeln-das-gilt-eichsfeld-100.html" class="headline" title="">Diese Corona-Regeln gelten jetzt im Eichsfeld</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/nord-thueringen/eichsfeld/corona-regeln-das-gilt-eichsfeld-100.html" class="headline" title="">Wegen Corona: Diese Regeln gelten jetzt im Eichsfeld</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/nord-thueringen/eichsfeld/corona-regeln-das-gilt-eichsfeld-100.html" title="">Weil sich zuletzt zahlreiche Menschen mit dem Coronavirus infiziert haben, gelten im Eichsfeldkreis Beschränkungen für private Feiern. Die Regeln gelten vorerst bis zum 30. November.</a></p>
<span class="webtime">05.11.2020 | 17:45 Uhr</span>
<a href="/thueringen/nord-thueringen/eichsfeld/corona-regeln-das-gilt-eichsfeld-100.html" class="moreBtn" title="Wegen Corona: Diese Regeln gelten jetzt im Eichsfeld">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/nord-thueringen/eichsfeld/corona-regeln-das-gilt-eichsfeld-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100" class="box boxImage cssArticle hasNoRessort targetNode-mitte-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100.html" title="">
<div class="imageWrapper ">
<img title='Blick auf den Theaterplatz in Weimar. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Blick auf den Theaterplatz in Weimar.' data-ctrl-image="{'id':'cd606b98-e6ef-4727-985d-09204477b612','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen-journal/thj-15566-resimage_v-**imageVariant**_w-**width**.jpg?version=9393'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-256_w-455_zc-52c76317.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick auf den Theaterplatz in Weimar.' title="" src="https://cdn.mdr.de/thueringen-journal/thj-15566_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9393"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Allgemeinverfügung</span>
<a href="/thueringen/mitte-west-thueringen/allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100.html" class="headline" title="">Neue Corona-Verordnung für Weimar: Diese Regeln gelten jetzt in der Stadt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100.html" class="headline" title="">Neue Corona-Verordnung für Weimar: Diese Regeln gelten jetzt in der Stadt</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100.html" title="">Die Stadt Weimar verschärft aufgrund gestiegener Corona-Infektionszahlen erneut die Schutzregeln. Die Maskenpflicht gilt auch in Unternehmen ausgeweitet, nicht öffentliche Treffen werden stärker reglementiert.</a></p>
<span class="webtime">05.11.2020 | 17:36 Uhr</span>
<a href="/thueringen/mitte-west-thueringen/allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100.html" class="moreBtn" title="Neue Corona-Verordnung für Weimar: Diese Regeln gelten jetzt in der Stadt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/allgemeinverfuegung-corona-regeln-maskenpflicht-feiern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="luchs-nachwuchs-bund-100" class="box boxImage cssArticle hasNoRessort targetNode-eichsfeld "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/nord-thueringen/eichsfeld/luchs-nachwuchs-bund-100.html" title="">
<div class="imageWrapper ">
<img title='Fotofall von Luchsin mit Nachwuchs | Bildrechte: BUND/Universität Göttingen' alt='Fotofall von Luchsin mit Nachwuchs' data-ctrl-image="{'id':'7c41fe20-0c8b-4a13-8cdd-9db059a755d9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/nord-thueringen/eichsfeld/luchs-fotofalle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=48258'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-394_w-512_zc-29b857b5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fotofall von Luchsin mit Nachwuchs' title="" src="https://cdn.mdr.de/thueringen/nord-thueringen/eichsfeld/luchs-fotofalle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48258"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: BUND/Universität Göttingen</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Neuer Lebensraum</span>
<a href="/thueringen/nord-thueringen/eichsfeld/luchs-nachwuchs-bund-100.html" class="headline" title="">Luchsin mit Jungtier im Eichsfeld gesichtet</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/nord-thueringen/eichsfeld/luchs-nachwuchs-bund-100.html" class="headline" title="">Neuer Lebensraum: Luchsin mit Jungtier im Eichsfeld gesichtet</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/nord-thueringen/eichsfeld/luchs-nachwuchs-bund-100.html" title="">Luchse sind in Deutschland noch immer selten. Südlich des Harzes hat er neue Lebensräume erschlossen. Zum ersten Mal seit fünf Jahren wurde dort nachweislich ein Jungtier geboren.</a></p>
<span class="webtime">05.11.2020 | 17:01 Uhr</span>
<a href="/thueringen/nord-thueringen/eichsfeld/luchs-nachwuchs-bund-100.html" class="moreBtn" title="Neuer Lebensraum: Luchsin mit Jungtier im Eichsfeld gesichtet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/nord-thueringen/eichsfeld/luchs-nachwuchs-bund-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thueringen/corona-news-ticker-inzidenz-infektionen-100_box--1088467669092664022_zc-194f1a06.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=43"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=corona-news-ticker-inzidenz-infektionen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=corona-news-ticker-inzidenz-infektionen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>