<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 10.09.2019, 00:31:15 from mdrprod-tomcat-delivery9 -->
<head>
<title>Erfurter Expertin: Kleingärten haben große Bedeutung als &quot;grüne Lungen&quot; | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Vor gut 200 Jahren wurde der Kleingarten &quot;erfunden&quot;. Nach den Worten der Erfurter Expertin für Stadtplanung, Prof. Gerlinde Krause, ist das Konzept kein Auslaufmodell. Und notwendig für urbane Ballungszentren."/>
<meta name="keywords" content="Fakt ist, Erfurt.Thüringen, Jena, Prof. Dr. Gerlinde Krause, Christian Gerlitz, Arne Piepgras, Kleingarten, Kleingarten-Anlage, Wohnungsbau, sozialer Wohnungsbau, Stadtentwicklung, Thüringen, MDR, Thueringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/thueringen/faktist-kleingaerten-oder-wohnungsbau-100.html"/>
<meta property="og:image" content="https://www.mdr.de/ratgeber/kleingarten-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=9964"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Erfurter Expertin: Kleingärten haben große Bedeutung als &quot;grüne Lungen&quot; | MDR.DE"/>
<meta property="og:description" content="Vor gut 200 Jahren wurde der Kleingarten &quot;erfunden&quot;. Nach den Worten der Erfurter Expertin für Stadtplanung, Prof. Gerlinde Krause, ist das Konzept kein Auslaufmodell. Und notwendig für urbane Ballungszentren."/>
<meta name="date" content="2019-09-10T00:30:15+02:00"/>
<link rel="canonical" href="https://www.mdr.de/thueringen/faktist-kleingaerten-oder-wohnungsbau-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/thueringen/faktist-kleingaerten-oder-wohnungsbau-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"faktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100","level2":"1","chapter1":"thueringen","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Ffaktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100.html]","x2":"[]","x3":"[faktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100]","x4":"[Erfurter%20Expertin%3A%20Kleing%C3%A4rten%20haben%20gro%C3%9Fe%20Bedeutung%20als%20%5Fgr%C3%BCne%20Lungen%5F]","x5":"[1aa87ffb%2D60a9%2D45a3%2Db689%2D2385d0232a18]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201909100030","x11":"[]","x12":"[web]","x13":"[mdrde.thueringen.faktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100]","x14":"[mdrde.thueringen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=3643"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=26290"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=21266"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="/thueringen/wahlen-politik/stylesheet160.css?version=1700"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=4965"/>
<link rel="stylesheet" type="text/css" media="all" href="/thueringen/playerstyle-100.css?version=9281"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=39139"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
<script type="text/javascript" src="https://cdn.mdr.de/thueringen/livestreamplayer-102.js?version=58798"></script>
</head>
<body class="node-thueringen cssArticle hasNoRessort  "
id="faktist-kleingaerten-oder-wohnungsbau-100Body" data-id="faktist-kleingaerten-oder-wohnungsbau-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/faktist-kleingaerten-oder-wohnungsbau-100.html', 'recommendFragmentUrl':'/thueringen/faktist-kleingaerten-oder-wohnungsbau-100-recommendForm.html','recommendUrl':'/thueringen/faktist-kleingaerten-oder-wohnungsbau-100-recommend.html','title':'Erfurter Expertin: Kleingärten haben große Bedeutung als &quot;grüne Lungen&quot;'}">
<script type="text/javascript">var SERVER_TIME = "2019-09-10T07:43:40+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=thueringen::faktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Ffaktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100.html&x2=&x3=faktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100&x4=Erfurter%20Expertin%3A%20Kleing%C3%A4rten%20haben%20gro%C3%9Fe%20Bedeutung%20als%20%5Fgr%C3%BCne%20Lungen%5F&x5=1aa87ffb%2D60a9%2D45a3%2Db689%2D2385d0232a18&x6=article&x7=&x8=&x9=0&x10=201909100030&x11=&x12=web&x13=mdrde.thueringen.faktist%2Dkleingaerten%2Doder%2Dwohnungsbau%2D100&x14=mdrde.thueringen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html','previewSiteResultUrl':'','previewChannelResultUrl':'/thueringen/suche--100-resultList_zc-1201c59b_zs-4e0ede05.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a title="Zur Startseite MDR Thüringen" class="logolink" href="/thueringen">Zur Startseite MDR Thüringen</a>
<h2>MDR THÜRINGEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrthueringen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-thueringen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'56f2c14f-8a50-4b64-8310-c2ebe28dffde'}">
<div class="staticHtml">
<div data-ctrl-radioliveplayer="{'id':'radioplayer','popoutUrl':'/mdr-thueringen/playerpopup-mdrthueringen--100.html','streamsUrl':'/static/radiolivestreams/mdr_thueringen-regional.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks" tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Titelliste" aria-label="Titelliste" tabindex="0">Titelliste</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR THÜRINGEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Startseite</a>
</li>
<li class="nav-regionen hasChilds">
<span class="nav-toggle noRef">Regionen</span>
<ul class="level2">
<li class="nav-mitte-thueringen first">
<a href="/thueringen/mitte-west-thueringen/index.html" title="Mitte-Thüringen | Nachrichten und aktuelle Informationen">Mitte</a>
</li>
<li class="nav-nord-thueringen">
<a href="/thueringen/nord-thueringen/index.html" title="Nord-Thüringen | Nachrichten und aktuelle Informationen">Nord</a>
</li>
<li class="nav-ost-thueringen">
<a href="/thueringen/ost-thueringen/index.html" title="Ost-Thüringen | Nachrichten und aktuelle Informationen">Ost</a>
</li>
<li class="nav-sued-thueringen">
<a href="/thueringen/sued-thueringen/index.html" title="Süd-Thüringen | Nachrichten und aktuelle Informationen">Süd</a>
</li>
<li class="nav-west-thueringen last">
<a href="/thueringen/west-thueringen/index.html" title="West-Thüringen | Nachrichten und aktuelle Informationen">West</a>
</li>
</ul>
</li>
<li class="nav-wetter">
<a href="/thueringen/wetter/index.html" title="Wetter, Warnungen, Pollen und Webcams für Thüringen">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/thueringen/verkehr/verkehr-blitzer-stau-umleitung-100.html?Bbox=10.2,51.4,12.8,50.3" title="Verkehrslage in Thüringen">Verkehr</a>
</li>
<li class="nav-veranstaltungen">
<a href="/thueringen/veranstaltungen/index.html" title="Veranstaltungstipps für Thüringen">Veranstaltungen</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/thueringen/mdr-thueringen/index.html" title="Programme aus Thüringen">Sendungen</a>
</li>
<li class="nav-service">
<a href="/thueringen/service/index.html" title="Der Mitteldeutsche Rundfunk in Thüringen">Über uns</a>
</li>
<li class="nav-kontakt last">
<a href="/thueringen/kontakt/index.html" title="Kontakt zu MDR THÜRINGEN">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/index.html">
<span itemprop="name">Thüringen</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">Fakt ist!: &quot;Auslaufmodell Kleingarten?&quot;</span>
<span class="headline ">Expertin: Kleingärten habe große Bedeutung als &quot;grüne Lungen&quot;</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Kleingärten werden für die größeren Städte in Thüringen auch in Zukunft eine wichtige Funktion als sogenannte Grüne Lunge haben. Das sagte die Expertin für Stadtplanung, Professor Gerlinde Krause von der Fachhochschule Erfurt, am Montagabend in der <a href="https://www.ardmediathek.de/mdr/shows/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi8xZTFlMDU5Mi03NTViLTRjNzMtODA5Mi1mZWQzYTk4MTViN2E/fakt-ist" title="Fakt ist in der Mediathek" data-ctrl-link="{'id': '1eb8d85a-774d-4453-9adf-f66502db5ff3','type':'ard','window':{'type':'blank','config':{'title':'Fakt ist in der Mediathek','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">MDR-Sendung "Fakt ist!".</a> Vor allem für die sogenannte Städtekette entlang der Autobahn 4 seien diese Anlagen von großer Bedeutung. Untersuchungen hätten gezeigt, dass von Kleingärten eine "messbare klimatische Wirkung" ausgehe. So sorgten sie beispielsweise für einen Abkühlungseffekt von bis zu drei Grad Celsius.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/ratgeber/kleingarten-100.html" title="">
<div class="imageWrapper ">
<img title='Eine vierköpfige Familie im Garten. | Bildrechte: imago/Westend61' alt='Eine vierköpfige Familie im Garten.' data-ctrl-image="{'id':'370139ce-8850-4fa1-8b2f-8ec0b2c3419e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/ratgeber/kleingarten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=9964'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine vierköpfige Familie im Garten.' title="" src="/ratgeber/kleingarten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9964"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Zunehmend werden Kleingärten in Städten von jungen Familien gepachtet.</span>
</span>
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
<p class="text">
Das rund 200 Jahre alte Konzept des Kleingartens sei aber kein Auslaufmodell, so die Expertin weiter. Es erlebe gerade jetzt eine neue Wandlung: "Es ist in besonderer Weise für junge Leute attraktiv, die nicht so situiert sind, dass sie sich eine Eigentumswohnung oder ein Haus kaufen können", sagte Krause. Angesichts der Wandlungen in der Arbeitswelt werde es aber künftig stärker darauf ankommen, dass es Kleingarten-Anlagen in innerstädtischen Lagen gebe. "Das Freizeitbudget wird immer kleiner, da kann es sich kaum noch jemand leisten, mit der Straßenbahn 20 Minuten an den Stadtrand zur Gartenanlage zu fahren." Im ländlichen Raum seien hingegen Probleme zu erwarten. Hier werde es sicherlich weiter Rückbau von Kleingarten-Anlagen geben, sagte Krause.
</p>
</div>
<div class="paragraph ">
<p class="text">
Krause sagte weiter, der Bedarf in manchen Städten nach mehr Flächen für den Wohnungsbau übe einen ständigen Druck auf die Kleingärtner aus. Deshalb sei es sinnvoll, wenn Kommunen auf ehemaligen Kleingarten-Flächen Projekte des sozialen Wohnungsbaus realisierten und die Flächen nicht meistbietend verkauften.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/kultur/bild-111512.html" title="">
<div class="imageWrapper ">
<img title='Blick über die Jenaer Innenstadt Richtung Osten mit der Stadtkirche St. Michael (vorn links) und dem Rathaus (vorn rechts), in Jena (Thüringen). Im Hintergrund steht der Hausberg (M) und der Jenzig (l) | Bildrechte: dpa' alt='Blick über die Jenaer Innenstadt Richtung Osten mit der Stadtkirche St. Michael (vorn links) und dem Rathaus (vorn rechts), in Jena (Thüringen). Im Hintergrund steht der Hausberg (M) und der Jenzig (l)' data-ctrl-image="{'id':'b263bf31-1d65-4491-9a87-895b5807dcee','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kultur/bild-111512-resimage_v-**imageVariant**_w-**width**.jpg?version=39532'}"
class="img responsive-img " src="/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick über die Jenaer Innenstadt Richtung Osten mit der Stadtkirche St. Michael (vorn links) und dem Rathaus (vorn rechts), in Jena (Thüringen). Im Hintergrund steht der Hausberg (M) und der Jenzig (l)' title="" src="/kultur/bild-111512_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39532"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch in Jena sind Kleingärten noch beliebt. Jedoch braucht die Stadt auch Platz für neuen Wohnraum.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Jenas Dezernent für Stadtentwicklung und Umwelt, Christian Gerlitz, verwies in der Sendung darauf, dass es in der Stadt deutlich weniger Leerstand in Kleingarten-Anlagen gebe, als vor sechs Jahren prognostiziert. Jedoch brauche die Stadt auch neuen Wohnraum. "Wir versuchen, immer einen bedarfsgerechten Ersatz zu schaffen, wenn Kleingärten-Flächen für den Wohnungsbau benötigt werden", sagte Gerlitz. Im Jenaer Stadtteil Jenzig habe eine Kleingarten-Anlage für genossenschaftlichen Wohnungsbau weichen müssen. "Das ist aber zwischen den Beteiligten im Konsens von statten gegangen", betonte der Dezernent.
</p>
</div>
<div class="paragraph ">
<p class="text">
Der Erfurter Dezernent für Stadtentwicklung Tobias Knoblich sagte, die Landeshauptstadt benötige pro Jahr 800 bis 900 neue Wohnungen. Erfurt sei eine "hochverdichtete Stadt" mit viel Geschosswohnungsbau. Die Stadt wachse weiter, brauche aber auch Grünflächen. Knoblich verteidigte zugleich Pläne, Teile der Kleingartenanlage Marienhöhe in der Brühlervorstadt für ein Baugebiet für Einfamilienhäuser umzunutzen. Hier handele es sich um ein Modellprojekt für klimagerechtes Bauen, sagte er. Der Vorsitzende des betroffenen Kleingarten-Vereins, Lothar Beer, sagte, man habe nichts gegen Wohnungsbau. Dieser solle aber sozial sein und nicht Luxushäuser zu hohen Preisen zum Ziel haben.
</p>
</div>
<h3 class="subtitle ">Immobilienentwickler plädiert für Gartenstadt-Konzepte</h3>
<div class="paragraph ">
<p class="text">
Der Berliner Immobilienentwickler Arne Piepgras sagte in der Sendung, in manchen städtischen Ballungszentren wie etwa Berlin gebe es inzwischen eine Gegnerschaft zwischen Kleingärten und dem Interesse einer Mehrheit der Bevölkerung nach bezahlbarem Wohnraum, Schulen und Kindertagesstätten. Er halte nichts von dieser Gegnerschaft, sondern plädiere für Gartenstadt-Modelle, die einvernehmlich entwickelt würden.
</p>
</div>
<div class="paragraph ">
<p class="text">
So sollten Kleingarten-Flächen nicht an private Investoren verkauft werden, die dort teure Eigentumswohnungen errichten, sondern in kommunaler oder genossenschaftlicher Hand bleiben. Wohnungsbaugenossenschaften oder Kommunen könnten dann auf diesen Flächen sozialen Wohnungsbau realisieren, in dem es beispielsweise Erdgeschoss-Wohnungen mit großen Vorgärten gebe. Diese Wohnungen  könnten dann zu günstigen Mietpreisen an Kleingärtner vermietet werden.
</p>
</div>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR THÜRINGEN/dr</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | Fakt ist! | 09. September 2019 | 22:05 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
10. September 2019, 00:30
Uhr
</p>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': '1aa87ffb-60a9-45a3-b689-2385d0232a18'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
								<div class="talktext-box">
                                    <p>Liebe Nutzer*Innen, wir haben unseren Kommentarbereich weiter entwickelt! Grundlage dafür waren auch die vielen konstruktiven Hinweise von Ihnen, wie z.B. zu doppelten Nutzernamen und das direkte Antworten auf einzelne Kommentare. Um nun mitzudiskutieren, registrieren Sie sich mit einer funktionierenden E-Mail-Adresse und klicken den Bestätigungslink an. Dann sollte es schon losgehen.<br>Einmal eingeloggt, können Sie in allen kommentierbaren Artikeln bei MDR.DE mitdiskutieren, können Ihre Kommentare verwalten und jederzeit einsehen. Wir können besser in die Diskussion kommen, Kommentare können von Ihnen bewertet und auch beantwortet werden, es ist ein übersichtlicherer Austausch möglich. Kommentare funktionieren in allen modernen Browsern. Gegebenenfalls müssen Sie ihren Browser aktualisieren.</p>
                                </div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Gesamten Kommentarbereich öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'b6c97d77-28a9-4a11-9531-ceca7d94dcb3','minInitial':'8','minReload':'6','maxReload':'10','containerId':'-1088467669092664022','reloadUrl':'/thueringen/faktist-kleingaerten-oder-wohnungsbau-100-flexLoad.jsp','content':'92e56262-a766-4392-8aa1-f029b9f0b4db,769ed314-2475-484d-914a-9e82c2430d91,02af70b7-eeff-4ed2-a224-0a432be09973,3796ed56-b459-4eb9-83fc-2ce8dd150380,153d0b9d-3f9a-4d94-bf4f-abae49f9dfa4,aff5a901-2065-4bed-a810-5c627ee2b31f,c7fa65df-7217-463b-8be5-accf04cf3186,9085ebb9-80a0-4259-8401-87233c865af7,587e6f3b-67a4-4d72-813d-f2b7de22159f,571ccaf8-42a7-458c-930a-1d0667870300,61c58288-f089-4f2f-bd40-e78ec65b97ea,f99fcd42-1138-45e8-86da-fa3073727a7a,6658e14b-4362-488c-86a0-29d3f85958a5,675ddfd7-bc14-4188-8477-001598be985a,bb5f01f3-cf69-4fb0-9a5b-522eb4032085,83ee8797-390f-422e-a705-e04c259252fa,007f5f1c-64f9-4a59-9f7e-787326ce6061,f4ceb4dd-7d7b-4816-bdda-b8f26caded36'}"  >
<h3 class="conHeadline">
<a href="/thueringen/verteilseite1526.html" title="">Mehr aus Thüringen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="ruhewald-hainich-100" class="box boxImage cssArticle hasNoRessort targetNode-unstrut-hainich "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/nord-thueringen/unstrut-hainich/ruhewald-hainich-100.html" title="">
<div class="imageWrapper ">
<img title='Mitglieder der Laubgenossenschaft Niederdorla besichtigen den Ruhewald Hainich | Bildrechte: MDR/Claudia Götze' alt='Mitglieder der Laubgenossenschaft Niederdorla besichtigen den Ruhewald Hainich' data-ctrl-image="{'id':'685282cb-37cf-46ef-9f67-d6ad7b93d212','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/nord-thueringen/unstrut-hainich/Ruhewald-Hainich-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49836'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mitglieder der Laubgenossenschaft Niederdorla besichtigen den Ruhewald Hainich' title="" src="https://cdn.mdr.de/thueringen/nord-thueringen/unstrut-hainich/Ruhewald-Hainich-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49836"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Claudia Götze</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Unstrut-Hainich-Kreis</span>
<a href="/thueringen/nord-thueringen/unstrut-hainich/ruhewald-hainich-100.html" class="headline" title="">Ruhewald Hainich für erste Bestattungen hergerichtet</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/nord-thueringen/unstrut-hainich/ruhewald-hainich-100.html" class="headline" title="">Ruhewald Hainich für erste Bestattungen hergerichtet</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/nord-thueringen/unstrut-hainich/ruhewald-hainich-100.html" title="">Unter einem Baum im Wald begraben zu sein, ist für manche Menschen eine schöne Vorstellung für ihre letzte Ruhe. Nun gibt es auch Nordthüringen einen solchen Platz: den Ruhewald Hainich in der Gemeinde Vogtei.</a></p>
<a href="/thueringen/nord-thueringen/unstrut-hainich/ruhewald-hainich-100.html" class="moreBtn" title="Ruhewald Hainich für erste Bestattungen hergerichtet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/nord-thueringen/unstrut-hainich/ruhewald-hainich-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="thueringen-symposium-wirtschaftsspionage-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/thueringen-symposium-wirtschaftsspionage-100.html" title="">
<div class="imageWrapper ">
<img title='In einem Computer stecken Kabel | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='In einem Computer stecken Kabel' data-ctrl-image="{'id':'a21205ac-7323-4905-91a9-42bcdf4cd00f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/digitale-wirtschaftsspionage-100-resimage_v-**imageVariant**_w-**width**.jpg?version=23490'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='In einem Computer stecken Kabel' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/digitale-wirtschaftsspionage-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23490"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Symposium in Erfurt</span>
<a href="/thueringen/thueringen-symposium-wirtschaftsspionage-100.html" class="headline" title="">Cyberkriminelle auch für Thüringer Unternehmen gefährlich</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/thueringen-symposium-wirtschaftsspionage-100.html" class="headline" title="">Symposium in Erfurt: Cyberkriminelle auch für Thüringer Unternehmen gefährlich</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/thueringen-symposium-wirtschaftsspionage-100.html" title="">Kriminelle greifen Unternehmen immer häufige via Internet an: Sie legen Rechnersysteme lahm und fordern Lösegeld in Form von Bitcoins. Auch für die Thüringer Wirtschaft ist Cyberkriminalität eine reale Gefahr.</a></p>
<a href="/thueringen/thueringen-symposium-wirtschaftsspionage-100.html" class="moreBtn" title="Symposium in Erfurt: Cyberkriminelle auch für Thüringer Unternehmen gefährlich">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/thueringen-symposium-wirtschaftsspionage-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100.html" title="">
<div class="imageWrapper ">
<img title='Schüler waehrend einer Unterrichtsstunde. | Bildrechte: imago/photothek' alt='Schüler waehrend einer Unterrichtsstunde.' data-ctrl-image="{'id':'997dfa05-4fc7-46a7-a1a6-c885b743123c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt/klassenzimmer-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49777'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schüler waehrend einer Unterrichtsstunde.' title="" src="/sachsen-anhalt/klassenzimmer-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49777"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/photothek</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mangel an Grundschullehrern in Thüringen?</span>
<a href="/thueringen/reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100.html" class="headline" title="">Bildungsministerium widerspricht Bertelsmann-Studie zu Lehrermangel</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100.html" class="headline" title="">Thüringer Bildungsministerium widerspricht Bertelsmann-Studie zu Lehrermangel</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100.html" title="">Die Personalsituation an den Grundschulen ist angespannt, aber nicht so dramatisch, wie in einer aktuellen Studie beschrieben. Das erklärt das Thüringer Bildungsministerium. GEW und Lehrerverband sehen das anders.</a></p>
<a href="/thueringen/reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100.html" class="moreBtn" title="Thüringer Bildungsministerium widerspricht Bertelsmann-Studie zu Lehrermangel">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/reaktionen-auf-bertelsmann-studie-thueringen-sieht-keinen-mangel-an-grundschullehrern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="e-scooter-faq-100" class="box boxImage cssArticleShortNews hasNoRessort targetNode-erfurt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/erfurt/e-scooter-faq-100.html" title="">
<div class="imageWrapper ">
<img title='Hanna testet den E-Scooter in Erfurt. | Bildrechte: MDR/Romy Miska' alt='Hanna testet den E-Scooter in Erfurt.' data-ctrl-image="{'id':'6f42e8f3-f06e-44f5-89b7-6b387c9c97a1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/e-scooter-erfurt-102-resimage_v-**imageVariant**_w-**width**.jpg?version=50742'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Hanna testet den E-Scooter in Erfurt.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/e-scooter-erfurt-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50742"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Romy Miska</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Das sollten Sie wissen</span>
<a href="/thueringen/mitte-west-thueringen/erfurt/e-scooter-faq-100.html" class="headline" title="">E-Scooter in Erfurt - Fragen und Antworten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/erfurt/e-scooter-faq-100.html" class="headline" title="">E-Scooter in Erfurt - Fragen und Antworten</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/erfurt/e-scooter-faq-100.html" title="">100 E-Scooter hat die schwedische Verleihfirma VOI seit Anfang Juli in Erfurt postiert. Einige Regeln sind allerdings beim Fahren zu beachten und die Polizei ist auch schon aufmerksam geworden.<br/></a></p>
<a href="/thueringen/mitte-west-thueringen/erfurt/e-scooter-faq-100.html" class="moreBtn" title="E-Scooter in Erfurt - Fragen und Antworten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/erfurt/e-scooter-faq-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-335498" class="box boxImage  cssVideo hasNoRessort cssAv targetNode-apolda-weimarer-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerd8402c63-7fcd-4ce2-971d-f6faa311abc7','playerXml':'\/thueringen\/video-335498-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/thueringen\/video-335498-jsonSimilarContent_zc-1201c59b_zs-4e0ede05.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Erstklässler sitzen mit gelben Warnwesten im Bus.  | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Erstklässler sitzen mit gelben Warnwesten im Bus. ' data-ctrl-image="{'id':'2e553d14-c115-4433-97f3-201b6f600ae0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/schulbus-fahren-erstklaessler-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5950'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Erstklässler sitzen mit gelben Warnwesten im Bus. ' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/schulbus-fahren-erstklaessler-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5950"/>
</noscript>
<video id="html5-playerd8402c63-7fcd-4ce2-971d-f6faa311abc7" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/video-335498.html" class="headline" title="">Erstklässler lernen richtiges Schulbusfahren </a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/video-335498.html" class="headline" title="">Erstklässler lernen richtiges Schulbusfahren </a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/video-335498.html" title="">Busfahren will gelernt sein, vor allem dann, wenn man als Erstklässler damit zur Schule kommen muss. Deswegen haben die Grundschüler aus Bad Berka und Blankenhain jetzt fleißig geübt. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">09.09.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">13:44<span>Uhr</span></span>
<span class="broadcastDuration">
00:33 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosa43434a4-966f-4de6-b188-fa2e99295469','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosa43434a4-966f-4de6-b188-fa2e99295469-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosa43434a4-966f-4de6-b188-fa2e99295469-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosa43434a4-966f-4de6-b188-fa2e99295469-e1-body="{}">
<span>https://www.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/video-335498.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/video-335498.html" class="moreBtn" title="Erstklässler lernen richtiges Schulbusfahren ">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/video-335498.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="windkraft-unterstuetzung-buergerinitiativen-landkreis-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-orla "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-orla/windkraft-unterstuetzung-buergerinitiativen-landkreis-100.html" title="">
<div class="imageWrapper ">
<img title='Aufbau eines neuen Windrades im Windpark Pölzig 2 bei Gera | Bildrechte: MDR/LoréneGensel' alt='Aufbau eines neuen Windrades im Windpark Pölzig 2 bei Gera' data-ctrl-image="{'id':'656e2b33-06dc-481c-88d9-364972bb5718','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/windrad-windenergie-poelzig-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6625'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Aufbau eines neuen Windrades im Windpark Pölzig 2 bei Gera' title="" src="https://cdn.mdr.de/thueringen/windrad-windenergie-poelzig-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6625"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/LoréneGensel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Energie</span>
<a href="/thueringen/ost-thueringen/saale-orla/windkraft-unterstuetzung-buergerinitiativen-landkreis-100.html" class="headline" title="">Saale-Orla-Kreis finanzierte Windkraftgegner zu Unrecht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-orla/windkraft-unterstuetzung-buergerinitiativen-landkreis-100.html" class="headline" title="">Saale-Orla-Kreis finanzierte Windkraftgegner zu Unrecht</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-orla/windkraft-unterstuetzung-buergerinitiativen-landkreis-100.html" title="">Mit je 2.000 Euro bedachte der Saale-Orla-Kreis Bürgerinitiativen, um deren Kampf gegen Windkraftanlagen zu unterstützen. Dazu war das Landratsamt aber nicht berechtigt.</a></p>
<a href="/thueringen/ost-thueringen/saale-orla/windkraft-unterstuetzung-buergerinitiativen-landkreis-100.html" class="moreBtn" title="Saale-Orla-Kreis finanzierte Windkraftgegner zu Unrecht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-orla/windkraft-unterstuetzung-buergerinitiativen-landkreis-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="initiative-qualitaet-kitas-102" class="box boxImage cssArticle hasNoRessort targetNode-jena "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/jena/initiative-qualitaet-kitas-102.html" title="">
<div class="imageWrapper ">
<img title='spielende Kinder im Garten der KiTa von Innopolis | Bildrechte: MDR/Alexander Hertel' alt='spielende Kinder im Garten der KiTa von Innopolis' data-ctrl-image="{'id':'59ec740a-8f7f-4b93-a4d7-5e11719f4201','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/heute-im-osten/innopolis-130-resimage_v-**imageVariant**_w-**width**.jpg?version=39740'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-289_w-512_zc-786a6d98.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='spielende Kinder im Garten der KiTa von Innopolis' title="" src="https://cdn.mdr.de/heute-im-osten/innopolis-130_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39740"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Alexander Hertel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kinderbetreuung in Thüringen</span>
<a href="/thueringen/ost-thueringen/jena/initiative-qualitaet-kitas-102.html" class="headline" title="">Fachleute gegen zweites beitragsfreies Kita-Jahr</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/jena/initiative-qualitaet-kitas-102.html" class="headline" title="">Kinderbetreuung in Thüringen: Fachleute gegen zweites beitragsfreies Kita-Jahr</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/jena/initiative-qualitaet-kitas-102.html" title="">142 Millionen Euro gibt der Bund für Thüringer Kindertagesstätten. Der entsprechende Vertrag ist unterzeichnet. Eingesetzt wird das Geld für ein weiteres beitragsfreies Kita-Jahr. Kita-Leiterinnen sehen das kritisch.</a></p>
<a href="/thueringen/ost-thueringen/jena/initiative-qualitaet-kitas-102.html" class="moreBtn" title="Kinderbetreuung in Thüringen: Fachleute gegen zweites beitragsfreies Kita-Jahr">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/jena/initiative-qualitaet-kitas-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tag-des-offenen-denkmals-thueringen104" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/tag-des-offenen-denkmals-thueringen104.html" title="">
<div class="imageWrapper ">
<img title='Ein vierstöckiges Industriegebäude mit großen Fenstern | Bildrechte: IBA Thüringen/Thomas Müller' alt='Ein vierstöckiges Industriegebäude mit großen Fenstern' data-ctrl-image="{'id':'d3615ba8-d7f2-4623-8111-ff3cc95eca5e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/mitte-west-thueringen/apolda-weimarer-land/apolda-170-resimage_v-**imageVariant**_w-**width**.jpg?version=52524'}"
class="img responsive-img " src="/index-transparent_h-346_w-512_zc-206d6e09.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein vierstöckiges Industriegebäude mit großen Fenstern' title="" src="/thueringen/mitte-west-thueringen/apolda-weimarer-land/apolda-170_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52524"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IBA Thüringen/Thomas Müller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bilanz</span>
<a href="/thueringen/tag-des-offenen-denkmals-thueringen104.html" class="headline" title="">Tag des offenen Denkmals 2019 in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/tag-des-offenen-denkmals-thueringen104.html" class="headline" title="">Bilanz: Tag des offenen Denkmals 2019 in Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/tag-des-offenen-denkmals-thueringen104.html" title="">Der Tag des offenen Denkmals hat am Sonntag zehntausende Thüringer zu historischen Gebäuden gezogen. Dieses Jahr ging es um Umbrüche in Kunst und Architektur. Rund 570 Denkmale waren geöffnet.  <br/></a></p>
<a href="/thueringen/tag-des-offenen-denkmals-thueringen104.html" class="moreBtn" title="Bilanz: Tag des offenen Denkmals 2019 in Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/tag-des-offenen-denkmals-thueringen104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thueringen/faktist-kleingaerten-oder-wohnungsbau-100_box--1088467669092664022_zc-194f1a06.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/">Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=faktist-kleingaerten-oder-wohnungsbau-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=faktist-kleingaerten-oder-wohnungsbau-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>