<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 03.01.2019, 11:39:47 from mdrprod-tomcat-delivery2 -->
<head>
<title>Thüringer Schriftsteller Martin Stade gestorben | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Martin Stade gehörte zu den Schriftstellern der DDR, die den Mut hatten, das System offen anzuzweifeln und zu kritisieren. Bekannt ist vor allem sein historischer Roman &quot;Der König und sein Narr&quot;. Im Dezember verstarb er."/>
<meta name="keywords" content="Martin Stade, Schriftsteller, Thüringen, MDR, Thueringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/thueringer-schriftsteller-martin-stade-verstorben-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=23168"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Thüringer Schriftsteller Martin Stade gestorben | MDR.DE"/>
<meta property="og:description" content="Martin Stade gehörte zu den Schriftstellern der DDR, die den Mut hatten, das System offen anzuzweifeln und zu kritisieren. Bekannt ist vor allem sein historischer Roman &quot;Der König und sein Narr&quot;. Im Dezember verstarb er."/>
<meta name="date" content="2019-01-03T10:25:10+01:00"/>
<link rel="canonical" href="https://www.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"martin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100","level2":"1","chapter1":"thueringen","chapter2":"mitte%2Dwest%2Dthueringen","chapter3":"arnstadt%2Dilmkreis"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Fmitte%2Dwest%2Dthueringen%2Farnstadt%2Dilmkreis%2Fmartin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100.html]","x2":"[]","x3":"[martin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100]","x4":"[Th%C3%BCringer%20Schriftsteller%20Martin%20Stade%20gestorben]","x5":"[97d31ea9%2D06f7%2D444d%2D88a9%2Dcf7361a41423]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201901031002","x11":"[]","x12":"[web]","x13":"[mdrde.thueringen.mitte%2Dwest%2Dthueringen.arnstadt%2Dilmkreis.martin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100]","x14":"[mdrde.thueringen.mitte%2Dwest%2Dthueringen.arnstadt%2Dilmkreis]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=54953"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=45248"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=4829"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/thueringen/css/theme.css?version=55506"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=51300"></script>
</head>
<body class="node-arnstadt-ilmkreis cssArticle hasNoRessort  "
id="martin-stade-schriftsteller-gestorben-haarhausen-100Body" data-id="martin-stade-schriftsteller-gestorben-haarhausen-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html', 'recommendFragmentUrl':'/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100-recommendForm.html','recommendUrl':'/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100-recommend.html','title':'Thüringer Schriftsteller Martin Stade gestorben'}">
<script type="text/javascript">var SERVER_TIME = "2019-01-03T11:39:49+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=thueringen::mitte%2Dwest%2Dthueringen::arnstadt%2Dilmkreis::martin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Fmitte%2Dwest%2Dthueringen%2Farnstadt%2Dilmkreis%2Fmartin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100.html&x2=&x3=martin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100&x4=Th%C3%BCringer%20Schriftsteller%20Martin%20Stade%20gestorben&x5=97d31ea9%2D06f7%2D444d%2D88a9%2Dcf7361a41423&x6=article&x7=&x8=&x9=0&x10=201901031002&x11=&x12=web&x13=mdrde.thueringen.mitte%2Dwest%2Dthueringen.arnstadt%2Dilmkreis.martin%2Dstade%2Dschriftsteller%2Dgestorben%2Dhaarhausen%2D100&x14=mdrde.thueringen.mitte%2Dwest%2Dthueringen.arnstadt%2Dilmkreis&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/suche--100_zc-93a4e2eb_zs-159c52b4.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/suche--100_zc-93a4e2eb_zs-159c52b4.html','previewSiteResultUrl':'','previewChannelResultUrl':'/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/suche--100-resultList_zc-93a4e2eb_zs-159c52b4.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a title="Zur Startseite MDR Thüringen" class="logolink" href="/thueringen">Zur Startseite MDR Thüringen</a>
<h2>MDR THÜRINGEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrthueringen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-thueringen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'86e24bc4-a9d2-44d2-ba38-e14cc545e167'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-thueringen/playerpopup-mdrthueringen--100.html','streamsUrl':'/static/radiolivestreams/mdr_thueringen.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR THÜRINGEN Das Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR THÜRINGEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Startseite</a>
</li>
<li class="nav-mitte-west-thueringen active">
<a href="/thueringen/mitte-west-thueringen/index.html" title="Mittel-Thüringen | Nachrichten und aktuelle Informationen">Mitte</a>
</li>
<li class="nav-nord-thueringen">
<a href="/thueringen/nord-thueringen/index.html" title="Nord-Thüringen | Nachrichten und aktuelle Informationen">Nord</a>
</li>
<li class="nav-ost-thueringen">
<a href="/thueringen/ost-thueringen/index.html" title="Ost-Thüringen | Nachrichten und aktuelle Informationen">Ost</a>
</li>
<li class="nav-sued-thueringen">
<a href="/thueringen/sued-thueringen/index.html" title="Süd-Thüringen | Nachrichten und aktuelle Informationen">Süd</a>
</li>
<li class="nav-west-thueringen">
<a href="/thueringen/west-thueringen/index.html" title="West-Thüringen | Nachrichten und aktuelle Informationen">West</a>
</li>
<li class="nav-wahlen-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-wahlen-politik first">
<a href="/thueringen/wahlen-politik/index.html" title="Wahlen und Politik">Startseite Politik</a>
</li>
<li class="nav-wahlen hasChilds">
<span class="nav-toggle noRef">Wahlen</span>
<ul class="level3">
<li class="nav-bundestagswahl-2017 first">
<a href="/thueringen/wahlen-politik/wahlen/bundestagswahl-2017/index.html" title="Die Bundestagswahl 2017 in Thüringen">Bundestagswahl 2017</a>
</li>
<li class="nav-landtagswahl-2014">
<a href="/thueringen/wahlen-politik/wahlen/landtagswahl-2014/index.html" title="Spezial zur Landtagswahl und zur Regierungsbildung 2014 in Thüringen">Landtagswahl 2014</a>
</li>
<li class="nav-kommunalwahlen-2018 last">
<a href="/thueringen/wahlen-politik/wahlen/kommunalwahlen-2018/index.html" title="Kommunalwahl: Landrats- und Bürgermeisterwahlen in Thüringen 2018">Kommunalwahlen 2018</a>
</li>
</ul>
</li>
<li class="nav-gebietsreform last">
<a href="/thueringen/wahlen-politik/gebietsreform/index.html" title="Gebietsreform in Thüringen">Gebietsreform</a>
</li>
</ul>
</li>
<li class="nav-kultur hasChilds">
<span class="nav-toggle noRef">Kultur</span>
<ul class="level2">
<li class="nav-zeitgeschehen hasChilds first">
<span class="nav-toggle">Zeitgeschehen</span>
<ul class="level3">
<li class="nav-zeitgeschehen first">
<a href="/thueringen/kultur/zeitgeschehen/index.html" title="Thüringer Zeitgeschichte">Startseite Zeitgeschehen</a>
</li>
<li class="nav-ddr-aufarbeitung">
<a href="/thueringen/kultur/zeitgeschehen/ddr-aufarbeitung/index.html" title="DDR-Aufarbeitung in Thüringen">DDR-Aufarbeitung in Thüringen</a>
</li>
<li class="nav-ega">
<a href="/thueringen/kultur/zeitgeschehen/ega/index.html" title="MDR.DE-Spezial: Von der iga zur ega">Von der iga zur ega</a>
</li>
<li class="nav-brandt_in_erfurt">
<a href="/thueringen/kultur/zeitgeschehen/brandt_in_erfurt/index.html" title="1970: Willy Brandt in Erfurt">1970: Brandt in Erfurt</a>
</li>
<li class="nav-tote-im-kalten-krieg last">
<a href="/thueringen/kultur/zeitgeschehen/tote-im-kalten-krieg/index.html" title="Zwei Tote im Kalten Krieg">Tote im Kalten Krieg 1962</a>
</li>
</ul>
</li>
<li class="nav-thueringerdesmonats last">
<a href="/thueringen/kultur/thueringerdesmonats/index.html" title="Mehr zur Aktion &quot;Thüringer des Monats&quot; des MDR und der Thüringer Ehrenamtsstiftung">Thüringer des Monats</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-veranstaltungen first">
<a href="/thueringen/service/veranstaltungen/index.html" title="Veranstaltungstipps für Thüringen">Veranstaltungen</a>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level3">
<li class="nav-wetter first">
<a href="/thueringen/wetter/index.html" title="Das Wetter für Thüringen">Startseite Wetter</a>
</li>
<li class="nav-pollenflug">
<a href="/thueringen/wetter/pollenflug/index.html" title="Pollenflug in Thüringen">Pollenflug</a>
</li>
<li class="nav-schneehoehen last">
<a href="/thueringen/wetter/schneehoehen/index.html" title="Schneehöhen in Thüringen">Schneehöhen</a>
</li>
</ul>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/thueringen/verkehr190_zc-1201c59b_zs-4e0ede05.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-cams last">
<a href="/thueringen/cams/index.html" title="Livecams">Live-Cams</a>
</li>
</ul>
</li>
<li class="nav-mdr-thueringen hasChilds">
<span class="nav-toggle noRef">MDR THÜRINGEN</span>
<ul class="level2">
<li class="nav-mdr-thueringen-journal first">
<a href="/thueringen-journal/verteilseite954.html" title="Link Thüringen Journal">MDR THÜRINGEN JOURNAL</a>
</li>
<li class="nav-mdr-thueringen-radio">
<a href="/mdr-thueringen/verteilseite1172.html" title="Link Radio Thüringen">MDR THÜRINGEN - Das Radio</a>
</li>
<li class="nav-podcast">
<a href="/thueringen/mdr-thueringen/podcast/index.html" title="Die Podcasts von MDR THÜRINGEN - Zum Download">Podcast</a>
</li>
<li class="nav-facebook">
<a href="https://www.facebook.com/MDRThueringen" title="MDR THÜRINGEN bei Facebook">Facebook</a>
</li>
<li class="nav-twitter">
<a href="https://twitter.com/mdr_th" title="MDR THÜRINGEN bei Twitter">Twitter</a>
</li>
<li class="nav-instagram">
<a href="https://www.instagram.com/mdr_th/" title="MDR THÜRINGEN bei Instagram">Instagram</a>
</li>
<li class="nav-landesfunkhaus last">
<a href="/thueringen/mdr-thueringen/landesfunkhaus/index.html" title="Mehr zum MDR LANDESFUNKHAUS THÜRINGEN in Erfurt">Landesfunkhaus</a>
</li>
</ul>
</li>
<li class="nav-kontakt last">
<a href="/thueringen/kontakt/index.html" title="Der Programmservice von MDR THÜRINGEN">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/index.html">
<span itemprop="name">Thüringen</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/mitte-west-thueringen/index.html">
<span itemprop="name">Mitte</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">Wichtiger Autor der DDR</span>
<span class="headline ">Thüringer Schriftsteller Martin Stade gestorben</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Der Schriftsteller Martin Stade aus Haarhausen im Ilm-Kreis ist tot. Wie erst jetzt bekannt wurde, starb Stade bereits am 11. Dezember 2018.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/thueringer-schriftsteller-martin-stade-verstorben-102.html" title="">
<div class="imageWrapper ">
<img title='Martin Stade, 2007 | Bildrechte: imago/Olaf Wagner' alt='Martin Stade, 2007' data-ctrl-image="{'id':'bd8e12cc-e644-4bce-8ce6-3c235e29fcf1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/thueringer-schriftsteller-martin-stade-verstorben-102-resimage_v-**imageVariant**_w-**width**.jpg?version=23168'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-608_w-512_zc-89e11b06.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Martin Stade, 2007' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/thueringer-schriftsteller-martin-stade-verstorben-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23168"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Martin Stade auf einem Foto aus dem Jahr 2007</span>
</span>
<span class="mediaRights">Bildrechte: imago/Olaf Wagner</span>
</div>
</div>
</div>
<p class="text">
Der Schriftsteller war in den 1970er-Jahren eine Schlüsselfigur der DDR-Literaturszene. 1975 erschien im Buchverlag "Der Morgen" sein historischer Roman "Der König und sein Narr", der einige Jahre später auch verfilmt wurde. Das Buch gilt bis heute als eines der wichtigsten künstlerischen Werke der DDR. Der 1931 in Haarhausen geborene Stade ging den Weg vom überzeugten Kommunisten zum Zweifler und Dissidenten. Der gelernte Rundfunkmechaniker war zunächst bei der FDJ beschäftigt, ab 1969 arbeitete er als freier Schriftsteller.<br/><br/>In einem Interview mit dem SWR im Jahr 1978 sagte Stade: "Die Verhältnisse bei uns haben sich so entwickelt, dass die Partei in starkem Maße diktatorisch über das ganze Leben bestimmt, was natürlich ein Unding ist." Kurz zuvor hatte er gemeinsam mit Klaus Schlesinger und anderen unangepassten Autoren einen Sammelband mit dem Titel "Berliner Geschichten" im Selbstverlag herausgegeben.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Quelle: MDR THÜRINGEN</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con onlyApp image24x9 cssBoxTeaserStandard conInline conFlexLoad  "
>
<h3 class="conHeadline">
<a href="/thueringen/verteilseite1526.html" title="">AKTUELLES AUS THÜRINGEN</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100" class="box boxImage cssArticle hasNoRessort targetNode-erfurt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" title="">
<div class="imageWrapper ">
<img title='Straßenbahnen am Erfurter Anger bei Nacht | Bildrechte: imago/VIADATA' alt='Straßenbahnen am Erfurter Anger bei Nacht' data-ctrl-image="{'id':'3707868e-d143-493b-9638-b14b345bfc0f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/erfurt-510-resimage_v-**imageVariant**_w-**width**.jpg?version=53878'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Straßenbahnen am Erfurter Anger bei Nacht' title="" src="/thueringen/erfurt-510_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53878"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/VIADATA</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Zusatzkosten</span>
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" class="headline" title="">Erfurt: Missglückter Wechsel des Strom- und Gasanbieters wird teuer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" class="headline" title="">Erfurt: Missglückter Wechsel des Strom- und Gasanbieters wird teuer</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" title="">Der Wechsel zu einem billigeren Strom- und Gasanbieter sollte Erfurt beim Sparen helfen. Doch das ging daneben. Stattdessen sorgen weiter die Stadtwerke für helle und warme Amtsstuben, Kindergärten, Schulen und mehr.</a></p>
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" class="moreBtn" title="Erfurt: Missglückter Wechsel des Strom- und Gasanbieters wird teuer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-holzland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrauto mit Blaulicht in Kahla | Bildrechte: MDR/Fabian Peikow' alt='Feuerwehrauto mit Blaulicht in Kahla' data-ctrl-image="{'id':'383a703e-e696-4d10-967f-5431c614f1b3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41550'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehrauto mit Blaulicht in Kahla' title="" src="https://cdn.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41550"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Fabian Peikow</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Giftiges Gas</span>
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" class="headline" title="">Mehrfamilienhaus in Kahla nach Kohlenmonoxid-Austritt evakuiert</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" class="headline" title="">Mehrfamilienhaus in Kahla nach Austritt von giftigem Kohlenmonoxid-Gas evakuiert</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" title="">In Kahla musste ein Haus wegen giftigen Kohlenmonoxids geräumt werden: Mehrere Menschen wurden in der Nacht zu Donnerstag in Sicherheit gebracht. Zuvor war eine Frau durch das Gas vergiftet worden.</a></p>
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" class="moreBtn" title="Mehrfamilienhaus in Kahla nach Austritt von giftigem Kohlenmonoxid-Gas evakuiert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="martin-stade-schriftsteller-gestorben-haarhausen-100" class="box boxImage cssArticle hasNoRessort targetNode-arnstadt-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html" title="">
<div class="imageWrapper ">
<img title='Martin Stade, 2007 | Bildrechte: imago/Olaf Wagner' alt='Martin Stade, 2007' data-ctrl-image="{'id':'5c8105e2-f5f2-48a1-be2b-d485fa52f02d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/thueringer-schriftsteller-martin-stade-verstorben-102-resimage_v-**imageVariant**_w-**width**.jpg?version=23168'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-608_w-512_zc-89e11b06.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Martin Stade, 2007' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/thueringer-schriftsteller-martin-stade-verstorben-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23168"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Olaf Wagner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wichtiger Autor der DDR</span>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html" class="headline" title="">Thüringer Schriftsteller Martin Stade gestorben</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html" class="headline" title="">Thüringer Schriftsteller Martin Stade gestorben</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html" title="">Martin Stade gehörte zu den Schriftstellern der DDR, die den Mut hatten, das System offen anzuzweifeln und zu kritisieren. Bekannt ist vor allem sein historischer Roman &quot;Der König und sein Narr&quot;. Im Dezember verstarb er.</a></p>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html" class="moreBtn" title="Thüringer Schriftsteller Martin Stade gestorben">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="glatteis-warnung-fuer-die-nacht-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" title="">
<div class="imageWrapper ">
<img title='Glatteis auf einer Straße. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Glatteis auf einer Straße.' data-ctrl-image="{'id':'0502c660-ce40-4760-91c6-3f36f7b9ee8e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/mdr-um-2/mdr-um-zwei-908-resimage_v-**imageVariant**_w-**width**.jpg?version=10470'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-285_w-512_zc-16070ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Glatteis auf einer Straße.' title="" src="https://cdn.mdr.de/mdr-um-4/mdr-um-2/mdr-um-zwei-908_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10470"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Temperaturen bis -10 Grad erwartet</span>
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" class="headline" title="">Glättegefahr im Westen und Süden Thüringens</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" class="headline" title="">Glättegefahr im Westen und Süden Thüringens</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" title="">Das neue Jahr begann für einige Autofahrer schmerzlich, glatt und teuer: Zahlreiche Unfälle verursachten Blechschäden und forderten Leichtverletzte.</a></p>
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" class="moreBtn" title="Glättegefahr im Westen und Süden Thüringens">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kinderarmut-arm-kinder-jugendliche-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" title="">
<div class="imageWrapper ">
<img title='Drei Kinder halten Münzen in den Händen. | Bildrechte: dpa' alt='Drei Kinder halten Münzen in den Händen.' data-ctrl-image="{'id':'af8036a9-32fa-4875-9fd0-f386d60fb3e4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/kita-162-resimage_v-**imageVariant**_w-**width**.jpg?version=29694'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Drei Kinder halten Münzen in den Händen.' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/kita-162_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29694"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Trotz stabiler Wirtschaft</span>
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" class="headline" title="">Fünftel der Thüringer Kinder und Jugendlichen von Armut bedroht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" class="headline" title="">Fünftel der Thüringer Kinder und Jugendlichen von Armut bedroht</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" title="">Nicht genügend Geld für eine Kinokarte, die Klassenfahrt oder einen Computer: Viele Kinder und Jugendliche in Thüringen gelten trotz stabiler Wirtschaft als arm. Etwa ein Fünftel der unter 18-Jährigen ist betroffen.</a></p>
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" class="moreBtn" title="Fünftel der Thüringer Kinder und Jugendlichen von Armut bedroht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" title="">
<div class="imageWrapper ">
<img title='Point Alpha | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Point Alpha' data-ctrl-image="{'id':'74b6d36e-d25b-43ee-ad9d-064c067c0ff7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/point-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25392'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Point Alpha' title="" src="https://cdn.mdr.de/nachrichten/point-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25392"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Etat von 500.000 Euro</span>
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" class="headline" title="">Thüringen unterstützt Gedenken zum 30. Jahrestag des Mauerfalls</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" class="headline" title="">Thüringer Landesregierung unterstützt Gedenken zum 30. Jahrestag des Mauerfalls</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" title="">Zum Jahrestag der Grenzöffnung stellt das Land mehr Geld für  Grenzmuseen wie Point Alpha und deren Projekte bereit. In mehr als 100 Veranstaltungen soll besonders an die DDR-Opposition erinnert werden.</a></p>
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" class="moreBtn" title="Thüringer Landesregierung unterstützt Gedenken zum 30. Jahrestag des Mauerfalls">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haftbefehl-totes-ehepaar-100" class="box boxImage cssArticle hasNoRessort targetNode-nordhausen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" title="">
<div class="imageWrapper ">
<img title='Verhaftung Nordhausen | Bildrechte: Wichmann-TV' alt='Verhaftung Nordhausen' data-ctrl-image="{'id':'deb25170-192d-4c76-8553-9563e98e0dde','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/nord-thueringen/nordhausen/verhaftung-nordhausen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38803'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Verhaftung Nordhausen' title="" src="https://cdn.mdr.de/thueringen/nord-thueringen/nordhausen/verhaftung-nordhausen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38803"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Wichmann-TV</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nordhausen</span>
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" class="headline" title="">Haftbefehl wegen Mordes erlassen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" class="headline" title="">Nordhausen: Haftbefehl wegen Mordes erlassen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" title="">Vier Tage nach dem gewaltsamen Tod eines Rentner-Ehepaars in Nordhausen ist am Samstagnachmittag Haftbefehl erlassen worden. Der Tatverdächtige stammt aus dem Umfeld der Opfer und ist geständig.</a></p>
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" class="moreBtn" title="Nordhausen: Haftbefehl wegen Mordes erlassen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schneeglaette-unfaelle-thueringen-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Auto steht auf einem Feld und Rettungswagen stehen auf einer Straße daneben. | Bildrechte: MDR/Steffen Ittig' alt='Ein Auto steht auf einem Feld und Rettungswagen stehen auf einer Straße daneben.' data-ctrl-image="{'id':'36135ba5-95c4-45ac-8ce8-f7031090dfbf','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/sued-thueringen/hildburghausen/bedheim-leimrieht-hildburghausen-unfall-schneeglaette-102-resimage_v-**imageVariant**_w-**width**.jpg?version=50204'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Auto steht auf einem Feld und Rettungswagen stehen auf einer Straße daneben.' title="" src="https://cdn.mdr.de/thueringen/sued-thueringen/hildburghausen/bedheim-leimrieht-hildburghausen-unfall-schneeglaette-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50204"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Steffen Ittig</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">A4, A38 und A71</span>
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" class="headline" title="">Zahlreiche Unfälle nach Schneeglätte in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" class="headline" title="">Zahlreiche Unfälle nach Schneeglätte in Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" title="">Entwarnung am Mittwochnachmittag: der Verkehr rollt wieder störungsfrei. Am Morgen hatte Schneeglätte auf Autobahnen und Landstraßen zu zahlreichen Unfällen geführt.</a></p>
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" class="moreBtn" title="Zahlreiche Unfälle nach Schneeglätte in Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
03. Januar 2019, 10:25
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100-commentForm.html&#39;}" action="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'f22ca9d7-147b-49ed-bf1a-e06f726dc9dd','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie folgende Zahlen ein:</p>
</div>
<div class="unitD">
<label for="8820868a-6ed9-41ae-814c-c64c332904c9"><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span><img id="imgCaptcha" alt="Bitte geben Sie folgende Zahlen ein:" src="data:image/gif;base64,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"><audio id="audioCaptcha" controls src="data:audio/mp3;base64,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"></audio><input type="hidden" class="hidden" value="934cdec56d450281ac096f0755dac1f2" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-f22ca9d7-147b-49ed-bf1a-e06f726dc9dd-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=8820868a-6ed9-41ae-814c-c64c332904c9/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thueringen/mitte-west-thueringen/verteilseite1664.html" title="">Mehr aus der Region Gotha - Arnstadt - Ilmenau</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100" class="box boxImage cssArticle hasNoRessort targetNode-gotha "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/west-thueringen/gotha/staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100.html" title="">
<div class="imageWrapper ">
<img title='Wölfe | Bildrechte: IMAGO' alt='Wölfe' data-ctrl-image="{'id':'54cd6af9-af65-481b-9795-600b6aac8b10','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/lupus-104-resimage_v-**imageVariant**_w-**width**.jpg?version=50237'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-335_w-512_zc-b89cd801.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wölfe' title="" src="https://cdn.mdr.de/wissen/lupus-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50237"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wölfe in Thüringen</span>
<a href="/thueringen/west-thueringen/gotha/staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100.html" class="headline" title="">Staatsanwalt ermittelt weiter gegen Umweltministerin </a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/west-thueringen/gotha/staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100.html" class="headline" title="">Staatsanwalt ermittelt weiter gegen Umweltministerin </a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/west-thueringen/gotha/staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100.html" title="">Wegen der Ohrdrufer Wölfin und ihres hybriden Nachwuchses wurden 120 Anzeigen gegen das Umweltministerium erstattet. Die Ermittlungen dauern an. Und die Abschussgenehmigung läuft zum Jahresende aus.</a></p>
<a href="/thueringen/west-thueringen/gotha/staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100.html" class="moreBtn" title="Staatsanwalt ermittelt weiter gegen Umweltministerin ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/west-thueringen/gotha/staatsanwalt-ermittelt-gegen-siegesmund-wegen-wolfshybriden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="arnstadt-nahverkehr-kreistagsbeschluss-100" class="box boxImage cssArticle hasNoRessort targetNode-arnstadt-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/arnstadt-nahverkehr-kreistagsbeschluss-100.html" title="">
<div class="imageWrapper ">
<img title='Linienbusse der Gesellschaft Regionalbus Arnstadt GmbH in Arnstadt. | Bildrechte: MDR/Matthias Thüsing' alt='Linienbusse der Gesellschaft Regionalbus Arnstadt GmbH in Arnstadt.' data-ctrl-image="{'id':'1a37a6b8-0040-4546-a9ec-6fcc2c21e7e0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/mitte-west-thueringen/bild-111536-resimage_v-**imageVariant**_w-**width**.jpg?version=5690'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Linienbusse der Gesellschaft Regionalbus Arnstadt GmbH in Arnstadt.' title="" src="/thueringen/mitte-west-thueringen/bild-111536_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5690"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Matthias Thüsing</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kreistag</span>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/arnstadt-nahverkehr-kreistagsbeschluss-100.html" class="headline" title="">Nahverkehr im Ilmkreis kann doch kommunalisiert werden</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/arnstadt-nahverkehr-kreistagsbeschluss-100.html" class="headline" title="">Kreistag: Nahverkehr im Ilmkreis kann doch kommunalisiert werden</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/arnstadt-nahverkehr-kreistagsbeschluss-100.html" title="">Der öffentlichen Nahverkehr im Ilm-Kreises kann doch kommunalisiert werden. Zumindest theoretisch. Denn der Kreistag des Ilm-Kreises lehnte am Mittwoch einen Antrag von CDU und FDP ab, das Vorhaben zu stoppen.</a></p>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/arnstadt-nahverkehr-kreistagsbeschluss-100.html" class="moreBtn" title="Kreistag: Nahverkehr im Ilmkreis kann doch kommunalisiert werden">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/arnstadt-nahverkehr-kreistagsbeschluss-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100" class="box boxImage cssArticle hasNoRessort targetNode-ilmenau-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehr und Polizei vor Tunnel Tragberg bei Langewiesen | Bildrechte: FFIL / FFLW' alt='Feuerwehr und Polizei vor Tunnel Tragberg bei Langewiesen' data-ctrl-image="{'id':'00a1f703-26da-44f2-9dd1-136ddd4bc212','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-feuerwehreinsatz-langewiesen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54745'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehr und Polizei vor Tunnel Tragberg bei Langewiesen' title="" src="https://cdn.mdr.de/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-feuerwehreinsatz-langewiesen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54745"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: FFIL / FFLW</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">ICE-Strecke Erfurt-Nürnberg</span>
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100.html" class="headline" title="">Notbremsung und Vollsperrung: ICE mit Steinen und Schneebällen beworfen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100.html" class="headline" title="">Notbremsung und Vollsperrung: ICE bei Ilmenau mit Steinen und Schneebällen beworfen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100.html" title="">Weil sie einen ICE mit Steinen und Schneebällen beworfen haben sollen, hat die Polizei zwei Tatverdächtige gestellt. Die Attacke hatte zu einer Notbremsung und einer Sperrung der ICE-Strecke Erfurt-Nürnberg geführt.</a></p>
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100.html" class="moreBtn" title="Notbremsung und Vollsperrung: ICE bei Ilmenau mit Steinen und Schneebällen beworfen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/ice-berlin-nuernberg-langenwiesen-tunnel-tragberg-ilm-kreis-ilmenau-sperrung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100" class="box boxImage cssArticle hasNoRessort targetNode-arnstadt-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100.html" title="">
<div class="imageWrapper ">
<img title='Ehemalige Jugendstrafanstalt Ichtershausen - Tor mit Stacheldraht  | Bildrechte: MDR/Karsten Heuke' alt='Ehemalige Jugendstrafanstalt Ichtershausen - Tor mit Stacheldraht ' data-ctrl-image="{'id':'2e076b00-226b-4577-9da9-16af1e05043f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-schloss-knast-wohngebiet-104-resimage_v-**imageVariant**_w-**width**.jpg?version=23160'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ehemalige Jugendstrafanstalt Ichtershausen - Tor mit Stacheldraht ' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-schloss-knast-wohngebiet-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23160"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Karsten Heuke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ilm-Kreis</span>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100.html" class="headline" title="">Ichtershausen: Von der Jugendstrafanstalt zum Wohngebiet</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100.html" class="headline" title="">Ichtershausen: Von der Jugendstrafanstalt zum Wohngebiet</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100.html" title="">Das Gelände in Ichtershausen war schon vieles: Knast, Schloss und Kloster. Nun soll daraus ein Wohngebiet werden - wenn denn der Gemeinderat dem Bebauungsplan zustimmt.</a></p>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100.html" class="moreBtn" title="Ichtershausen: Von der Jugendstrafanstalt zum Wohngebiet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/ichtershausen-jugendstrafanstalt-kloster-schloss-arnstadt-wohnprojekt-nki-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100" class="box boxImage cssArticle hasNoRessort targetNode-arnstadt-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann begutachtet Bauteile | Bildrechte: Marquardt-Gruppe' alt='Ein Mann begutachtet Bauteile' data-ctrl-image="{'id':'2a70fa6d-50cb-4379-b6a3-ee84226ca298','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/investition-marquardt-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49729'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann begutachtet Bauteile' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/investition-marquardt-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49729"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Marquardt-Gruppe</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ilm-Kreis</span>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100.html" class="headline" title="">Mechatronik-Hersteller investiert 20 Millionen am Erfurter Kreuz</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100.html" class="headline" title="">Ilm-Kreis: Mechatronik-Hersteller Marquardt investiert 20 Millionen am Erfurter Kreuz</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100.html" title="">Ein Investor macht Dampf: Schon Ende 2019 sollen 50 frischgebackene Mitarbeiter in Ichtershausen für einen Premium-Autohersteller ein noch geheimes, innovatives Produkt produzieren. Ziel: 150 Arbeitsplätze.</a></p>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100.html" class="moreBtn" title="Ilm-Kreis: Mechatronik-Hersteller Marquardt investiert 20 Millionen am Erfurter Kreuz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/schalterhersteller-marquardt-investiert-am-erfurter-kreuz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="weihnachtsmarkt-ilmenau-120" class="box boxImage
noImage cssArticle hasNoRessort targetNode-ilmenau-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants" >
<div class="media mediaA ">
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/weihnachtsmarkt-ilmenau-120.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Orte, Termine und Öffnungzeiten</span>
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/weihnachtsmarkt-ilmenau-120.html" class="headline" title="">40. Ilmenauer Weihnachtsmarkt </a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/weihnachtsmarkt-ilmenau-120.html" class="headline" title="">40. Ilmenauer Weihnachtsmarkt </a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/weihnachtsmarkt-ilmenau-120.html" title="">Bei blauem Himmel tanzt der Ilmenauer Ziegenbock mit seiner Frau auch auf dem Weihnachtsmarkt. Vom 13. Dezember bis 16. Dezember findet jeder Besucher festlich geschmückte Stände im Herzen der Stadt.</a></p>
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/weihnachtsmarkt-ilmenau-120.html" class="moreBtn" title="40. Ilmenauer Weihnachtsmarkt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/sued-thueringen/ilmenau-ilmkreis/weihnachtsmarkt-ilmenau-120.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con noApp image24x9 cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'d56d69a3-f7a1-4979-a6d6-4a46934e7ca8','minInitial':'8','minReload':'6','maxReload':'10','containerId':'-1758929724174601113','reloadUrl':'/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100-flexLoad.jsp','content':'2e9446be-45ba-4785-bdd1-2f644e37a18d,f23544ab-867c-459d-bc5b-93dbe4b09fd1,c0ad6466-69c3-466e-81b4-46cf4313da71,a2785588-a50b-4aa4-85d0-143170d93aa4,8db7fae7-31f5-4f3d-a7b5-81820458dda0,70bec398-d9f3-4d01-bf23-324ffb934744,414ccfdc-e98f-4f86-a877-e3e98c2e1c33,a9dac605-cfe2-4a97-9b75-a823155e1a43,d0e1281e-761c-4fda-a682-6e866fc685b5,313a7f4e-0fac-4611-a079-b17507eb5b64,bbec5294-05a5-4480-b34c-2ed25f2cbc1c,4aa7d4a6-dd83-461b-be11-634b68475d32,7732783c-bffa-4498-82a9-e23f88a1ae56,7f5770ca-7001-44b0-9001-7d9351fb48ee,6624b813-21bc-4855-b746-1c5873d171c1,cd57f0d5-188f-4ae8-a19f-96ba55ed3d61,86ecc0cb-2ac0-4415-b945-55273c66fd64,9a8bde39-2eb6-41d9-9246-d8e80dc78be9'}"  >
<h3 class="conHeadline">
<a href="/thueringen/verteilseite1526.html" title="">Mehr aus Thüringen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100" class="box boxImage cssArticle hasNoRessort targetNode-erfurt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" title="">
<div class="imageWrapper ">
<img title='Straßenbahnen am Erfurter Anger bei Nacht | Bildrechte: imago/VIADATA' alt='Straßenbahnen am Erfurter Anger bei Nacht' data-ctrl-image="{'id':'5565584d-63c7-43d7-bc5b-a7ca9fa5f09f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/erfurt-510-resimage_v-**imageVariant**_w-**width**.jpg?version=53878'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Straßenbahnen am Erfurter Anger bei Nacht' title="" src="/thueringen/erfurt-510_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53878"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/VIADATA</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Zusatzkosten</span>
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" class="headline" title="">Erfurt: Missglückter Wechsel des Strom- und Gasanbieters wird teuer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" class="headline" title="">Erfurt: Missglückter Wechsel des Strom- und Gasanbieters wird teuer</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" title="">Der Wechsel zu einem billigeren Strom- und Gasanbieter sollte Erfurt beim Sparen helfen. Doch das ging daneben. Stattdessen sorgen weiter die Stadtwerke für helle und warme Amtsstuben, Kindergärten, Schulen und mehr.</a></p>
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" class="moreBtn" title="Erfurt: Missglückter Wechsel des Strom- und Gasanbieters wird teuer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/erfurt/erfurt-strom-stadtwerke-energieversorgung-vertrag-deg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-holzland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrauto mit Blaulicht in Kahla | Bildrechte: MDR/Fabian Peikow' alt='Feuerwehrauto mit Blaulicht in Kahla' data-ctrl-image="{'id':'f53b7c0b-85d3-47b9-b154-ac62c303d063','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41550'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehrauto mit Blaulicht in Kahla' title="" src="https://cdn.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41550"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Fabian Peikow</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Giftiges Gas</span>
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" class="headline" title="">Mehrfamilienhaus in Kahla nach Kohlenmonoxid-Austritt evakuiert</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" class="headline" title="">Mehrfamilienhaus in Kahla nach Austritt von giftigem Kohlenmonoxid-Gas evakuiert</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" title="">In Kahla musste ein Haus wegen giftigen Kohlenmonoxids geräumt werden: Mehrere Menschen wurden in der Nacht zu Donnerstag in Sicherheit gebracht. Zuvor war eine Frau durch das Gas vergiftet worden.</a></p>
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" class="moreBtn" title="Mehrfamilienhaus in Kahla nach Austritt von giftigem Kohlenmonoxid-Gas evakuiert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-holzland/mehrfamilenhaus-kahla-kohlenmonoxid-evakuiert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="glatteis-warnung-fuer-die-nacht-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" title="">
<div class="imageWrapper ">
<img title='Glatteis auf einer Straße. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Glatteis auf einer Straße.' data-ctrl-image="{'id':'74da624f-5823-472d-a2e9-ac62de431d5c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/mdr-um-2/mdr-um-zwei-908-resimage_v-**imageVariant**_w-**width**.jpg?version=10470'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-285_w-512_zc-16070ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Glatteis auf einer Straße.' title="" src="https://cdn.mdr.de/mdr-um-4/mdr-um-2/mdr-um-zwei-908_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10470"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Temperaturen bis -10 Grad erwartet</span>
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" class="headline" title="">Glättegefahr im Westen und Süden Thüringens</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" class="headline" title="">Glättegefahr im Westen und Süden Thüringens</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" title="">Das neue Jahr begann für einige Autofahrer schmerzlich, glatt und teuer: Zahlreiche Unfälle verursachten Blechschäden und forderten Leichtverletzte.</a></p>
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" class="moreBtn" title="Glättegefahr im Westen und Süden Thüringens">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/glatteis-warnung-fuer-die-nacht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kinderarmut-arm-kinder-jugendliche-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" title="">
<div class="imageWrapper ">
<img title='Drei Kinder halten Münzen in den Händen. | Bildrechte: dpa' alt='Drei Kinder halten Münzen in den Händen.' data-ctrl-image="{'id':'58a84d53-a110-40c8-a716-7f1e7c2b6e6b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/kita-162-resimage_v-**imageVariant**_w-**width**.jpg?version=29694'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Drei Kinder halten Münzen in den Händen.' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/kita-162_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29694"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Trotz stabiler Wirtschaft</span>
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" class="headline" title="">Fünftel der Thüringer Kinder und Jugendlichen von Armut bedroht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" class="headline" title="">Fünftel der Thüringer Kinder und Jugendlichen von Armut bedroht</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" title="">Nicht genügend Geld für eine Kinokarte, die Klassenfahrt oder einen Computer: Viele Kinder und Jugendliche in Thüringen gelten trotz stabiler Wirtschaft als arm. Etwa ein Fünftel der unter 18-Jährigen ist betroffen.</a></p>
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" class="moreBtn" title="Fünftel der Thüringer Kinder und Jugendlichen von Armut bedroht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/kinderarmut-arm-kinder-jugendliche-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" title="">
<div class="imageWrapper ">
<img title='Point Alpha | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Point Alpha' data-ctrl-image="{'id':'504f3edb-f1fc-4e54-983e-230f140ed211','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/point-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25392'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Point Alpha' title="" src="https://cdn.mdr.de/nachrichten/point-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25392"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Etat von 500.000 Euro</span>
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" class="headline" title="">Thüringen unterstützt Gedenken zum 30. Jahrestag des Mauerfalls</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" class="headline" title="">Thüringer Landesregierung unterstützt Gedenken zum 30. Jahrestag des Mauerfalls</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" title="">Zum Jahrestag der Grenzöffnung stellt das Land mehr Geld für  Grenzmuseen wie Point Alpha und deren Projekte bereit. In mehr als 100 Veranstaltungen soll besonders an die DDR-Opposition erinnert werden.</a></p>
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" class="moreBtn" title="Thüringer Landesregierung unterstützt Gedenken zum 30. Jahrestag des Mauerfalls">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/zum-dreissigsten-jahrestag-des-mauerfalls-mehr-geld-fuer-grenzmuseen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haftbefehl-totes-ehepaar-100" class="box boxImage cssArticle hasNoRessort targetNode-nordhausen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" title="">
<div class="imageWrapper ">
<img title='Verhaftung Nordhausen | Bildrechte: Wichmann-TV' alt='Verhaftung Nordhausen' data-ctrl-image="{'id':'2300bada-baba-473f-b2f4-56a6e5dcaa68','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/nord-thueringen/nordhausen/verhaftung-nordhausen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38803'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Verhaftung Nordhausen' title="" src="https://cdn.mdr.de/thueringen/nord-thueringen/nordhausen/verhaftung-nordhausen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38803"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Wichmann-TV</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nordhausen</span>
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" class="headline" title="">Haftbefehl wegen Mordes erlassen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" class="headline" title="">Nordhausen: Haftbefehl wegen Mordes erlassen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" title="">Vier Tage nach dem gewaltsamen Tod eines Rentner-Ehepaars in Nordhausen ist am Samstagnachmittag Haftbefehl erlassen worden. Der Tatverdächtige stammt aus dem Umfeld der Opfer und ist geständig.</a></p>
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" class="moreBtn" title="Nordhausen: Haftbefehl wegen Mordes erlassen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/nord-thueringen/nordhausen/haftbefehl-totes-ehepaar-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schneeglaette-unfaelle-thueringen-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Auto steht auf einem Feld und Rettungswagen stehen auf einer Straße daneben. | Bildrechte: MDR/Steffen Ittig' alt='Ein Auto steht auf einem Feld und Rettungswagen stehen auf einer Straße daneben.' data-ctrl-image="{'id':'1539403a-14e1-4783-ab9f-3f14603fb0f2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/sued-thueringen/hildburghausen/bedheim-leimrieht-hildburghausen-unfall-schneeglaette-102-resimage_v-**imageVariant**_w-**width**.jpg?version=50204'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Auto steht auf einem Feld und Rettungswagen stehen auf einer Straße daneben.' title="" src="https://cdn.mdr.de/thueringen/sued-thueringen/hildburghausen/bedheim-leimrieht-hildburghausen-unfall-schneeglaette-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50204"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Steffen Ittig</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">A4, A38 und A71</span>
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" class="headline" title="">Zahlreiche Unfälle nach Schneeglätte in Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" class="headline" title="">Zahlreiche Unfälle nach Schneeglätte in Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" title="">Entwarnung am Mittwochnachmittag: der Verkehr rollt wieder störungsfrei. Am Morgen hatte Schneeglätte auf Autobahnen und Landstraßen zu zahlreichen Unfällen geführt.</a></p>
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" class="moreBtn" title="Zahlreiche Unfälle nach Schneeglätte in Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/schneeglaette-unfaelle-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Auszubildender setzt eine Schweißnaht an ein Metallteil, während ein Berufsschullehrer zuschaut. | Bildrechte: dpa' alt='Ein Auszubildender setzt eine Schweißnaht an ein Metallteil, während ein Berufsschullehrer zuschaut.' data-ctrl-image="{'id':'0b5589aa-60df-48d0-9e44-2cf7694d5d3d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/azubi-108-resimage_v-**imageVariant**_w-**width**.jpg?version=2956'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-394_w-512_zc-29b857b5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Auszubildender setzt eine Schweißnaht an ein Metallteil, während ein Berufsschullehrer zuschaut.' title="" src="https://cdn.mdr.de/nachrichten/azubi-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2956"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wünsche und Erwartungen an nächste Landesregierung</span>
<a href="/thueringen/thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100.html" class="headline" title="">Thüringer Wirtschaft erwartet mehr Rückhalt und Fürsprache</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100.html" class="headline" title="">Thüringer Wirtschaft erwartet mehr Rückhalt und Fürsprache</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100.html" title="">Obwohl erst im Oktober der neue Landtag gewählt wird, fordert die Thüringer Wirtschaft schon jetzt &quot;mehr Herz für Unternehmen&quot;. Der Verband der Thüringer Wirtschaft und die IHK kritisieren vor allem jüngere Gesetze.</a></p>
<a href="/thueringen/thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100.html" class="moreBtn" title="Thüringer Wirtschaft erwartet mehr Rückhalt und Fürsprache">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/thueringer-wirtschaft-fordert-mehr-rueckhalt-von-landesregierung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/martin-stade-schriftsteller-gestorben-haarhausen-100_box--1758929724174601113_zc-86ce157b.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=martin-stade-schriftsteller-gestorben-haarhausen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6%7Cd19b8d82-1e6a-4e39-a616-dac85b5d7719%7C159c52b4-06d4-4de4-b685-0f8bad113c88&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=martin-stade-schriftsteller-gestorben-haarhausen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6%7Cd19b8d82-1e6a-4e39-a616-dac85b5d7719%7C159c52b4-06d4-4de4-b685-0f8bad113c88&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>