<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.01.2021, 17:16:48 from mdrprod-tomcat-delivery10 -->
<head>
<title>Traditionsbetrieb Kahla Porzellan rechnet nach Neuanfang schon 2021 mit Gewinn | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Kahla Porzellan rechnet nach der Insolvenz bereits in diesem Jahr wieder mit Gewinnen. Der neue Eigentümer  Daniel Jeschonowski plant mit einem Umsatz von zwölf Millionen Euro in diesem Jahr."/>
<meta name="keywords" content="Kahla, Porzellan, Eigentümer, Porzellanwerk, Daniel, Jeschonowski, Porzellanmanufaktur, Raithel, Thüringen, Gewinn, Corona, Gastronomie, Thüringen, MDR, Thueringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/kahla-porzellan-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=35272"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Traditionsbetrieb Kahla Porzellan rechnet nach Neuanfang schon 2021 mit Gewinn | MDR.DE"/>
<meta property="og:description" content="Kahla Porzellan rechnet nach der Insolvenz bereits in diesem Jahr wieder mit Gewinnen. Der neue Eigentümer  Daniel Jeschonowski plant mit einem Umsatz von zwölf Millionen Euro in diesem Jahr. "/>
<meta name="date" content="2021-01-09T15:47:03+01:00"/>
<link rel="canonical" href="https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"kahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100","level2":"1","chapter1":"thueringen","chapter2":"ost%2Dthueringen","chapter3":"saale%2Dholzland"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Fost%2Dthueringen%2Fsaale%2Dholzland%2Fkahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100.html]","x2":"[]","x3":"[kahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100]","x4":"[Traditionsbetrieb%20Kahla%20Porzellan%20rechnet%20nach%20Neuanfang%20schon%202021%20mit%20Gewinn]","x5":"[eb6c54a2%2D1285%2D48f5%2Db3b8%2Dcde3a5bd8a9a]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202101091547","x11":"[]","x12":"[web]","x13":"[mdrde.thueringen.ost%2Dthueringen.saale%2Dholzland.kahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100]","x14":"[mdrde.thueringen.regionen.ost%2Dthueringen.saale%2Dholzland]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=45602"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=46126"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/thueringen/css/theme.css?version=54864"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=40320"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=8764"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=49977"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
<script type="text/javascript" src="https://cdn.mdr.de/thueringen/administratives/podcastplayerstyle-sachsen-anhalt-102.js?version=56631"></script>
</head>
<body class="node-saale-holzland cssArticle hasNoRessort  "
id="kahla-gewinne-nach-insolvenz-100Body" data-id="kahla-gewinne-nach-insolvenz-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-01-09T17:22:09+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=thueringen::ost%2Dthueringen::saale%2Dholzland::kahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fthueringen%2Fost%2Dthueringen%2Fsaale%2Dholzland%2Fkahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100.html&x2=&x3=kahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100&x4=Traditionsbetrieb%20Kahla%20Porzellan%20rechnet%20nach%20Neuanfang%20schon%202021%20mit%20Gewinn&x5=eb6c54a2%2D1285%2D48f5%2Db3b8%2Dcde3a5bd8a9a&x6=article&x7=&x8=&x9=0&x10=202101091547&x11=&x12=web&x13=mdrde.thueringen.ost%2Dthueringen.saale%2Dholzland.kahla%2Dgewinne%2Dnach%2Dinsolvenz%2D100&x14=mdrde.thueringen.regionen.ost%2Dthueringen.saale%2Dholzland&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/thueringen/ost-thueringen/saale-holzland/suche--100_zc-a8958eab_zs-1d61d837.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/thueringen/ost-thueringen/saale-holzland/suche--100_zc-a8958eab_zs-1d61d837.html','previewSiteResultUrl':'','previewChannelResultUrl':'/thueringen/ost-thueringen/saale-holzland/suche--100-resultList_zc-a8958eab_zs-1d61d837.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a title="Zur Startseite MDR Thüringen" class="logolink" href="/thueringen">Zur Startseite MDR Thüringen</a>
<h2>MDR THÜRINGEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-thueringen100" class="box boxNormal boxSpecial  staticRadioPlayer cssHtml hasNoRessort noImage standardTeaserLteX targetNode-radioplayer "
>
<div class="teaser special " data-ctrl-static="{'id':'eed16a48-0157-4bb4-b605-a90fc2b2dc60'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html','streamsUrl':'/static/radiolivestreams/config/mdr_thueringen-regional.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR THÜRINGEN Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Titelliste" aria-label="Titelliste"  tabindex="0">Titelliste</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" class="headline" title="">MDR THÜRINGEN - Das Radio live</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" class="headline" title="">MDR THÜRINGEN - Das Radio live</a>
</h4>
</div>
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" class="moreBtn" title="MDR THÜRINGEN - Das Radio live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/radioplayer/radiolivestreamplayer-thueringen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Startseite</a>
</li>
<li class="nav-regionen active hasChilds">
<span class="nav-toggle noRef">Regionen</span>
<ul class="level2">
<li class="nav-mitte-thueringen first">
<a href="/thueringen/mitte-west-thueringen/index.html" title="Mitte-Thüringen | Nachrichten und aktuelle Informationen">Mitte</a>
</li>
<li class="nav-nord-thueringen">
<a href="/thueringen/nord-thueringen/index.html" title="Nord-Thüringen | Nachrichten und aktuelle Informationen">Nord</a>
</li>
<li class="nav-ost-thueringen active">
<a href="/thueringen/ost-thueringen/index.html" title="Ost-Thüringen | Nachrichten und aktuelle Informationen">Ost</a>
</li>
<li class="nav-sued-thueringen">
<a href="/thueringen/sued-thueringen/index.html" title="Süd-Thüringen | Nachrichten und aktuelle Informationen ">Süd</a>
</li>
<li class="nav-west-thueringen last">
<a href="/thueringen/west-thueringen/index.html" title="West-Thüringen | Nachrichten und aktuelle Informationen ">West</a>
</li>
</ul>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/thueringen/wetter/index.html" title="Wetter, Warnungen, Pollen und Webcams für Thüringen">Startseite Wetter</a>
</li>
<li class="nav-schneehoehen last">
<a href="/thueringen/wetter/schneehoehen/index.html" title="Schneehöhen in Thüringen">Schneehöhen</a>
</li>
</ul>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/thueringen/verkehr/verkehr-blitzer-stau-umleitung-100.html?Bbox=10.2,51.4,12.8,50.3" title="Verkehrslage in Thüringen">Verkehr</a>
</li>
<li class="nav-veranstaltungen">
<a href="/thueringen/veranstaltungen/index.html" title="Veranstaltungstipps für Thüringen">Veranstaltungen</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/thueringen/mdr-thueringen/index.html" title="Programme aus Thüringen">Sendungen</a>
</li>
<li class="nav-service">
<a href="/thueringen/service/index.html" title="Der Mitteldeutsche Rundfunk in Thüringen">Über uns</a>
</li>
<li class="nav-kontakt last">
<a href="/thueringen/kontakt/index.html" title="Kontakt zu MDR THÜRINGEN">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/index.html">
<span itemprop="name">Thüringen</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/ost-thueringen/index.html">
<span itemprop="name">Ost</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Traditionsbetrieb</span>
<span class="headline ">Kahla Porzellan rechnet nach Neuanfang schon 2021 mit Gewinn</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>09. Januar 2021, </span>
<span>15:47 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Traditionsbetrieb Kahla Porzellan rechnet nach Neuanfang schon 2021 mit Gewinn'}"></div>
</div>
<p class="einleitung "> Porzellan rechnet nach der Insolvenz bereits in diesem Jahr wieder mit Gewinnen. Das Geschäftsmodell sei intakt und die Kostenstruktur wettbewerbsfähig, sagte der neue Eigentümer des Ostthüringer Unternehmens, Daniel Jeschonowski. Er plane mit einem Umsatz von zwölf Millionen Euro in diesem Jahr. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='.' data-ctrl-image="{'id':'e5e6c495-f2ff-4f73-b76c-e37025da6fbd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen-journal/thj-15844-resimage_v-**imageVariant**_w-**width**.jpg?version=27624'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='.' title="" src="https://cdn.mdr.de/thueringen-journal/thj-15844_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27624"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der Betrieb hatte im März 2020 Insolvenz anmelden müssen.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Nach dem <a href="https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-neuer-geschaeftsfuehrer-investor-inhaber-daniel-jeschonowski-100.html" title="Nach Insolvenz: Kahla Porzellan bekommt neuen Inhaber">insolvenzbedingten Neubeginn</a> will der Thüringer Porzellanhersteller Kahla bereits in diesem Jahr die Gewinnzone erreichen. "Unsere Kostenstruktur ist wettbewerbsfähig, das Geschäftsmodell intakt und die Marke Kahla hat weiterhin Strahlkraft im Markt", sagte der neue Eigentümer des Unternehmens, Daniel Jeschonowski. Er rechnet für das Unternehmen 2021 mit einem Umsatz von etwa zwölf Millionen Euro.
</p>
</div>
<h3 class="subtitle ">Geschäft mit Gastronomie durch Corona gestört</h3>
<div class="paragraph ">
<p class="text">
Obwohl durch die Corona-Krise zuletzt vor allem das Geschäft mit Geschirr für Gastronomie und Tourismus schwieriger geworden sei, gebe es seit Dezember keine Kurzarbeit mehr in der Produktion, betonte Jeschonowski. Da Kahla keine Airlines oder Kreuzfahrtreedereien als Gewerbekunden habe, sei die Lage etwas stabiler als bei anderen Produzenten.
</p>
</div>
<h3 class="subtitle ">Insolvenz im März letzten Jahres</h3>
<div class="paragraph ">
<p class="text">
Zudem rechnet der Geschäftsführer des Ostthüringer Traditionsunternehmens mit einem hohen Nachholbedarf nach der Pandemie. Die Kahla/Thüringen Porzellan GmbH <a href="https://www.mdr.de/thueringen/ost-thueringen/jena/insolvenz-kahla-porzellan-100.html" title="Saale-Holzland-Kreis: Kahla Porzellan meldet Insolvenz an ">hatte im März 2020 Insolvenz anmelden</a> müssen. Als wesentlicher Grund galt ein geplatzter Großauftrag, für den kräftig investiert worden war. Als Konsequenz wurden Stellen abgebaut und das Werk an Jeschonowski verkauft, der auch Chef des Werbeartikelherstellers Senator ist.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/kahla-porzellan-104.html" title="">
<div class="imageWrapper ">
<img title='Becherglasieranlage in der Produktionshalle der Kahla Porzellan GmbH, 2015 | Bildrechte: dpa' alt='Becherglasieranlage in der Produktionshalle der Kahla Porzellan GmbH, 2015' data-ctrl-image="{'id':'ee75efa5-2610-4427-a99a-743648b63a3a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kahla-porzellan-104-resimage_v-**imageVariant**_w-**width**.jpg?version=35272'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Becherglasieranlage in der Produktionshalle der Kahla Porzellan GmbH, 2015' title="" src="https://cdn.mdr.de/nachrichten/kahla-porzellan-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35272"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Becherglasieranlage in der Porzellan-Fabrik. (Archivbild)</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Seit vergangenem September firmiert <a href="https://www.mdr.de/thueringen/ost-thueringen/kahla-chef-preis-lebenswerk-100.html" title="Kahla-Porzellan: Günther Raithel für Lebenswerk ausgezeichnet">das Ostthüringer Traditionsunternehmen</a> nun unter Porzellanmanufaktur Kahla/Thüringen GmbH. Die Zahl der Kahla-Beschäftigten liegt jetzt bei 150, einst waren es etwa 250. Die Porzellanmanufaktur will sich laut ihrem Geschäftsführer zunächst <a href="https://www.mdr.de/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-insolvenz-mitarbeiter-100.html" title="Inhaberwechsel bei Kahla Porzellan: Großteil der Mitarbeiter soll bleiben">auf den deutschen Markt konzentrieren</a> und deutlich stärker im Einzelhandel vertreten sein. Auch das Label "Made in Germany" solle stärker hervorgehoben werden.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es gibt kaum noch Marken im Porzellangeschäft, die bezahlbar sind und in Deutschland produziert werden.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Als vordringliche Aufgabe sieht Jeschonowski zunächst den Aufbau des Lagerbestandes: "Wir müssen deutlich schneller lieferfähig und verlässlicher werden."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="video-445510" class="box boxSmall hasSubtitle noProgramInfos cssVideo hasNoRessort cssAv cssBroadcastDay20200911 cssLetterTitleM targetNode-180-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player9eb5e6dc-7d34-44e9-8f09-38f54adb92fe','playerXml':'\/thueringen\/ost-thueringen\/saale-holzland\/video-445510-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/thueringen\/ost-thueringen\/saale-holzland\/video-445510-jsonSimilarContent_zc-a8958eab_zs-1d61d837.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='.' data-ctrl-image="{'id':'80111595-3e3c-490e-8884-3dba84b5c2f4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen-journal/thj-15844-resimage_v-**imageVariant**_w-**width**.jpg?version=27624'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='.' title="" src="https://cdn.mdr.de/thueringen-journal/thj-15844_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27624"/>
</noscript>
<video id="html5-player9eb5e6dc-7d34-44e9-8f09-38f54adb92fe" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Zwei Männer in der Kahlaer Porzellanfabrik.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/video/mdr-videos/f/video-445510.html" class="headline" title="">Neuer Inhaber will Kahla zurück in die schwarzen Zahlen bringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/f/video-445510.html" class="headline" title="">Neuer Inhaber will Kahla zurück in die schwarzen Zahlen bringen</a>
</h4>
</div>
<p class="teasertext "><a href="/video/mdr-videos/f/video-445510.html" title="">Vor rund einem halben Jahr musste die traditionsreiche Porzellanmanufaktur in Kahla einen Insolvenzantrag stellen. Der neue Inhaber aus Hamburg will das Unternehmen zu alter Stärke zurückführen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrthringenjournal100.html">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">11.09.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:57 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfoscfd1ccea-11d7-4512-8852-79e05a567d02','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung898278.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfoscfd1ccea-11d7-4512-8852-79e05a567d02-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfoscfd1ccea-11d7-4512-8852-79e05a567d02-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfoscfd1ccea-11d7-4512-8852-79e05a567d02-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/f/video-445510.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/f/video-445510.html" class="moreBtn" title="Neuer Inhaber will Kahla zurück in die schwarzen Zahlen bringen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/f/video-445510.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kahla-porzellan-werk-eigentuemer-deutscher-standort-100" class="box boxSmall cssArticle hasNoRessort targetNode-saale-holzland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-werk-eigentuemer-deutscher-standort-100.html" title="">
<div class="imageWrapper ">
<img title='Untertassen mit dem Logo Kahla Porzellan | Bildrechte: dpa' alt='Untertassen mit dem Logo Kahla Porzellan' data-ctrl-image="{'id':'2bc5fce0-e675-4917-aa1b-7a443116c80a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kahla-104-resimage_v-**imageVariant**_w-**width**.jpg?version=45271'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-329_w-512_zc-e9d11ac4.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Untertassen mit dem Logo Kahla Porzellan' title="" src="https://cdn.mdr.de/nachrichten/kahla-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45271"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wirtschaft</span>
<a href="/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-werk-eigentuemer-deutscher-standort-100.html" class="headline" title="">Neuer Kahla-Porzellan-Eigentümer setzt auf den deutschen Standort</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-werk-eigentuemer-deutscher-standort-100.html" class="headline" title="">Neuer Kahla-Porzellan-Eigentümer setzt auf den deutschen Standort</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-werk-eigentuemer-deutscher-standort-100.html" title="">Der neue Eigentümer der Porzellanmanufaktur Kahla/Thüringen GmbH will das Ostthüringer Traditionsunternehmen zurück in die Erfolgsspur führen. Die Branchengewerkschaft erhofft sich von den Veränderungen frischen Wind.</a></p>
<a href="/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-werk-eigentuemer-deutscher-standort-100.html" class="moreBtn" title="Neuer Kahla-Porzellan-Eigentümer setzt auf den deutschen Standort">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-holzland/kahla-porzellan-werk-eigentuemer-deutscher-standort-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR THÜRINGEN/dpa/gh</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR THÜRINGEN - Das Radio | Nachrichten | 09. Januar 2021 | 15:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': 'eb6c54a2-1285-48f5-b3b8-cde3a5bd8a9a'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard conFlexLoad  "
>
<h3 class="conHeadline">
<a href="/thueringen/ost-thueringen/verteilseite1660.html" title="">Mehr aus der Region Jena - Apolda - Naumburg</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kuenstlerin-plaene-kulturfabrik-100" class="box boxImage cssArticle hasNoRessort targetNode-apolda-weimarer-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau steht neben einem Kunstwerk. | Bildrechte: MDR/Anke Preller' alt='Eine Frau steht neben einem Kunstwerk.' data-ctrl-image="{'id':'417b27a9-db34-4c25-8657-bb3086563f1b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-104-resimage_v-**imageVariant**_w-**width**.jpg?version=1113'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-378_w-503_zc-004acddb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Eine Frau steht neben einem Kunstwerk.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1113"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Anke Preller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kultur</span>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-100.html" class="headline" title="">Jenaer Künstlerin hat große Pläne für Kulturfabrik Apolda</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-100.html" class="headline" title="">Jenaer Künstlerin hat große Pläne für Kulturfabrik Apolda</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-100.html" title="">Seit Jahren sind die Kunstwerke der Jenaer Künstlerin Philine Görnandt in Ausstellungen zu sehen. Wegen Corona wurden viele Veranstaltung abgesagt. Die Künstlerin schmiedete Pläne für sich und die Kulturfabrik Apolda.</a></p>
<span class="webtime">09.01.2021 | 13:05 Uhr</span>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-100.html" class="moreBtn" title="Jenaer Künstlerin hat große Pläne für Kulturfabrik Apolda">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/kuenstlerin-plaene-kulturfabrik-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="brand-feuer-autowerkstatt-hohlstedt-100" class="box boxImage cssArticle hasNoRessort targetNode-apolda-weimarer-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-feuer-autowerkstatt-hohlstedt-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehr löscht Brand in Autowerkstatt in Hohlstedt im Weimarer Land. | Bildrechte: MDR/Johannes Krey' alt='Feuerwehr löscht Brand in Autowerkstatt in Hohlstedt im Weimarer Land.' data-ctrl-image="{'id':'c5aeab9e-0059-425b-8e79-10a4d5691b1a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-autowerkstatt-hohlstedt-102-resimage_v-**imageVariant**_w-**width**.jpg?version=50325'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Feuerwehr löscht Brand in Autowerkstatt in Hohlstedt im Weimarer Land.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-autowerkstatt-hohlstedt-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50325"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Johannes Krey</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hohlstedt | Weimarer Land</span>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-feuer-autowerkstatt-hohlstedt-100.html" class="headline" title="">Autowerkstatt zwischen Weimar und Jena ausgebrannt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-feuer-autowerkstatt-hohlstedt-100.html" class="headline" title="">Autowerkstatt in Hohlstedt zwischen Weimar und Jena ausgebrannt</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-feuer-autowerkstatt-hohlstedt-100.html" title="">In Hohlstedt zwischen Weimar und Jena ist eine Autowerkstatt ausgebrannt. Die Feuerwehr musste einen schwierigen Einsatz meistern - mit detonierenden Gasflaschen und gefrierendem Löschwasser.</a></p>
<span class="webtime">08.01.2021 | 09:03 Uhr</span>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-feuer-autowerkstatt-hohlstedt-100.html" class="moreBtn" title="Autowerkstatt in Hohlstedt zwischen Weimar und Jena ausgebrannt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/brand-feuer-autowerkstatt-hohlstedt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tunneldurchschlag-rothenstein-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-holzland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-rothenstein-100.html" title="">
<div class="imageWrapper ">
<img title='Tunneldurchschlag bei Rothenstein | Bildrechte: MDR/Marian Riedel' alt='Tunneldurchschlag bei Rothenstein' data-ctrl-image="{'id':'a6fb68cc-6fe0-4366-90aa-07dfd3fbfcee','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-bei-rothenstein-112-resimage_v-**imageVariant**_w-**width**.jpg?version=32811'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Tunneldurchschlag bei Rothenstein' title="" src="https://cdn.mdr.de/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-bei-rothenstein-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32811"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Marian Riedel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">B88</span>
<a href="/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-rothenstein-100.html" class="headline" title="">Tunneldurchschlag beim Bau der Ortsumgehung von Rothenstein</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-rothenstein-100.html" class="headline" title="">B88: Tunneldurchschlag beim Bau der Ortsumgehung von Rothenstein</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-rothenstein-100.html" title="">Die derzeit im Bau befindliche Ortsumfahrung der B88 um Rothenstein wird streckenweise durch einen Tunnel führen. An dem wird seit 2019 gebaut. Am Dreikönigstag 2021 war nun ein wichtiger Termin: Tunneldurchschlag.</a></p>
<span class="webtime">07.01.2021 | 13:43 Uhr</span>
<a href="/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-rothenstein-100.html" class="moreBtn" title="B88: Tunneldurchschlag beim Bau der Ortsumgehung von Rothenstein">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-holzland/tunneldurchschlag-rothenstein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="landessternwarte-tautenburg-asteroiden-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-holzland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/saale-holzland/landessternwarte-tautenburg-asteroiden-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Asteroid im Weltall. | Bildrechte: NASA/Tony Greicius' alt='Ein Asteroid im Weltall.' data-ctrl-image="{'id':'1633debd-dcd1-4d10-a70a-4fc0e07a41a8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/asteroiden-106-resimage_v-**imageVariant**_w-**width**.jpg?version=4175'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Asteroid im Weltall.' title="" src="https://cdn.mdr.de/wissen/asteroiden-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4175"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: NASA/Tony Greicius</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Astronomie</span>
<a href="/thueringen/ost-thueringen/saale-holzland/landessternwarte-tautenburg-asteroiden-100.html" class="headline" title="">Sternwarte Tautenburg mit Rekord bei Asteroiden-Beobachtungen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/saale-holzland/landessternwarte-tautenburg-asteroiden-100.html" class="headline" title="">Thüringer Sternwarte mit Rekord bei Asteroiden-Beobachtungen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/saale-holzland/landessternwarte-tautenburg-asteroiden-100.html" title="">Die Landessternwarte Tautenburg nimmt an einem weltweiten Programm zur Verfolgung von Himmelskörpern teil. Unter den europäischen Observatorien verzeichnete sie die höchste Zahl an Messungen von Asteroiden.</a></p>
<span class="webtime">06.01.2021 | 21:09 Uhr</span>
<a href="/thueringen/ost-thueringen/saale-holzland/landessternwarte-tautenburg-asteroiden-100.html" class="moreBtn" title="Thüringer Sternwarte mit Rekord bei Asteroiden-Beobachtungen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/saale-holzland/landessternwarte-tautenburg-asteroiden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="betrug-polizei-kriminalitaet-100" class="box boxImage cssArticle hasNoRessort targetNode-jena "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/ost-thueringen/jena/betrug-polizei-kriminalitaet-100.html" title="">
<div class="imageWrapper ">
<img title='Symbolbild: Enkeltrock - Rentnerin am Telefon | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Symbolbild: Enkeltrock - Rentnerin am Telefon' data-ctrl-image="{'id':'1f15ede4-0f79-4d9e-8825-58c838698922','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsenspiegel/ssp-17652-resimage_v-**imageVariant**_w-**width**.jpg?version=14119'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Symbolbild: Enkeltrock - Rentnerin am Telefon' title="" src="https://cdn.mdr.de/sachsenspiegel/ssp-17652_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14119"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kriminalität</span>
<a href="/thueringen/ost-thueringen/jena/betrug-polizei-kriminalitaet-100.html" class="headline" title="">Geld zwischen Mülltonnen: Gutgläubige Frau verliert fast 120.000 Euro</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/ost-thueringen/jena/betrug-polizei-kriminalitaet-100.html" class="headline" title="">Jena: Frau verliert durch Gutgläubigkeit fast 120.000 Euro</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/ost-thueringen/jena/betrug-polizei-kriminalitaet-100.html" title="">Eine Frau aus Jena ist einem Betrüger aufgesessen und hat fast 120.000 Euro eingebüßt. Ein Unbekannter hatte die Frau mehrfach angerufen und sich dabei als Polizist ausgegeben.</a></p>
<span class="webtime">06.01.2021 | 18:38 Uhr</span>
<a href="/thueringen/ost-thueringen/jena/betrug-polizei-kriminalitaet-100.html" class="moreBtn" title="Jena: Frau verliert durch Gutgläubigkeit fast 120.000 Euro">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/ost-thueringen/jena/betrug-polizei-kriminalitaet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bauernprotest-aldi-lidl-weimarer-land-100" class="box boxImage cssArticle hasNoRessort targetNode-apolda-weimarer-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lidl-weimarer-land-100.html" title="">
<div class="imageWrapper ">
<img title='Landwirte blockieren mit Traktoren die Zufahrt zu einem Aldi-Lager in Nohra im Weimaer Land. | Bildrechte: MDR/Franziska Grewe' alt='Landwirte blockieren mit Traktoren die Zufahrt zu einem Aldi-Lager in Nohra im Weimaer Land.' data-ctrl-image="{'id':'4f5d08fa-689e-461e-a711-05cdf9861027','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lager-nohra-weimarer-land-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43323'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Landwirte blockieren mit Traktoren die Zufahrt zu einem Aldi-Lager in Nohra im Weimaer Land.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lager-nohra-weimarer-land-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43323"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Franziska Grewe</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Landwirtschaft</span>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lidl-weimarer-land-100.html" class="headline" title="">Höhere Preise für Erzeuger gefordert: Bauern blockieren Lager von Discountern</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lidl-weimarer-land-100.html" class="headline" title="">Bauern blockieren Lidl- und Aldi-Lager in Gera und Nohra</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lidl-weimarer-land-100.html" title="">Seit Langem klagen Landwirte über die niedrigen Preise, die sie für ihre Produkte bekommen. Ein Adressat dieser Klagen ist der Einzelhandel. In Thüringen protestierten Landwirte am Sonntag und Montag vor Discountern.</a></p>
<span class="webtime">04.01.2021 | 15:16 Uhr</span>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lidl-weimarer-land-100.html" class="moreBtn" title="Bauern blockieren Lidl- und Aldi-Lager in Gera und Nohra">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/apolda-weimarer-land/bauernprotest-aldi-lidl-weimarer-land-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'aa56ed12-9e9e-427c-83da-f88238d096fc','minInitial':'8','minReload':'6','maxReload':'10','containerId':'-1088467669092664022','reloadUrl':'/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100-flexLoad.jsp','content':'ad461381-20e0-4594-9f47-527c9a9a6834,7b615dc6-01b0-40be-8b35-586f7184b7a2,e8626393-819f-47be-b6a8-8fabd253ad2e,861e95fa-7ea7-440a-b90a-9f39d23f1fd3,26a105f9-1697-4022-8b8a-743b60ce90de,88f0639a-fe59-448f-a90c-8907dd4fd7f1,128b0da9-d593-4952-9de8-559d05e99529,64a725e0-d19a-4fbc-87a7-adfb32414b08,93115408-17f2-4f50-9bd7-78750278ebf7,bf5380db-0d54-45b9-aa53-a5243459432f,7298fd00-314a-43d9-837d-953598628593,b1759757-7e86-44a5-a44b-0b698a90c550'}"  >
<h3 class="conHeadline">
<a href="/thueringen/verteilseite1526.html" title="">Mehr aus Thüringen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="coronavirus-newsticker-covid-oberhof-kontrolle-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-100.html" title="">
<div class="imageWrapper ">
<img title='Das Rathaus in Hildburghausen. | Bildrechte: MDR/Bettina Ehrlich' alt='Das Rathaus in Hildburghausen.' data-ctrl-image="{'id':'64648884-eb16-466b-94c5-0c378de48a9e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/sued-thueringen/rathaus-hildburghausen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32179'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Das Rathaus in Hildburghausen.' title="" src="https://cdn.mdr.de/thueringen/sued-thueringen/rathaus-hildburghausen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32179"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Bettina Ehrlich</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Covid-19</span>
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-100.html" class="headline" title="">Corona-News: Landkreis Hildburghausen verfügt 15-Kilometer-Mobilitätsgrenze</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-100.html" class="headline" title="">Corona-News: Landkreis Hildburghausen verfügt 15-Kilometer-Mobilitätsgrenze</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-100.html" title="">Die Thüringer CDU kritisiert die Corona-Bildungspolitik, in den Wintersport-Orten im Freistaat wird am Wochenende stärker kontrolliert. Die Corona-News des Tages im Überblick.</a></p>
<span class="webtime">09.01.2021 | 17:15 Uhr</span>
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-100.html" class="moreBtn" title="Corona-News: Landkreis Hildburghausen verfügt 15-Kilometer-Mobilitätsgrenze">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100" class="box boxImage cssArticle hasNoRessort targetNode-sued-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/sued-thueringen/winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100.html" title="">
<div class="imageWrapper ">
<img title='Der große Ansturm an Tagestouristen blieb aus. Die Parkplätze seien zu 70 bis 80 Prozent ausgelastet erklärte Masserbergs Bürgermeister Dennis Wagner. Im Gegensatz zum vergangenen Wochenende wurden aber keine Zufahrten blockiert. Die Besucher seien rücksichtsvoll und verteilen sich im Wald. Vor Ort kontrollieren Polizeibeamte die Verkehrslage.  Die Polizei Suhl spricht in der gesamten Region von einer ruhigen Einsatzlage.  | Bildrechte: MDR/Alexander Reißland' alt='Der große Ansturm an Tagestouristen blieb aus. Die Parkplätze seien zu 70 bis 80 Prozent ausgelastet erklärte Masserbergs Bürgermeister Dennis Wagner. Im Gegensatz zum vergangenen Wochenende wurden aber keine Zufahrten blockiert. Die Besucher seien rücksichtsvoll und verteilen sich im Wald. Vor Ort kontrollieren Polizeibeamte die Verkehrslage.  Die Polizei Suhl spricht in der gesamten Region von einer ruhigen Einsatzlage. ' data-ctrl-image="{'id':'95587926-704f-4056-8f1d-b53031a66e42','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/sued-thueringen/trhueringen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27530'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Der große Ansturm an Tagestouristen blieb aus. Die Parkplätze seien zu 70 bis 80 Prozent ausgelastet erklärte Masserbergs Bürgermeister Dennis Wagner. Im Gegensatz zum vergangenen Wochenende wurden aber keine Zufahrten blockiert. Die Besucher seien rücksichtsvoll und verteilen sich im Wald. Vor Ort kontrollieren Polizeibeamte die Verkehrslage.  Die Polizei Suhl spricht in der gesamten Region von einer ruhigen Einsatzlage. ' title="" src="https://cdn.mdr.de/thueringen/sued-thueringen/trhueringen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27530"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Alexander Reißland</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Thüringer Wald</span>
<a href="/thueringen/sued-thueringen/winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100.html" class="headline" title="">Lust auf Schnee: Wie Thüringer Wintersport-Orte mit dem Gäste-Ansturm umgehen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/sued-thueringen/winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100.html" class="headline" title="">Lust auf Schnee: Wie Thüringer Wintersport-Orte mit dem Gäste-Ansturm umgehen</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/sued-thueringen/winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100.html" title="">In wenigen Tagen hat es im Thüringer Wald so viel geschneit wie seit Langem nicht. Viele Familien wollen mitten im Corona-Koller in die Höhe fahren. Von diesem Ansturm fühlen sich manche Wintersportorte überfordert.</a></p>
<span class="webtime">09.01.2021 | 16:37 Uhr</span>
<a href="/thueringen/sued-thueringen/winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100.html" class="moreBtn" title="Lust auf Schnee: Wie Thüringer Wintersport-Orte mit dem Gäste-Ansturm umgehen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/sued-thueringen/winter-schnee-thueringer-wald-oberhof-rodeln-pisten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schutzmassnahmen-woelfe-verlaengert-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/schutzmassnahmen-woelfe-verlaengert-100.html" title="">
<div class="imageWrapper ">
<img title='Wolf auf einem Weg | Bildrechte: Kathleen Gerber / NABU' alt='Wolf auf einem Weg' data-ctrl-image="{'id':'d4769d20-734d-4ca6-8e1b-c59e13195d16','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-268-resimage_v-**imageVariant**_w-**width**.jpg?version=4434'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-352_w-512_zc-6b6d4783.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wolf auf einem Weg' title="" src="https://cdn.mdr.de/wissen/wolf-268_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4434"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Kathleen Gerber / NABU</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Viehhalter </span>
<a href="/thueringen/schutzmassnahmen-woelfe-verlaengert-100.html" class="headline" title="">Unterstützung bei Wolf-Schutzmaßnahmen verlängert</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/schutzmassnahmen-woelfe-verlaengert-100.html" class="headline" title="">Viehhalter: Unterstützung bei Wolf-Schutzmaßnahmen verlängert</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/schutzmassnahmen-woelfe-verlaengert-100.html" title="">Schäfer und andere Nutztierhalter in Thüringen können bis Ende 2022 Gelder für Schutzmaßnahmen gegen Wolfsangriffe erhalten. Die Anzahl der Wolfsrisse ist im Jahr 2020 deutlich zurückgegangen.<br/></a></p>
<span class="webtime">09.01.2021 | 16:25 Uhr</span>
<a href="/thueringen/schutzmassnahmen-woelfe-verlaengert-100.html" class="moreBtn" title="Viehhalter: Unterstützung bei Wolf-Schutzmaßnahmen verlängert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/schutzmassnahmen-woelfe-verlaengert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="freizeitbaeder-leiden-unter-corona-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/freizeitbaeder-leiden-unter-corona-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Freizeitbad in Klosterlausnitz von innen. | Bildrechte: MDR/Andreas Dreißel' alt='Ein Freizeitbad in Klosterlausnitz von innen.' data-ctrl-image="{'id':'a8ba230b-e9d3-4a1e-9485-dc665181424f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/freizeitbaeder-leiden-unter-corona-104-resimage_v-**imageVariant**_w-**width**.jpg?version=46577'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Freizeitbad in Klosterlausnitz von innen.' title="" src="https://cdn.mdr.de/thueringen/freizeitbaeder-leiden-unter-corona-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46577"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Andreas Dreißel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Lockdown</span>
<a href="/thueringen/freizeitbaeder-leiden-unter-corona-100.html" class="headline" title="">Thüringer Freizeitbäder leiden unter Corona-Pandemie</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/freizeitbaeder-leiden-unter-corona-100.html" class="headline" title="">Thüringer Freizeitbäder leiden unter Corona-Pandemie</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/freizeitbaeder-leiden-unter-corona-100.html" title="">Die Thüringer Freizeitbäder haben ein wirtschaftlich schwieriges Jahr hinter sich. Der doppelte Corona-Lockdown hat bei vielen zu finanziellen Engpässen geführt. Jetzt hoffen sie auf eine baldige Rückkehr der Gäste.</a></p>
<span class="webtime">09.01.2021 | 14:34 Uhr</span>
<a href="/thueringen/freizeitbaeder-leiden-unter-corona-100.html" class="moreBtn" title="Thüringer Freizeitbäder leiden unter Corona-Pandemie">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/freizeitbaeder-leiden-unter-corona-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-plaue-brand-feuerwehr-autos-100" class="box boxImage  cssVideo hasNoRessort cssAv targetNode-arnstadt-ilmkreis "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player9af205c0-a661-4853-b2f7-1f2ddbf51b3f','playerXml':'\/thueringen\/ost-thueringen\/saale-holzland\/video-plaue-brand-feuerwehr-autos-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/thueringen\/ost-thueringen\/saale-holzland\/video-plaue-brand-feuerwehr-autos-100-jsonSimilarContent_zc-a8958eab_zs-1d61d837.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Feuerwehrleute auf einem Waldweg | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Feuerwehrleute auf einem Waldweg' data-ctrl-image="{'id':'ab49f272-8c17-49b6-bebe-ee6b689bf91e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/feuerwehr-brand-plaue-102-resimage_v-**imageVariant**_w-**width**.jpg?version=37641'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Feuerwehrleute auf einem Waldweg' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/feuerwehr-brand-plaue-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37641"/>
</noscript>
<video id="html5-player9af205c0-a661-4853-b2f7-1f2ddbf51b3f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ilm-Kreis</span>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/video-plaue-brand-feuerwehr-autos-100.html" class="headline" title="">Brand in Plaue: Zwei Autos in Flammen - Schwieriger Weg für Feuerwehr</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/video-plaue-brand-feuerwehr-autos-100.html" class="headline" title="">Brand in Plaue: Zwei Autos in Flammen - Schwieriger Weg für Feuerwehr</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/video-plaue-brand-feuerwehr-autos-100.html" title="">Ein Feuer hat in Plaue im Ilm-Kreis einen Schaden von mehreren Tausend Euro hinterlassen. Ein Carport und zwei Autos waren am Samstagmorgen in Brand geraten, teilte die Polizei mit.</a></p>
<span class="webtime">09.01.2021 | 14:11 Uhr</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">09.01.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">13:10<span>Uhr</span></span>
<span class="broadcastDuration">
00:29 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos3fdc6315-dd1f-4af9-9f4b-e23c58c20666','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos3fdc6315-dd1f-4af9-9f4b-e23c58c20666-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos3fdc6315-dd1f-4af9-9f4b-e23c58c20666-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos3fdc6315-dd1f-4af9-9f4b-e23c58c20666-e1-body="{}">
<span>https://www.mdr.de/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/video-plaue-brand-feuerwehr-autos-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/video-plaue-brand-feuerwehr-autos-100.html" class="moreBtn" title="Brand in Plaue: Zwei Autos in Flammen - Schwieriger Weg für Feuerwehr">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/arnstadt-ilmkreis/video-plaue-brand-feuerwehr-autos-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100.html" title="">
<div class="imageWrapper ">
<img title='Zahlreiche Menschen sind in der Fußgängerzone Anger in der Innenstadt unterwegs. | Bildrechte: dpa' alt='Zahlreiche Menschen sind in der Fußgängerzone Anger in der Innenstadt unterwegs.' data-ctrl-image="{'id':'b99d8f2c-070b-432d-8ea1-409ee3d9c15c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/erfurt-innenstadt-einkaufen-symbolfoto-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47359'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Zahlreiche Menschen sind in der Fußgängerzone Anger in der Innenstadt unterwegs.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/erfurt-innenstadt-einkaufen-symbolfoto-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47359"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Covid-19</span>
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100.html" class="headline" title="">Corona-News: Zahl der Neuinfektionen weiter auf hohem Niveau</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100.html" class="headline" title="">Corona-News: Zahl der Neuinfektionen in Thüringen weiter auf hohem Niveau</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100.html" title="">Am Freitag meldeten die Thüringer Gesundheitsämter 1.426 neue Fälle innerhalb eines Tages. Und: Auch von einem Ausflug in die Wintersportgebiete der Rhön wird abgeraten. Die Corona-News des Tages im Überblick.</a></p>
<span class="webtime">08.01.2021 | 21:11 Uhr</span>
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100.html" class="moreBtn" title="Corona-News: Zahl der Neuinfektionen in Thüringen weiter auf hohem Niveau">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/coronavirus-newsticker-covid-oberhof-kontrolle-kommunen-ramelow-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100.html" title="">
<div class="imageWrapper ">
<img title='Blick in den Plenarsaal des Thüringer Landtages, in dem einige Abgeordnete sitzen und stehen. | Bildrechte: MDR/Wolfgang Hentschel' alt='Blick in den Plenarsaal des Thüringer Landtages, in dem einige Abgeordnete sitzen und stehen.' data-ctrl-image="{'id':'90be9208-6d72-4b85-a8b6-b613ff482236','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/thueringer-landtag-plenum-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3537'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Blick in den Plenarsaal des Thüringer Landtages, in dem einige Abgeordnete sitzen und stehen.' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/thueringer-landtag-plenum-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3537"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Wolfgang Hentschel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Positiver Schnelltest</span>
<a href="/thueringen/sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100.html" class="headline" title="">Landtag: Sitzung zu neuen Regeln wegen vermeintlichen Corona-Falls abgesagt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100.html" class="headline" title="">Landtag: Sitzung zu neuen Regeln wegen vermeintlichen Corona-Falls abgesagt</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100.html" title="">Wegen eines vermeintlichen Corona-Falls haben die Landtagsausschüsse für Soziales und für Bildung auf die Beratung der neuen Corona-Verordnung des Landes verzichtet. Die Thüringer Regeln sollen dennoch ab Sonntag gelten.</a></p>
<span class="webtime">08.01.2021 | 20:33 Uhr</span>
<a href="/thueringen/sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100.html" class="moreBtn" title="Landtag: Sitzung zu neuen Regeln wegen vermeintlichen Corona-Falls abgesagt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/sitzung-landtag-ausschuesse-bildung-soziales-corona-verordnung-test-positiv-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100" class="box boxImage cssArticle hasNoRessort targetNode-weimar "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/thueringen/mitte-west-thueringen/weimar/corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100.html" title="">
<div class="imageWrapper ">
<img title='Azurit Pflegeheim Weimar | Bildrechte: MDR/Sebastian Großert' alt='Azurit Pflegeheim Weimar' data-ctrl-image="{'id':'327c0f45-f49b-45e3-9286-904ead43b03a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/weimar/azurit-pflegeheim-102-resimage_v-**imageVariant**_w-**width**.jpg?version=38979'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Azurit Pflegeheim Weimar' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/weimar/azurit-pflegeheim-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38979"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Sebastian Großert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Viele Infektionen</span>
<a href="/thueringen/mitte-west-thueringen/weimar/corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100.html" class="headline" title="">Corona-Tote: Stadt Weimar zeigt Pflegeheim-Mitarbeiter an</a>
</h4>
<h4 class="shortHeadline">
<a href="/thueringen/mitte-west-thueringen/weimar/corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100.html" class="headline" title="">Corona-Tote: Stadt Weimar zeigt Pflegeheim-Mitarbeiter an</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/mitte-west-thueringen/weimar/corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100.html" title="">Die Stadt Weimar hat gegen Mitarbeiter eines Azurit-Pflegeheimes Anzeige erstattet. Die hohe Sterberate des Heimes könne nach Angaben der Stadt nicht kommentarlos hingenommen werden. </a></p>
<span class="webtime">08.01.2021 | 20:07 Uhr</span>
<a href="/thueringen/mitte-west-thueringen/weimar/corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100.html" class="moreBtn" title="Corona-Tote: Stadt Weimar zeigt Pflegeheim-Mitarbeiter an">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/thueringen/mitte-west-thueringen/weimar/corona-tote-azurit-pflegeheim-kleine-anzeige-infektionen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thueringen/ost-thueringen/saale-holzland/kahla-gewinne-nach-insolvenz-100_box--1088467669092664022_zc-194f1a06.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=44"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=kahla-gewinne-nach-insolvenz-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6%7C8e38c6ba-1a6a-48e1-85c6-38ccb3159af3%7C764667a0-f906-4cad-975f-91217b31dc0e%7C1d61d837-b765-42a4-8bdc-439416bed1ff&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=kahla-gewinne-nach-insolvenz-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6%7C8e38c6ba-1a6a-48e1-85c6-38ccb3159af3%7C764667a0-f906-4cad-975f-91217b31dc0e%7C1d61d837-b765-42a4-8bdc-439416bed1ff&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>