<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 01.01.2018, 06:32:32 from mdrprod-tomcat-delivery10 -->
<head>
<title>MDR Thüringen wünscht einen guten Rutsch! | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wir verabschieden uns von Ihnen im alten Jahr 2017 und sind gleich wieder für sie da im neuen Jahr 2018. Rutschen Sie gut rein!"/>
<meta name="keywords" content="silvester, gruss, wunderkerze, mdr, thüringen, 2018, Thüringen, MDR, Thueringen"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/thueringen/video-164984.html"/>
<meta name="twitter:card" content="summary"/>
<meta property="og:title" content="MDR Thüringen wünscht einen guten Rutsch! | MDR.DE"/>
<meta property="og:description" content="Wir verabschieden uns von Ihnen im alten Jahr 2017 und sind gleich wieder für sie da im neuen Jahr 2018. Rutschen Sie gut rein!"/>
<meta name="date" content="2017-12-31T19:07:37+01:00"/>
<link rel="canonical" href="https://www.mdr.de/thueringen/video-164984.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.thueringen.video-164984&m_quelle=mdrde.thueringen&ns_category=mdrde.thueringen&m_h1=mdrde&m_h2=thueringen&v_site=mdrde&m_uuid=98ddd55c-6ad9-4f4b-af23-8aea093d5c37&m_cid=video-164984&m_pdt=2017.12.31T19%3A02&m_adt=2017.12.31T19%3A07&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=55583"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=19183"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/thueringen/css/theme.css?version=4653"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-thueringen cssVideo hasNoRessort cssAv  "
id="video-164984Body" data-id="video-164984" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/thueringen/video-164984.html', 'recommendFragmentUrl':'/thueringen/video-164984-recommendForm.html','recommendUrl':'/thueringen/video-164984-recommend.html','title':'MDR Thüringen wünscht einen guten Rutsch!'}">
<script type="text/javascript">var SERVER_TIME = "2018-01-01T06:32:32+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.thueringen.video-164984&m_quelle=mdrde.thueringen&ns_category=mdrde.thueringen&m_h1=mdrde&m_h2=thueringen&v_site=mdrde&m_uuid=98ddd55c-6ad9-4f4b-af23-8aea093d5c37&m_cid=video-164984&m_pdt=2017.12.31T19%3A02&m_adt=2017.12.31T19%3A07&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html','previewSiteResultUrl':'','previewChannelResultUrl':'/thueringen/suche--100-resultList_zc-1201c59b_zs-4e0ede05.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR THÜRINGEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrthueringen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-thueringen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'5ede2e77-82eb-499d-b643-bd5a87a3e8dc'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-thueringen/playerpopup-mdrthueringen--100.html','streamsUrl':'/static/radiolivestreams/mdr_thueringen.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR THÜRINGEN Das Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR THÜRINGEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Startseite</a>
</li>
<li class="nav-mitte-west-thueringen">
<a href="/thueringen/mitte-west-thueringen/index.html" title="Mittel-Thüringen | Nachrichten und aktuelle Informationen">Mitte</a>
</li>
<li class="nav-nord-thueringen">
<a href="/thueringen/nord-thueringen/index.html" title="Nord-Thüringen | Nachrichten und aktuelle Informationen">Nord</a>
</li>
<li class="nav-ost-thueringen">
<a href="/thueringen/ost-thueringen/index.html" title="Ost-Thüringen | Nachrichten und aktuelle Informationen">Ost</a>
</li>
<li class="nav-sued-thueringen">
<a href="/thueringen/sued-thueringen/index.html" title="Süd-Thüringen | Nachrichten und aktuelle Informationen">Süd</a>
</li>
<li class="nav-west-thueringen">
<a href="/thueringen/west-thueringen/index.html" title="West-Thüringen | Nachrichten und aktuelle Informationen">West</a>
</li>
<li class="nav-wahlen-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-wahlen-politik first">
<a href="/thueringen/wahlen-politik/index.html" title="Wahlen und Politik">Startseite Politik</a>
</li>
<li class="nav-wahlen hasChilds">
<span class="nav-toggle noRef">Wahlen</span>
<ul class="level3">
<li class="nav-bundestagswahl-2017 first">
<a href="/thueringen/wahlen-politik/wahlen/bundestagswahl-2017/index.html" title="Die Bundestagswahl 2017 in Thüringen">Bundestagswahl 2017</a>
</li>
<li class="nav-landtagswahl-2014">
<a href="/thueringen/wahlen-politik/wahlen/landtagswahl-2014/index.html" title="Spezial zur Landtagswahl und zur Regierungsbildung 2014 in Thüringen">Landtagswahl 2014</a>
</li>
<li class="nav-kommunalwahlen-2014 last">
<a href="/thueringen/wahlen-politik/wahlen/kommunalwahlen-2014/index.html" title="MDR-Spezial zur Kommunalwahl 2014 in Thüringen">Kommunalwahlen 2014</a>
</li>
</ul>
</li>
<li class="nav-gebietsreform">
<a href="/thueringen/wahlen-politik/gebietsreform/index.html" title="Gebietsreform in Thüringen">Gebietsreform</a>
</li>
<li class="nav-asyl-integration last">
<a href="/thueringen/wahlen-politik/asyl-integration/index.html" title="MDR THÜRINGEN - Spezial: Flüchtlinge in Thüringen">Asyl &amp; Integration</a>
</li>
</ul>
</li>
<li class="nav-kultur hasChilds">
<span class="nav-toggle noRef">Kultur</span>
<ul class="level2">
<li class="nav-zeitgeschehen hasChilds first">
<span class="nav-toggle">Zeitgeschehen</span>
<ul class="level3">
<li class="nav-zeitgeschehen first">
<a href="/thueringen/kultur/zeitgeschehen/index.html" title="Thüringer Zeitgeschichte">Startseite Zeitgeschehen</a>
</li>
<li class="nav-ddr-aufarbeitung">
<a href="/thueringen/kultur/zeitgeschehen/ddr-aufarbeitung/index.html" title="DDR-Aufarbeitung in Thüringen">DDR-Aufarbeitung in Thüringen</a>
</li>
<li class="nav-ega">
<a href="/thueringen/kultur/zeitgeschehen/ega/index.html" title="MDR.DE-Spezial: Von der iga zur ega">Von der iga zur ega</a>
</li>
<li class="nav-brandt_in_erfurt">
<a href="/thueringen/kultur/zeitgeschehen/brandt_in_erfurt/index.html" title="1970: Willy Brandt in Erfurt">1970: Brandt in Erfurt</a>
</li>
<li class="nav-tote-im-kalten-krieg last">
<a href="/thueringen/kultur/zeitgeschehen/tote-im-kalten-krieg/index.html" title="Zwei Tote im Kalten Krieg">Tote im Kalten Krieg 1962</a>
</li>
</ul>
</li>
<li class="nav-thueringerdesmonats last">
<a href="/thueringen/kultur/thueringerdesmonats/index.html" title="Mehr zur Aktion &quot;Thüringer des Monats&quot; des MDR und der Thüringer Ehrenamtsstiftung">Thüringer des Monats</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-veranstaltungen first">
<a href="/thueringen/service/veranstaltungen/index.html" title="Veranstaltungstipps für Thüringen">Veranstaltungen</a>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level3">
<li class="nav-wetter first">
<a href="/thueringen/wetter/index.html" title="Das Wetter für Thüringen">Startseite Wetter</a>
</li>
<li class="nav-pollenflug">
<a href="/thueringen/wetter/pollenflug/index.html" title="Pollenflug in Thüringen">Pollenflug</a>
</li>
<li class="nav-schneehoehen last">
<a href="/thueringen/wetter/schneehoehen/index.html" title="Schneehöhen in Thüringen">Schneehöhen</a>
</li>
</ul>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/thueringen/verkehr190_zc-1201c59b_zs-4e0ede05.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-cams last">
<a href="/thueringen/cams/index.html" title="Livecams">Live-Cams</a>
</li>
</ul>
</li>
<li class="nav-mdr-thueringen hasChilds">
<span class="nav-toggle noRef">MDR THÜRINGEN</span>
<ul class="level2">
<li class="nav-mdr-thueringen-journal first">
<a href="/thueringen-journal/verteilseite954.html" title="Link Thüringen Journal">MDR THÜRINGEN JOURNAL</a>
</li>
<li class="nav-mdr-thueringen-radio">
<a href="/mdr-thueringen/verteilseite1172.html" title="Link Radio Thüringen">MDR THÜRINGEN - Das Radio</a>
</li>
<li class="nav-podcast">
<a href="/thueringen/mdr-thueringen/podcast/index.html" title="Die Podcasts von MDR THÜRINGEN - Zum Download">Podcast</a>
</li>
<li class="nav-facebook">
<a href="https://www.facebook.com/MDRThueringen" title="MDR THÜRINGEN bei Facebook">Facebook</a>
</li>
<li class="nav-twitter">
<a href="https://twitter.com/mdr_th" title="MDR THÜRINGEN bei Twitter">Twitter</a>
</li>
<li class="nav-instagram">
<a href="https://www.instagram.com/mdr_th/" title="MDR THÜRINGEN bei Instagram">Instagram</a>
</li>
<li class="nav-landesfunkhaus">
<a href="/thueringen/mdr-thueringen/landesfunkhaus/index.html" title="Mehr zum MDR LANDESFUNKHAUS THÜRINGEN in Erfurt">Landesfunkhaus</a>
</li>
<li class="nav-25-jahre last">
<a href="/thueringen/mdr-thueringen/25-jahre/index.html" title=" ">25 Jahre</a>
</li>
</ul>
</li>
<li class="nav-kontakt last">
<a href="/thueringen/kontakt/index.html" title="Der Programmservice von MDR THÜRINGEN">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/index.html">
<span itemprop="name">Thüringen</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player8e039ad8-80ec-46c5-bde7-ed4b14b2a295','playerXml':'\/thueringen\/video-164984-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='brennende Wunderkerze | Bildrechte: Michaela Schenk/MDR' alt='brennende Wunderkerze' data-ctrl-image="{'id':'3e4a5e06-afeb-497f-83ac-28ed0e7d1069','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/wunderkerze-104-resimage_v-**imageVariant**_w-**width**.jpg?version=38984'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='brennende Wunderkerze' title="" src="/thueringen/wunderkerze-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38984"/>
</noscript>
<video id="html5-player8e039ad8-80ec-46c5-bde7-ed4b14b2a295" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Michaela Schenk/MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/thueringen/video-164984.html" class="headline" title="">MDR Thüringen wünscht einen guten Rutsch!</a>
</h1>
<h4 class="shortHeadline">
<a href="/thueringen/video-164984.html" class="headline" title="">MDR Thüringen wünscht einen guten Rutsch!</a>
</h4>
</div>
<p class="teasertext "><a href="/thueringen/video-164984.html" title="">Wir verabschieden uns von Ihnen im alten Jahr 2017 und sind gleich wieder für sie da im neuen Jahr 2018. Rutschen Sie gut rein!</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">31.12.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">18:15<span>Uhr</span></span>
<span class="broadcastDuration">
00:37 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos23583f1e-9d73-44d4-a462-bb71a91c9d16','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos23583f1e-9d73-44d4-a462-bb71a91c9d16-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos23583f1e-9d73-44d4-a462-bb71a91c9d16-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos23583f1e-9d73-44d4-a462-bb71a91c9d16-e1-body="{}">
<span>https://www.mdr.de/thueringen/video-164984.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/thueringen/video-164984.html" class="moreBtn" title="MDR Thüringen wünscht einen guten Rutsch!">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/thueringen/video-164984.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-164984&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-164984&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>