<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.01.2018, 05:23:28 from mdrprod-tomcat-delivery9 -->
<head>
<title>Was bringen isotonische Getränke? | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Um Getränke für Freizeitsportler hat sich eine ganze Industrie gebildet. Energie, Vitamine und Mineralstoffe sollen sie liefern. Aber was sind „isotonische Getränke“ eigentlich? Und wie sinnvoll sind sie?"/>
<meta name="keywords" content="quicktipp, ratgeber, Umschau, MDR, TV, Recht, Versicherungen, Tipps"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/umschau/quicktipp/quicktipp-isotonische-getraenke100.html"/>
<meta property="og:image" content="https://www.mdr.de/umschau/quicktipp/quicktipp-1000_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=1204"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Was bringen isotonische Getränke? | MDR.DE"/>
<meta property="og:description" content="Um Getränke für Freizeitsportler hat sich eine ganze Industrie gebildet. Energie, Vitamine, Mineralstoffe sollen sie liefern. Aber was sind „isotonische Getränke“ eigentlich? Und sind sie sinnvoll?"/>
<meta name="date" content="2018-01-19T00:10:00+01:00"/>
<link rel="canonical" href="https://www.mdr.de/umschau/quicktipp/quicktipp-isotonische-getraenke100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.umschau.quicktipp.quicktipp-isotonische-getraenke100&m_quelle=mdrde.fernsehen.umschau.quicktipp&ns_category=mdrde.umschau.quicktipp&m_h1=mdrde&m_h2=fernsehen&m_h3=umschau&m_h4=quicktipp&v_site=umschau&m_uuid=1c9dd0fd-1f06-4000-b2bc-8b17f066c9fb&m_cid=quicktipp-isotonische-getraenke100&m_pdt=2018.01.19T00%3A10&m_adt=2018.01.19T00%3A10&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=29941"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=33897"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/umschau2017/css/theme.css?version=9485"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="quicktipp-isotonische-getraenke100Body" data-id="quicktipp-isotonische-getraenke100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/umschau/quicktipp/quicktipp-isotonische-getraenke100.html', 'recommendFragmentUrl':'/umschau/quicktipp/quicktipp-isotonische-getraenke100-recommendForm.html','recommendUrl':'/umschau/quicktipp/quicktipp-isotonische-getraenke100-recommend.html','title':'Was bringen isotonische Getränke?'}">
<script type="text/javascript">var SERVER_TIME = "2018-01-19T06:05:55+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.umschau.quicktipp.quicktipp-isotonische-getraenke100&m_quelle=mdrde.fernsehen.umschau.quicktipp&ns_category=mdrde.umschau.quicktipp&m_h1=mdrde&m_h2=fernsehen&m_h3=umschau&m_h4=quicktipp&v_site=umschau&m_uuid=1c9dd0fd-1f06-4000-b2bc-8b17f066c9fb&m_cid=quicktipp-isotonische-getraenke100&m_pdt=2018.01.19T00%3A10&m_adt=2018.01.19T00%3A10&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/umschau/quicktipp/suche--100_zc-310b206d_zs-b3f441a7.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/umschau/quicktipp/suche--100_zc-310b206d_zs-b3f441a7.html','previewSiteResultUrl':'','previewChannelResultUrl':'/umschau/quicktipp/suche--100-resultList_zc-310b206d_zs-b3f441a7.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Umschau</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit118" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-umschau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Nächste Sendung:</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Nächste Sendung:</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">
23.01.<span class="broadcastYear">2018</span>
</span>
</span>
<span class="broadcastDateTime">
20:15
<span>Uhr</span>
</span>
<span class="cssProgramHintBroadcast">MDR FERNSEHEN</span>
</p>
</div>
</div>
<a href="/tv/programm/sendung-243492.html" class="moreBtn" title="Nächste Sendung:">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/tv/programm/sendung-243492.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/umschau/index.html" title="MDR Umschau">Startseite</a>
</li>
<li class="nav-quicktipp active">
<a href="/umschau/quicktipp/index.html" title="Der Umschau-Quicktipp">Umschau-Quicktipp</a>
</li>
<li class="nav-rueckblick">
<a href="/umschau/rueckblick/index.html" title="Rückblick: Die vergangenen zwölf Monate im Überblick">Rückblick</a>
</li>
<li class="nav-moderation">
<a href="/umschau/moderation/index.html" title="Ana Plasencia">Moderation</a>
</li>
<li class="nav-kontakt last">
<a href="/umschau/kontakt/index.html" title="Ihre Meinungen und Themenvorschläge">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/tv/verteilseite300.html">
<span itemprop="name">Fernsehen</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/umschau/index.html">
<span itemprop="name">Umschau</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/umschau/quicktipp/index.html">
<span itemprop="name">Umschau-Quicktipp</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">Umschau-Quicktipp | 19.01.2018</span>
<span class="headline ">Was bringen isotonische Getränke?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="quicktipp-isotonische-getraenke-102" class="box boxBig  cssAudio hasNoRessort cssAv targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playere882b411-dccd-4fec-b8f6-1d219fabf480','playerXml':'\/umschau\/quicktipp\/quicktipp-isotonische-getraenke-102-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/umschau\/quicktipp\/quicktipp-isotonische-getraenke-102-jsonSimilarContent_zc-310b206d_zs-b3f441a7.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Flaschen sind 2008 gefüllt mit isotonischen Getränken. | Bildrechte: IMAGO' alt='Flaschen sind 2008 gefüllt mit isotonischen Getränken.' data-ctrl-image="{'id':'83c1cb00-8650-4437-b8f9-ea6d798c42e8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/umschau/quicktipp/quicktipp-1000-resimage_v-**imageVariant**_w-**width**.jpg?version=1204'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Flaschen sind 2008 gefüllt mit isotonischen Getränken.' title="" src="/umschau/quicktipp/quicktipp-1000_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1204"/>
</noscript>
<video id="html5-playere882b411-dccd-4fec-b8f6-1d219fabf480" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Umschau-Quicktipp</span>
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-isotonische-getraenke-102.html" class="headline" title="">Was bringen isotonische Getränke</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-isotonische-getraenke-102.html" class="headline" title="">Was bringen isotonische Getränke</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-isotonische-getraenke-102.html" title="">Um Getränke für Freizeitsportler hat sich eine ganze Industrie gebildet. Energie, Vitamine und Mineralstoffe sollen sie liefern. Aber was sind „isotonische Getränke“ eigentlich? Und wie sinnvoll sind sie?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">19.01.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">02:10<span>Uhr</span></span>
<span class="broadcastDuration">
01:55 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfos45a84cc2-eb49-4860-b49a-b25c84da0168','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos45a84cc2-eb49-4860-b49a-b25c84da0168-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos45a84cc2-eb49-4860-b49a-b25c84da0168-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfos45a84cc2-eb49-4860-b49a-b25c84da0168-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfos45a84cc2-eb49-4860-b49a-b25c84da0168-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfos45a84cc2-eb49-4860-b49a-b25c84da0168-e2-body="{}">
<a href="http://odattachmentmdr-a.akamaihd.net/mp3/digas-cd786c8a-3294-4e0b-88ed-5d1eb73d6986-69c30f9eac0b_cd.mp3">Audio herunterladen <span>[MP3 | 1,8 MB | 128 kbit/s]</span></a>
<a href="http://odattachmentmdr-a.akamaihd.net/mp4audiomobil/digas-cd786c8a-3294-4e0b-88ed-5d1eb73d6986-74eb7cd9f4d9_cd.mp4">Audio herunterladen <span>[MP4 | 3,5 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfos45a84cc2-eb49-4860-b49a-b25c84da0168-e1-body="{}">
<span>https://www.jumpradio.de/thema/quicktipp/quicktipp-isotonische-getraenke-102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-isotonische-getraenke-102.html" class="moreBtn" title="Was bringen isotonische Getränke">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-isotonische-getraenke-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Wer Sport macht und viel schwitzt, scheidet nicht nur Flüssigkeit aus, sondern auch viele Mineralien. Kein Wunder, dass sich inzwischen eine ganze Industrie rund um die Getränke für Freizeitsportler gebildet hat: Dabei preisen die Hersteller die Getränke weniger als Durstlöscher, sondern vielmehr als Energie-, Vitamin- und Mineralstofflieferanten an. Immer wieder zu lesen: der Begriff „isotonische Getränke“. Aber was bedeutet das eigentlich? Und wie sinnvoll sind sie?
</p>
</div>
<h3 class="subtitle "><strong>Mineralwasser ist das A &amp; O</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/umschau/joggen110.html" title="">
<div class="imageWrapper ">
<img title='Eine Joggerin trinkt während einer Pause Wasser aus einer Flasche. | Bildrechte: IMAGO' alt='Eine Joggerin trinkt während einer Pause Wasser aus einer Flasche.' data-ctrl-image="{'id':'17d86ba0-7b89-4f61-91a4-758d0ed78003','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/umschau/joggen110-resimage_v-**imageVariant**_w-**width**.jpg?version=59917'}"
class="img responsive-img" src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Eine Joggerin trinkt während einer Pause Wasser aus einer Flasche.' title="" src="/umschau/joggen110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59917"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<p class="text">
Durch das Schwitzen beim Sport verliert der Körper zum einen viel Flüssigkeit, zum anderen viele wichtige Mineralien wie Natrium. Deshalb ist Mineralwasser für Freizeitsportler oft das geeignetste Getränk. Natrium im Wasser ist besonders wichtig, um beispielsweise Krämpfe zu vermeiden. „Das sollte in jedem vernünftigen Sportgetränk sein“, sagt Jörg Matthé vom Leipziger Laufladen. „Aus diesem Grund ist auch natriumarmes Mineralwasser nicht geeignet.“ Aber Vorsicht vor zu viel Kohlensäure: Diese übt einen leichten Dehnungsreiz auf den Magen aus – gerade Sportler könnten den als unangenehm empfinden. Wer länger als eine Stunde sportelt, braucht zusätzlich zum Mineralwasser Energielieferanten, also Zucker und andere Mineralstoffe.
</p>
</div>
<h3 class="subtitle "><strong>Wundermittel isotonische Getränke? </strong></h3>
<div class="paragraph ">
<p class="text">
Als isotonisch bezeichnet man eine Flüssigkeit, die die gleiche Konzentration an gelösten Teilchen (unter anderem Zucker, Vitamine oder Mineralstoffe wie Natrium) hat wie das Blut. In der Fachsprache nennt man das „osmotisch“. Dadurch sollen die zugeführten Stoffe besonders schnell direkt von den Körperzellen aufgenommen werden. Der Magen wird so während des Sports nicht zusätzlich belastet.
</p>
</div>
<div class="paragraph ">
<p class="text">
Prinzipiell sind solche Getränke für Ausdauersportler auch zu empfehlen. Sie sorgen zum einen dafür, den Mineralstoffverlust durchs Schwitzen auszugleichen. Kohlenhydrate liefern dem Athleten zudem schnelle Energie, was beispielsweise während der Belastung wichtig ist, um die Leistungsfähigkeit zu erhalten. Nach der Belastung sind vor allem Zink und Magnesium wichtig: für die Regeneration und für das Immunsystem.
</p>
</div>
<div class="paragraph ">
<p class="text">
Allerdings sind isotonische Getränke mit Vorsicht zu genießen: In Deutschland gibt es keine Vorschriften, wie hoch die Gehalte an Mineralien oder "Zucker" sein müssen, damit "isotonisch" auf der Verpackung stehen darf. Die Zusammensetzung der gekauften isotonischen Getränke ist also sehr unterschiedlich. Beachten sollten Sportler beispielsweise, ob die isotonischen Getränke auch wirklich Natrium und andere Mineralstoffe enthalten, die der Verluste durch das Schwitzen ausgleichen.<strong> </strong>Einige Hersteller, die ihre Produkte vor allem in Fachgeschäften vertreiben, haben extra Forschungsabteilungen und unterscheiden, welche Getränke mit welchen Inhaltsstoffen vor, während und nach der Belastung Sinn machen. Deshalb empfiehlt sich sogar wie bei Sportbekleidung oder Sportschuhen eine extra Beratung im Fachgeschäft.
</p>
</div>
<h3 class="subtitle "><strong>Apfelsaftschorle </strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.jumpradio.de/thema/apfelschorle100.html" title="">
<div class="imageWrapper ">
<img title='Apfelschorle | Bildrechte: Colourbox.de' alt='Apfelschorle' data-ctrl-image="{'id':'30ef7d22-79f4-4bbd-b127-ce3e954f05e1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/apfelschorle100-resimage_v-**imageVariant**_w-**width**.jpg?version=0384'}"
class="img responsive-img" src="https://www.jumpradio.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Apfelschorle' title="" src="https://www.jumpradio.de/thema/apfelschorle100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0384"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<p class="text">
Auch Apfelschorlen (wenn möglich, mit Salz versetzt) sind ideale Getränke für Ausdauersportler und wirken isotonisch. Bei ihnen kommt es jedoch auf die Mischung an, so unser Fachmann. Apfelschorlen habe meist einen viel zu hohen Säureanteil, so dass der Magen schnell rebelliere. Außerdem enthalte sie oft viel zu viel Zucker, den der Körper nach dem Sport gar nicht braucht. Übrigens: Auch alkoholfreies Bier ist isotonisch und eignet sich von der Kohlenhydratmenge für Sportler. Allerdings enthält es weniger Natrium. 
</p>
</div>
<h3 class="subtitle "><strong>Elektrolytgetränke</strong></h3>
<div class="paragraph ">
<p class="text">
Als Elektrolytgetränk werden Flüssigkeiten bezeichnet, die idealerweise 60 bis 80 Gramm Kohlenhydrate und 400 bis 1000 Milligramm Natrium pro Liter erhalten. Diese brauchen Freizeitsportler in der Regel nicht. In vielen Elektrolytgetränken sind zudem auch andere Elektrolyte wie Magnesium enthalten. Solche Stoffe sind bei Belastung jedoch störend für den Magen und nur für die Regeneration sinnvoll – zumal Magnesium Tage braucht, bis es überhaupt die Muskeln erreicht. Weiteres Problem: Trinkt man ein zu stark konzentriertes Elektrolytgetränk, entzieht dies dem Körper wiederum Wasser. Das kann im schlimmsten Fall zu Übelkeit und Erbrechen führen.
</p>
</div>
<h3 class="subtitle "><strong>Auf keinen Fall …</strong></h3>
<div class="paragraph ">
<p class="text">
Pure Obstsäfte sowie die meisten Limonaden sind nicht als Durstlöscher und Sportgetränk zu empfehlen. Sie enthalten meist viel Zucker und/oder unerwünschte Zusatzstoffe wie Süßstoffe und Säuerungsmittel. Diese muss der Körper erst verarbeiten – Energie, die er beim Sport eigentlich nicht übrig hat. Auch koffeinhaltige Getränke wie Kaffee, schwarzer Tee, Cola-Getränke und Energydrinks sind als Sportgetränke nicht zu empfehlen. Zwar soll die anregende Wirkung von Koffein die Aufmerksamkeit und Reaktionsfähigkeit steigern und somit möglicherweise die muskuläre Ermüdung hinauszögern. Die Deutsche Gesellschaft für Ernährung warnt aber vor möglichen Nebenwirkungen wie Reizbarkeit, Nervosität, Muskelzittern, Kopfschmerzen, Schwindel und Durchfall. Manche Sportler schwören auf Red Bull oder Cola auf den letzten Kilometern, anderen bekommt das gar nicht. Konkret muss das jeder selbst ausprobieren. Laut Jörg Matthé sind auch Milchprodukte für Freizeitsportler nicht zu empfehlen. Sie sollte man bereits zwei Stunden vor der Belastung absetzen. Der Grund: Milch ist fettig und braucht Zeit und der Körper deshalb Kraft, um sie zu verdauen.
</p>
</div>
<h3 class="subtitle "><strong>Kalte oder warme Getränke?</strong></h3>
<div class="paragraph ">
<p class="text">
Neben der Frage, was man trinkt, ist vor allem die Frage der Temperatur entscheidend. Da empfiehlt unser Experte normale Raumtemperatur. Sind die Getränke zu kalt, beschwert sich der Magen. „Bei Außentemperaturen von 10 bis 15 Grad muss das Getränk dann nicht besonders verpackt sein. Bei niedrigeren Außentemperaturen empfehlen sich allerdings Getränkeflaschen, die isoliert sind," so Matthé.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="quicktipp-rueckblick100" class="box boxNormal cssMultiGroup hasNoRessort cssMultiGroupTab targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" title="">
<div class="imageWrapper ">
<img title='Quicktipp-Logo | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Quicktipp-Logo' data-ctrl-image="{'id':'e8117e20-e777-4c07-bc78-ef2bdb6cbce4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/umschau/quicktipp/umschau528-resimage_v-**imageVariant**_w-**width**.png?version=0318'}"
class="img responsive-img" src="/index-transparent_h-154_w-512_zc-a2199725.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Quicktipp-Logo' title="" src="/umschau/quicktipp/umschau528_v-variantBig16x9_w-576_zc-915c23fa.png?version=0318"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Auf einen Blick</span>
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" class="headline" title="">Alle Quicktipps zum Nachlesen</a>
</h4>
<h4 class="shortHeadline">
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" class="headline" title="">Alle Quicktipps zum Nachlesen</a>
</h4>
</div>
<p class="teasertext "><a href="/umschau/quicktipp/quicktipp-rueckblick100.html" title="">Ob Auto, Geld, Gesundheit, Recht oder modernes Leben: Für alle Lebensbereiche gibt es einen &quot;Umschau-Quicktipp&quot;. Hier können Sie sie noch einmal nachlesen.</a></p>
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" class="moreBtn" title="Alle Quicktipps zum Nachlesen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Auf die Menge kommt es an</strong></h3>
<div class="paragraph ">
<p class="text">
„Viel hilft nicht viel“, weiß Matthé. Ein Mensch sei schließlich kein Kamel und könne somit keinen Wasservorrat speichern. Wer zu viel trinkt, schwämmt auf. Deshalb sollte jeder nur so viel trinken, wie er auch verbrauchen kann. Wie viel das genau ist, hängt vor allem von der Anstrengung ab. Bei Ausdauersport bis zu einer Stunde reicht es häufig, wenn man davor und danach trinkt. Bei sportlicher Betätigung ab einer bis eineinhalb Stunden sollten alle 15 Minuten 150 Milliliter oder alle 30 Minuten 250 Milliliter isotonische Getränke aufgenommen werden – das empfiehlt zumindest der Deutsche Olympische Sportbund. Bei intensivem Sport, beispielsweise mit viel Kraft oder Tempoläufen, sollte zudem auf Getränke zur Regeneration Wert gelegt werden, deren Einnahme nach dem Training stattfindet.
</p>
</div>
<h3 class="subtitle "><strong>Fazit</strong></h3>
<div class="paragraph ">
<p class="text">
Da Sportler viel Flüssigkeit verlieren, müssen sie ausreichend trinken. Durstlöscher Nummer 1 für Hobbysportler ist Wasser mit einem hohen Natriumanteil. Für langen Ausdauersport sind zusätzlich isotonische Getränke empfehlenswert. Diese  müssen ein ausgeklügeltes Verhältnis aus Glukose für schnelle Energie und Mineralstoffen aufweisen, um die Schwitzverluste auszugleichen. Spezielle Sport- und Energydrinks sind für Freizeitsportler nicht nur überflüssig, sondern aufgrund des hohen Zuckergehalts und aufputschender Inhaltsstoffe wie Koffein ungeeignet.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet auch </dfn>
MDR JUMP am Vormittag | 19.01.2018 | 9:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
19. Januar 2018, 00:10
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="quicktipp-rueckblick100" class="box boxNormal cssMultiGroup hasNoRessort cssMultiGroupTab targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" title="">
<div class="imageWrapper ">
<img title='Quicktipp-Logo | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Quicktipp-Logo' data-ctrl-image="{'id':'9f0f0c65-4a8d-4ca7-9c9e-32fb56f0ee15','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/umschau/quicktipp/umschau528-resimage_v-**imageVariant**_w-**width**.png?version=0318'}"
class="img responsive-img" src="/index-transparent_h-154_w-512_zc-a2199725.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Quicktipp-Logo' title="" src="/umschau/quicktipp/umschau528_v-variantBig16x9_w-576_zc-915c23fa.png?version=0318"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Auf einen Blick</span>
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" class="headline" title="">Alle Quicktipps zum Nachlesen</a>
</h4>
<h4 class="shortHeadline">
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" class="headline" title="">Alle Quicktipps zum Nachlesen</a>
</h4>
</div>
<p class="teasertext "><a href="/umschau/quicktipp/quicktipp-rueckblick100.html" title="">Ob Auto, Geld, Gesundheit, Recht oder modernes Leben: Für alle Lebensbereiche gibt es einen &quot;Umschau-Quicktipp&quot;. Hier können Sie sie noch einmal nachlesen.</a></p>
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" class="moreBtn" title="Alle Quicktipps zum Nachlesen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/umschau/quicktipp/quicktipp-rueckblick100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="quicktipp-nahrungsergaenzungsmittel-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-nahrungsergaenzungsmittel-100.html" title="">
<div class="imageWrapper ">
<img title='Tablette | Bildrechte: colourbox' alt='Tablette' data-ctrl-image="{'id':'684dd085-d3e7-4b74-a6e0-a4b81ec4b2c8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/quicktipp/pill100-resimage_v-**imageVariant**_w-**width**.jpg?version=31398'}"
class="img responsive-img" src="https://www.jumpradio.de/index-transparent_h-330_w-512_zc-741d7ca6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Tablette' title="" src="https://www.jumpradio.de/thema/quicktipp/pill100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31398"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Gesundheit</span>
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-nahrungsergaenzungsmittel-100.html" class="headline" title="">Was bringen Nahrungsergänzungsmittel wirklich?</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-nahrungsergaenzungsmittel-100.html" class="headline" title="">Was bringen Nahrungsergänzungsmittel wirklich?</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-nahrungsergaenzungsmittel-100.html" title="">Für Nahrungsergänzungsmittel geben die Deutschen jedes Jahr eine ordentliche Summe aus. Mit den Präparaten wollen sie Mangel vorbeugen und sich vor schweren Krankheiten schützen. Leisten Nahrungsergänzungsmittel das?</a></p>
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-nahrungsergaenzungsmittel-100.html" class="moreBtn" title="Was bringen Nahrungsergänzungsmittel wirklich?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-nahrungsergaenzungsmittel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=quicktipp-isotonische-getraenke100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C56128cd1-3c65-43d2-a4ce-8e9150ec959e%7Cea78769e-7cf3-4ae0-bbfc-139e1d2f5c10%7Cb3f441a7-2084-4fed-a197-fce67bb97310&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=quicktipp-isotonische-getraenke100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C56128cd1-3c65-43d2-a4ce-8e9150ec959e%7Cea78769e-7cf3-4ae0-bbfc-139e1d2f5c10%7Cb3f441a7-2084-4fed-a197-fce67bb97310&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>