<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.10.2021, 20:45:04 from mdrprod-tomcat-delivery10 -->
<head>
<title>Der lange Weg zur sauberen Ehle | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wann bekommt Egeln wieder eine saubere Ehle? Diese Frage stellen sich in der kleinen Stadt im Salzlandkreis aktuell viele. Doch zunächst muss man eine andere beantworten: Welche Sanierungsvariante ist die Beste?"/>
<meta name="keywords" content="Ehle, Egeln, Fluss, Umweltschutz, Renaturierung, Salzlandkreis, verseucht, Sanierung, video, live, livestream, livestreaming"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/video/mdr-videos/a/video-564928.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sachsen-anhalt-heute/sah-20182_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=22205"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Der lange Weg zur sauberen Ehle | MDR.DE"/>
<meta property="og:description" content="Wann bekommt Egeln wieder eine saubere Ehle? Diese Frage stellen sich in der kleinen Stadt im Salzlandkreis aktuell viele. Doch zunächst muss man eine andere beantworten: Welche Sanierungsvariante ist die Beste?"/>
<meta name="date" content="2021-10-19T19:49:15+02:00"/>
<link rel="canonical" href="https://www.mdr.de/video/mdr-videos/a/video-564928.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"video%2D564928","level2":"1","chapter1":"video","chapter2":"mdr%2Dvideos","chapter3":"a"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fvideo%2Fmdr%2Dvideos%2Fa%2Fvideo%2D564928.html]","x2":"[]","x3":"[video%2D564928]","x4":"[Der%20lange%20Weg%20zur%20sauberen%20Ehle]","x5":"[3afe9a89%2D7a48%2D4f05%2Dac2d%2D5c13bce50893]","x6":"[video]","x7":"[MDR%20SACHSEN%2DANHALT%20HEUTE%7C202110191900]","x8":"[MDR%20SACHSEN%2DANHALT%20HEUTE%7CMDR%20S%2DANHALT]","x9":"0","x10":"202110191947","x11":"[]","x12":"[web]","x13":"[mdrde.video.mdr%2Dvideos.a.video%2D564928]","x14":"[mdrde.mediathek.mdr%2Dvideos.7%2Dtage]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrfrontend.1.6.3/main.css?version=29910"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/tv/css/theme.css?version=4028"/>
<link rel="stylesheet" type="text/css" media="all" href="/video/css-video-addon-100.css?version=44626"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=7672"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrfrontend.1.6.3/main.js?version=26222"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/tv/js/theme.js?version=20122"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Der lange Weg zur sauberen Ehle","description":"Wann bekommt Egeln wieder eine saubere Ehle? Diese Frage stellen sich in der kleinen Stadt im Salzlandkreis aktuell viele. Doch zunächst muss man eine andere beantworten: Welche Sanierungsvariante ist die Beste?","@id":"https:\/\/www.mdr.de\/video\/mdr-videos\/a\/video-564928.html","datePublished":"2021-10-19T19:47:12+02:00","uploadDate":"2021-10-19T19:47:12+02:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/sachsen-anhalt-heute\/sah-20182_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=22205","duration":"PT2M49S","expires":"2021-10-26T19:49:15+02:00","publisher":{"@type":"Organization","name":"MITTELDEUTSCHER RUNDFUNK","logo":{"@type":"ImageObject","url":"https:\/\/www.mdr.de\/resources\/global\/img\/base\/mdr_logo.png","height":30,"width":84}}}
</script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20211019 cssLetterTitleM  "
id="video-564928Body" data-id="video-564928" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/video/mdr-videos/a/video-564928.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-10-19T20:45:04+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=video::mdr%2Dvideos::a::video%2D564928&x1=http%3A%2F%2Fwww.mdr.de%2Fvideo%2Fmdr%2Dvideos%2Fa%2Fvideo%2D564928.html&x2=&x3=video%2D564928&x4=Der%20lange%20Weg%20zur%20sauberen%20Ehle&x5=3afe9a89%2D7a48%2D4f05%2Dac2d%2D5c13bce50893&x6=video&x7=MDR%20SACHSEN%2DANHALT%20HEUTE%7C202110191900&x8=MDR%20SACHSEN%2DANHALT%20HEUTE%7CMDR%20S%2DANHALT&x9=0&x10=202110191947&x11=&x12=web&x13=mdrde.video.mdr%2Dvideos.a.video%2D564928&x14=mdrde.mediathek.mdr%2Dvideos.7%2Dtage&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/,/istmacht/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a title="Zur Startseite MDR Fernsehen" class="logolink" href="/tv/index.html">Zur Startseite MDR Fernsehen</a>
<h2>MDR-Fernsehen</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/tv/index.html" title="MDR-FERNSEHEN">Startseite</a>
</li>
<li class="nav-programm">
<a href="/tv/programm/index.html" title="MDR-Fernsehen">Programm</a>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-sachsen first">
<a href="/video/livestreams/fernsehen/index.html" title="Livestream MDR SACHSEN">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/video/livestreams/sachsen-anhalt/index.html" title="Livestream MDR SACHSEN-ANHALT">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/video/livestreams/thueringen/index.html" title="Livestream MDR THÜRINGEN">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus last">
<a href="/video/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
</ul>
</li>
<li class="nav-sendungen">
<a href="/tv/sendungen/index.html" title="MDR FERNSEHEN VON A-Z">Sendungen von A bis Z</a>
</li>
<li class="nav-mdr-text">
<a href="/mdr-text/index.html" title="Der MDR TEXT im Internet">MDR-Text</a>
</li>
<li class="nav-mitschnitt">
<a href="/tv/mitschnitt/index.html" title="Der MDR-Mitschnittservice">Mitschnitt</a>
</li>
<li class="nav-quoten">
<a href="/tv/quoten/index.html" title="Quoten - MDR Fernsehen">Quoten</a>
</li>
<li class="nav-newsletter last">
<a href="/tv/newsletter/index.html" title="Newsletter MDR FERNSEHEN">Newsletter</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li>
<span>Video</span>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20211019 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player6f88a62e-e855-4f1b-ae41-1d6f93d77113','playerXml':'\/video\/mdr-videos\/a\/video-564928-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Bagger an Fluss | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Bagger an Fluss' data-ctrl-image="{'id':'4536e613-8850-4f44-932a-24ec02ab9f1e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/sah-20182-resimage_v-**imageVariant**_w-**width**.jpg?version=22205'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Bagger an Fluss' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/sah-20182_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22205"/>
</noscript>
<video id="html5-player6f88a62e-e855-4f1b-ae41-1d6f93d77113" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/video/mdr-videos/a/video-564928.html" class="headline" title="">Der lange Weg zur sauberen Ehle</a>
</h1>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-564928.html" class="headline" title="">Der lange Weg zur sauberen Ehle</a>
</h4>
</div>
<p class="teasertext "><a href="/video/mdr-videos/a/video-564928.html" title="">Wann bekommt Egeln wieder eine saubere Ehle? Diese Frage stellen sich in der kleinen Stadt im Salzlandkreis aktuell viele. Doch zunächst muss man eine andere beantworten: Welche Sanierungsvariante ist die Beste?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrsachsenanhaltheute100.html">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">19.10.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:49 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosdd2b68f0-c323-4c17-8dab-b10204f2d768','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-700332.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosdd2b68f0-c323-4c17-8dab-b10204f2d768-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosdd2b68f0-c323-4c17-8dab-b10204f2d768-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosdd2b68f0-c323-4c17-8dab-b10204f2d768-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-564928.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-564928.html" class="moreBtn" title="Der lange Weg zur sauberen Ehle">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-564928.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'sliderba7da101-5bfc-4f5e-94ce-4e292b096ddc','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-sliderba7da101-5bfc-4f5e-94ce-4e292b096ddc-slider="{}">
<div data-id="mdr-mediathek-106" class="box boxSmall cssLink cssLinkArd hasNoRessort lraArdmediathek targetNode-7-tage "
data-ctrl-link="{'id':'linkb925834f-88cc-4bb0-b1c0-7f16f2841bc5', 'type':'externalPublicChannel','window':{'type':'blank'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.ardmediathek.de/mdr/" title="">
<div class="imageWrapper ">
<img title='Mediathek | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Mediathek' data-ctrl-image="{'id':'25f9370b-416f-40d4-95cc-346ed250ffce','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/tv/programm/mediathek-172-resimage_v-**imageVariant**_w-**width**.png?version=46105'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-47_w-240_zc-1ff92946.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mediathek' title="" src="https://cdn.mdr.de/tv/programm/mediathek-172_v-variantBig16x9_w-576_zc-915c23fa.png?version=46105"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.ardmediathek.de/mdr/" class="headline" title="">Hier finden Sie die MDR-Mediathek!</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.ardmediathek.de/mdr/" class="headline" title="">Hier finden Sie die MDR-Mediathek!</a>
</h4>
</div>
<p class="teasertext ">Die MDR-Mediathek erreichen Sie unter der Adresse  ardmediathek.de/mdr/! Hier finden Sie Sendungen vom MDR-Fernsehen und viele Videos, die es ausschließlich online gibt - und außerdem das Angebot der ganzen ARD.</p>
<a href="https://www.ardmediathek.de/mdr/" class="moreBtn">
<span class="linktext">ARD MEDIATHEK</span>
</a>
</div>
</div>
<a href="https://www.ardmediathek.de/mdr/" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderba7da101-5bfc-4f5e-94ce-4e292b096ddc-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderba7da101-5bfc-4f5e-94ce-4e292b096ddc-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderba7da101-5bfc-4f5e-94ce-4e292b096ddc-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderba7da101-5bfc-4f5e-94ce-4e292b096ddc-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
<!--<li><a href="/nachrichten/deutschland/wahlen/index.html">Bundestagswahl</a></li>-->
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-564928&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-564928&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>