<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 08.10.2020, 20:57:07 from mdrprod-tomcat-delivery1 -->
<head>
<title>Michel Friedmann zu Gast im Erfurter Funkhaus | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Als brillanter Rhetoriker ist Michel Friedmann längst bekannt. Doch der jüdische Anwalt schreibt auch Bücher. Als er sein aktuelles Werk bei &quot;Fröhlich lesen&quot; vorstellt, machte er auch einen Abstecher in unser Funkhaus."/>
<meta name="keywords" content="Friedmann, Fröhlich lesen, Erfurt, Funkhaus, MDR, Anwalt, Autor, Jude, jüdisches Leben in Thüringen, video, live, livestream, livestreaming"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/video/mdr-videos/f/video-453828.html"/>
<meta property="og:image" content="https://cdn.mdr.de/thueringen-journal/thj-16310_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=41265"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Michel Friedmann zu Gast im Erfurter Funkhaus | MDR.DE"/>
<meta property="og:description" content="Als brillanter Rhetoriker ist Michel Friedmann längst bekannt. Doch der jüdische Anwalt schreibt auch Bücher. Als er sein aktuelles Werk bei &quot;Fröhlich lesen&quot; vorstellt, machte er auch einen Abstecher in unser Funkhaus."/>
<meta name="date" content="2020-10-08T20:41:17+02:00"/>
<link rel="canonical" href="https://www.mdr.de/video/mdr-videos/f/video-453828.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"video%2D453828","level2":"1","chapter1":"video","chapter2":"mdr%2Dvideos","chapter3":"f"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fvideo%2Fmdr%2Dvideos%2Ff%2Fvideo%2D453828.html]","x2":"[]","x3":"[video%2D453828]","x4":"[Michel%20Friedmann%20zu%20Gast%20im%20Erfurter%20Funkhaus]","x5":"[9c25208d%2D9a31%2D4eaf%2Daed7%2Dceffc2bbef75]","x6":"[video]","x7":"[MDR%20TH%C3%9CRINGEN%20JOURNAL%7C202010081900]","x8":"[MDR%20TH%C3%9CRINGEN%20JOURNAL%7CMDR%20TH%C3%9CRINGEN]","x9":"0","x10":"202010082041","x11":"[]","x12":"[web]","x13":"[mdrde.video.mdr%2Dvideos.f.video%2D453828]","x14":"[mdrde.mediathek.mdr%2Dvideos.180%2Dtage]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=12958"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=21939"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/tv/css/theme.css?version=4028"/>
<link rel="stylesheet" type="text/css" media="all" href="/video/css-video-addon-100.css?version=44626"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=8764"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=20778"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Michel Friedmann zu Gast im Erfurter Funkhaus","description":"Als brillanter Rhetoriker ist Michel Friedmann längst bekannt. Doch der jüdische Anwalt schreibt auch Bücher. Als er sein aktuelles Werk bei &quot;Fröhlich lesen&quot; vorstellt, machte er auch einen Abstecher in unser Funkhaus.","@id":"https:\/\/www.mdr.de\/video\/mdr-videos\/f\/video-453828.html","datePublished":"2020-10-08T20:41:17+02:00","uploadDate":"2020-10-08T20:41:17+02:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/thueringen-journal\/thj-16310_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=41265","duration":"PT1M35S","expires":"2021-04-06T20:41:17+02:00","publisher":{"@type":"Organization","name":"MITTELDEUTSCHER RUNDFUNK","logo":{"@type":"ImageObject","url":"https:\/\/www.mdr.de\/resources\/global\/img\/base\/mdr_logo.png","height":30,"width":84}}}
</script>
</head>
<body class="node-180-tage cssVideo hasNoRessort cssAv cssBroadcastDay20201008 cssLetterTitleM  "
id="video-453828Body" data-id="video-453828" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/video/mdr-videos/f/video-453828.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-10-08T20:57:07+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=video::mdr%2Dvideos::f::video%2D453828&x1=http%3A%2F%2Fwww.mdr.de%2Fvideo%2Fmdr%2Dvideos%2Ff%2Fvideo%2D453828.html&x2=&x3=video%2D453828&x4=Michel%20Friedmann%20zu%20Gast%20im%20Erfurter%20Funkhaus&x5=9c25208d%2D9a31%2D4eaf%2Daed7%2Dceffc2bbef75&x6=video&x7=MDR%20TH%C3%9CRINGEN%20JOURNAL%7C202010081900&x8=MDR%20TH%C3%9CRINGEN%20JOURNAL%7CMDR%20TH%C3%9CRINGEN&x9=0&x10=202010082041&x11=&x12=web&x13=mdrde.video.mdr%2Dvideos.f.video%2D453828&x14=mdrde.mediathek.mdr%2Dvideos.180%2Dtage&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/video/mdr-videos/f/suche--100_zc-d7c97138_zs-1aa3b260.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/video/mdr-videos/f/suche--100_zc-d7c97138_zs-1aa3b260.html','previewSiteResultUrl':'','previewChannelResultUrl':'/video/mdr-videos/f/suche--100-resultList_zc-d7c97138_zs-1aa3b260.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a title="Zur Startseite MDR Fernsehen" class="logolink" href="/tv/index.html">Zur Startseite MDR Fernsehen</a>
<h2>MDR-Fernsehen</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/tv/index.html" title="MDR-FERNSEHEN">Startseite</a>
</li>
<li class="nav-programm">
<a href="/tv/programm/index.html" title="MDR-Fernsehen">Programm</a>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-sachsen first">
<a href="/video/livestreams/fernsehen/index.html" title="Livestream MDR SACHSEN">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/video/livestreams/sachsen-anhalt/index.html" title="Livestream MDR SACHSEN-ANHALT">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/video/livestreams/thueringen/index.html" title="Livestream MDR THÜRINGEN">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus last">
<a href="/video/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
</ul>
</li>
<li class="nav-sendungen">
<a href="/tv/sendungen/index.html" title="MDR FERNSEHEN VON A-Z">Sendungen von A bis Z</a>
</li>
<li class="nav-mdr-text">
<a href="/mdr-text/index.html" title="Der MDR TEXT im Internet">MDR-Text</a>
</li>
<li class="nav-mitschnitt">
<a href="/tv/mitschnitt/index.html" title="Der MDR-Mitschnittservice">Mitschnitt</a>
</li>
<li class="nav-quoten">
<a href="/tv/quoten/index.html" title="Quoten - MDR Fernsehen">Quoten</a>
</li>
<li class="nav-newsletter last">
<a href="/tv/newsletter/index.html" title="Newsletter MDR FERNSEHEN">Newsletter</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li>
<span>Video</span>
</li>
<li>
<span>180-tage</span>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20201008 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player7fdd25e5-d26f-477c-9154-e6656ab474d1','playerXml':'\/video\/mdr-videos\/f\/video-453828-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Michel Friedman | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Michel Friedman' data-ctrl-image="{'id':'87fa1494-c888-41fc-ae9b-4504d8d5a976','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen-journal/thj-16310-resimage_v-**imageVariant**_w-**width**.jpg?version=41265'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='Michel Friedman' title="" src="https://cdn.mdr.de/thueringen-journal/thj-16310_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41265"/>
</noscript>
<video id="html5-player7fdd25e5-d26f-477c-9154-e6656ab474d1" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/video/mdr-videos/f/video-453828.html" class="headline" title="">Michel Friedmann zu Gast im Erfurter Funkhaus</a>
</h1>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/f/video-453828.html" class="headline" title="">Michel Friedmann zu Gast im Erfurter Funkhaus</a>
</h4>
</div>
<p class="teasertext "><a href="/video/mdr-videos/f/video-453828.html" title="">Als brillanter Rhetoriker ist Michel Friedmann längst bekannt. Doch der jüdische Anwalt schreibt auch Bücher. Als er sein aktuelles Werk bei &quot;Fröhlich lesen&quot; vorstellt, machte er auch einen Abstecher in unser Funkhaus.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrthringenjournal100.html">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">08.10.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:35 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosf43f6601-f2c0-4d43-9623-b0554d88df1c','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung901406.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosf43f6601-f2c0-4d43-9623-b0554d88df1c-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosf43f6601-f2c0-4d43-9623-b0554d88df1c-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosf43f6601-f2c0-4d43-9623-b0554d88df1c-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/f/video-453828.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/f/video-453828.html" class="moreBtn" title="Michel Friedmann zu Gast im Erfurter Funkhaus">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/f/video-453828.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider4efc4f5b-9925-4732-a4d9-24af1fbe38a5','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider4efc4f5b-9925-4732-a4d9-24af1fbe38a5-slider="{}">
<div data-id="mdr-mediathek-106" class="box boxSmall cssLink cssLinkArd hasNoRessort lraArdmediathek targetNode-180-tage "
data-ctrl-link="{'id':'linka6068108-eaa3-4045-a371-44b4203062a7', 'type':'externalPublicChannel','window':{'type':'blank'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.ardmediathek.de/mdr/" title="">
<div class="imageWrapper ">
<img title='Mediathek | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Mediathek' data-ctrl-image="{'id':'123e167b-55e6-41d0-8e22-f829ccefd765','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/tv/programm/mediathek-172-resimage_v-**imageVariant**_w-**width**.png?version=46105'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-47_w-240_zc-1ff92946.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mediathek' title="" src="https://cdn.mdr.de/tv/programm/mediathek-172_v-variantBig16x9_w-576_zc-915c23fa.png?version=46105"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.ardmediathek.de/mdr/" class="headline" title="">Hier finden Sie die MDR-Mediathek!</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.ardmediathek.de/mdr/" class="headline" title="">Hier finden Sie die MDR-Mediathek!</a>
</h4>
</div>
<p class="teasertext ">Die MDR-Mediathek erreichen Sie unter der Adresse  ardmediathek.de/mdr/! Hier finden Sie Sendungen vom MDR-Fernsehen und viele Videos, die es ausschließlich online gibt - und außerdem das Angebot der ganzen ARD.</p>
<a href="https://www.ardmediathek.de/mdr/" class="moreBtn">
<span class="linktext">ARD Mediathek</span>
</a>
</div>
</div>
<a href="https://www.ardmediathek.de/mdr/" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider4efc4f5b-9925-4732-a4d9-24af1fbe38a5-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider4efc4f5b-9925-4732-a4d9-24af1fbe38a5-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider4efc4f5b-9925-4732-a4d9-24af1fbe38a5-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider4efc4f5b-9925-4732-a4d9-24af1fbe38a5-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=42"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-453828&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C1aa3b260-432f-4df9-97a0-b949b73955ef&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-453828&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C1aa3b260-432f-4df9-97a0-b949b73955ef&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>