<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 28.11.2022, 16:29:46 from mdrprod-tomcat-delivery2 -->
<head>
<title>Wölfe in Deutschland: Bestände leicht gewachsen | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der Bestand an Wolfsrudeln in Deutschland ist im Beobachtungsjahr 2021/22 weiter gewachsen, allerdings nicht mehr so stark wie in den Vorjahren."/>
<meta name="keywords" content="Wolf, Wölfe, Nutztiere, Schafe, Ziegen, Pferde, Kühe, Entnahme, Tötung, Reviere, Revier, Herden, Hütehunde, Welpen, Fähen, Rüden, Hybride, Verbreitung, Ausbreitung, MDR Wissen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/wissen/woelfe-populationen-stabilisieren-sich-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen/woelfe142_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=24316"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wölfe in Deutschland: Bestände leicht gewachsen | MDR.DE"/>
<meta property="og:description" content="Der Bestand an Wolfsrudeln in Deutschland ist im Beobachtungsjahr 2021/22 weiter gewachsen, allerdings nicht mehr so stark wie in den Vorjahren."/>
<meta name="date" content="2022-11-28T16:27:37+01:00"/>
<link rel="canonical" href="https://www.mdr.de/wissen/woelfe-populationen-stabilisieren-sich-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/wissen/woelfe-populationen-stabilisieren-sich-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"woelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100","level2":"1","chapter1":"wissen","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fwissen%2Fwoelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100.html]","x2":"[]","x3":"[woelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100]","x4":"[W%C3%B6lfe%20in%20Deutschland%3A%20Best%C3%A4nde%20leicht%20gewachsen]","x5":"[a29dd1fd%2D9872%2D40c7%2D85d0%2D1024f4b06db2]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202211281627","x11":"[]","x12":"[web]","x13":"[mdrde.wissen.woelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100]","x14":"[mdrde.themen.wissen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=27677"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="text/javascript" src="https://cdn.mdr.de/wissen/js-addon-wissen-100.js?version=7958"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Wölfe in Deutschland: Bestände leicht gewachsen","description":"Der Bestand an Wolfsrudeln in Deutschland ist im Beobachtungsjahr 2021\/22 weiter gewachsen, allerdings nicht mehr so stark wie in den Vorjahren.","datePublished":"2022-11-28T16:27:37+01:00","dateModified":"2022-11-28T16:27:37+01:00","mainEntityOfPage":"https:\/\/www.mdr.de\/wissen\/woelfe-populationen-stabilisieren-sich-100.html","publisher":{"@type":"Organization","name":"MDR","alternateName":"Mitteldeutscher Rundfunk","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"isAccessibleForFree":true,"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdr.de\/nachrichten\/sachsen\/woelfe142_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=24316","https:\/\/cdn.mdr.de\/nachrichten\/sachsen\/woelfe142_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=24316"]}}
</script>
</head>

<body class="node-wissen cssArticle ressortKeyWissen theme-wissen  "
id="woelfe-populationen-stabilisieren-sich-100Body" data-id="woelfe-populationen-stabilisieren-sich-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/wissen/woelfe-populationen-stabilisieren-sich-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-11-28T16:53:48+01:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=wissen::woelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fwissen%2Fwoelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100.html&x2=&x3=woelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100&x4=W%C3%B6lfe%20in%20Deutschland%3A%20Best%C3%A4nde%20leicht%20gewachsen&x5=a29dd1fd%2D9872%2D40c7%2D85d0%2D1024f4b06db2&x6=article&x7=&x8=&x9=0&x10=202211281627&x11=&x12=web&x13=mdrde.wissen.woelfe%2Dpopulationen%2Dstabilisieren%2Dsich%2D100&x14=mdrde.themen.wissen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen-anhalt/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/index.html"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/index.html"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle channel-has-logo">
<h2>MDR Wissen</h2>
<a class="logolink" href="/wissen/index.html?logoklick" title="Zur Startseite von MDR WISSEN">Zur Startseite von MDR Wissen</a>
<div class="channel-logo">
<svg width="285px" height="32px" viewBox="0 0 285 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<title>Logo MDR Wissen</title>
<g id="Channelheader-Assets/header-logo-wissen" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<path d="M213.058918,0 C215.709806,0 218.31363,0.279098403 220.871485,0.976297158 L220.871485,0.976297158 L220.63945,6.0920067 C218.453726,5.1627732 215.848808,4.74467285 213.475924,4.74467285 C210.918069,4.74467285 207.336854,5.48893525 207.336854,8.55792318 C207.336854,10.6976776 210.03371,11.8600404 212.080432,12.6502719 L212.080432,12.6502719 L215.429613,13.9538256 C219.523056,15.5342887 222.546075,17.7200123 222.546075,22.557718 C222.546075,29.3480179 216.313972,32 210.219776,32 C207.010692,32 203.755638,31.6278688 200.682272,30.6515716 L200.682272,30.6515716 L200.914307,25.348702 C203.615542,26.7430995 206.592591,27.209358 209.616705,27.209358 C212.499627,27.209358 215.569709,26.1859972 215.569709,22.88388 C215.569709,20.5109963 212.266498,19.2556008 210.03371,18.2793036 L210.03371,18.2793036 L206.87169,16.8838116 C203.244505,15.2551903 200.449143,13.1154359 200.449143,8.88299073 C200.449143,2.13975442 207.382823,0 213.058918,0 Z M186.331142,0 C188.982029,0 191.585853,0.279098403 194.144803,0.976297158 L194.144803,0.976297158 L193.911673,6.0920067 C191.727044,5.1627732 189.121031,4.74467285 186.748148,4.74467285 C184.191387,4.74467285 180.607983,5.48893525 180.607983,8.55792318 C180.607983,10.6976776 183.305934,11.8600404 185.35375,12.6502719 L185.35375,12.6502719 L188.701836,13.9538256 C192.79528,15.5342887 195.818298,17.7200123 195.818298,22.557718 C195.818298,29.3480179 189.586195,32 183.492,32 C180.282915,32 177.027862,31.6278688 173.957779,30.6515716 L173.957779,30.6515716 L174.190909,25.348702 C176.88886,26.7430995 179.864815,27.209358 182.888928,27.209358 C185.772945,27.209358 188.843027,26.1859972 188.843027,22.88388 C188.843027,20.5109963 185.539816,19.2556008 183.305934,18.2793036 L183.305934,18.2793036 L180.145008,16.8838116 C176.516729,15.2551903 173.72465,13.1154359 173.72465,8.88299073 C173.72465,2.13975442 180.655046,0 186.331142,0 Z M166.700126,0.465164005 L166.700126,31.4888668 L159.816794,31.4888668 L159.816794,0.465164005 L166.700126,0.465164005 Z M69.9883212,0.467718978 C71.3187956,0.467718978 72.1021898,1.22374088 72.1021898,2.57191606 L72.1021898,2.57191606 L72.1021898,25.7998358 C72.1021898,26.0188139 72.0531022,26.1332299 71.9078467,26.1781204 C71.7560219,26.2273905 71.6330292,26.1600547 71.5005474,26.0390693 C70.0917883,24.7737409 67.0781022,22.3018431 65.1854015,20.8087774 C63.8857664,19.782865 61.6286496,17.6912591 58.4706204,17.6912591 C54.3408759,17.6912591 51.3870438,21.0814051 51.3870438,24.7770255 C51.3870438,27.8261131 52.7270073,30.0000182 53.7350365,31.4887044 L53.7350365,31.4887044 L48.1231752,31.4887044 C47.2173358,30.0095073 46.3516423,28.0868796 46.3516423,24.7770255 C46.3516423,20.237062 50.2113139,13.0888869 58.4919708,13.0888869 C60.9521898,13.0888869 64.1060219,13.7354197 66.9625912,16.6259307 L66.9625912,16.6259307 L66.9625912,5.91005474 C66.9625912,4.9135219 66.4806569,4.24235401 65.2943431,4.24235401 L65.2943431,4.24235401 L62.0560219,4.24235401 L62.0560219,0.467718978 Z M267.170079,0.465164005 L278.657988,25.8609296 L278.657988,0.465164005 L284.753278,0.465164005 L284.753278,31.4877723 L274.658672,31.4877723 L263.217826,6.13907036 L263.217826,31.4877723 L257.12582,31.4877723 L257.12582,0.465164005 L267.170079,0.465164005 Z M249.54091,0.465164005 L249.54091,5.20983685 L236.051154,5.20983685 L236.051154,13.3485652 L248.93565,13.3485652 L248.93565,18.0461744 L236.051154,18.0461744 L236.051154,26.7430995 L249.960105,26.7430995 L249.960105,31.4877723 L229.306823,31.4877723 L229.306823,0.465164005 L249.54091,0.465164005 Z M115.580244,0.465164005 L121.580312,25.1155727 L128.27758,0.465164005 L135.348072,0.465164005 L141.952307,25.1155727 L147.998344,0.465164005 L154.278606,0.465164005 L145.998686,31.4877723 L138.325122,31.4877723 L131.579697,6.79029996 L124.975462,31.4877723 L117.255929,31.4877723 L108.928946,0.465164005 L115.580244,0.465164005 Z M96.1678832,13.0888869 L96.1678832,17.6912591 C93.4821168,17.6912591 90.4076642,19.2795803 86.5344891,23.0467336 C84.8255474,24.7085949 82.195438,27.5257482 81.0731752,28.7045803 C80.9492701,28.8339599 80.8155109,28.8916241 80.6638686,28.8445438 C80.5195255,28.797646 80.470438,28.6845073 80.470438,28.4631569 L80.470438,28.4631569 L80.470438,18.9481934 C80.470438,17.9511131 79.9885036,17.2797628 78.8010949,17.2797628 L78.8010949,17.2797628 L75.4463504,17.2797628 L75.4463504,13.5051277 L83.3784672,13.5051277 C84.7089416,13.5051277 85.4925182,14.2607847 85.4925182,15.6093248 L85.4925182,15.6093248 L85.4925182,17.7854197 C86.4158759,16.8565876 88.109854,15.4470985 89.5875912,14.6604197 C91.6001825,13.5918066 92.7609489,13.0888869 96.1678832,13.0888869 L96.1678832,13.0888869 Z M34.9633212,13.0888869 C37.8385036,13.0888869 40.2208029,14.5043978 41.5156934,16.8075 C42.1894161,18.0076825 42.5682482,19.3832299 42.5682482,21.3208212 L42.5682482,26.1866971 L37.5458029,26.1866971 L37.5458029,21.607135 C37.5458029,20.5950912 37.4474453,20.0350547 37.2600365,19.5359672 C36.7757299,18.2480109 35.6968978,17.6912591 34.1744526,17.6912591 C31.8724453,17.6912591 29.9240876,19.3137044 28.3034672,20.8303102 C26.6729927,22.3553102 24.3399635,24.7803102 23.1872263,26.0850547 C23.0698905,26.2186314 22.9308394,26.2711861 22.779562,26.2241058 C22.6341241,26.1770255 22.5846715,26.0647993 22.5846715,25.8425365 L22.5846715,21.3719161 C22.5846715,18.8669891 21.2554745,17.6912591 19.1047445,17.6912591 C16.5381387,17.6912591 14.4322993,19.7133394 11.9182482,22.1757482 C9.95492701,24.0983759 8.15492701,26.0241058 5.6270073,28.6724635 C5.50456204,28.8018431 5.37153285,28.8575 5.21879562,28.8104197 C5.07445255,28.7644343 5.02408759,28.6523905 5.02408759,28.4299453 L5.02408759,18.9481934 C5.02408759,17.9511131 4.54288321,17.2797628 3.35529197,17.2797628 L1.13686838e-13,17.2797628 L1.13686838e-13,13.5051277 L7.93284672,13.5051277 C9.26350365,13.5051277 10.0472628,14.2607847 10.0472628,15.6093248 L10.0472628,17.7854197 C10.0472628,17.7854197 14.4894161,13.0888869 19.3846715,13.0888869 C23.5417883,13.0888869 25.1976277,15.6007482 25.7494526,17.2220985 C26.6943431,16.127208 29.769708,13.0888869 34.9633212,13.0888869 Z" id="Combined-Shape" fill="#009BA5" fill-rule="nonzero"></path>
</g>
</svg>
</div>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/wissen/index.html" title="MDR Wissen Startseite ">Startseite</a>
</li>
<li class="nav-antworten">
<a href="/wissen/antworten/index.html" title="MDR Wissen große Fragen unserer Zeit">Antworten</a>
</li>
<li class="nav-videos">
<a href="/wissen/videos/index.html" title="Alle Videos von MDR Wissen">Videos</a>
</li>
<li class="nav-audios">
<a href="/wissen/audios/index.html" title="Alle Audios von MDR Wissen">Podcast</a>
</li>
<li class="nav-bildung">
<a href="/wissen/bildung/index.html" title="Bildung">Bildung</a>
</li>
<li class="nav-kontakt last">
<a href="/wissen/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>

<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/wissen/index.html">
<span itemprop="name">Wissen</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Monitoring 2021/2022</span>
<span class="headline ">Wolf-Populationen wachsen nicht mehr so stark</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>28. November 2022, </span>
<span>16:27 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/wissen/woelfe-populationen-stabilisieren-sich-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Wölfe in Deutschland: Bestände leicht gewachsen'}"></div>
</div>
<p class="einleitung ">Der Bestand an Wolfsrudeln in Deutschland ist im Beobachtungsjahr 2021/22 weiter gewachsen, allerdings nicht mehr so stark wie in den Vorjahren.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Im Natur- und Umweltpark in Güstrow ist am 10.02.2011 ein Rudel Wölfe unterwegs. | Bildrechte: dpa' alt='Im Natur- und Umweltpark in Güstrow ist am 10.02.2011 ein Rudel Wölfe unterwegs.' data-ctrl-image="{'id':'8a8b23a2-6722-444e-b9c3-38a52e99c008','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolfsrudel110-resimage_v-**imageVariant**_w-**width**.jpg?version=35511'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Im Natur- und Umweltpark in Güstrow ist am 10.02.2011 ein Rudel Wölfe unterwegs.' title="" src="https://cdn.mdr.de/wissen/wolfsrudel110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35511"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">161 Wolfsrudel lebten 2021/22 nachweisbar in Deutschland. Der Trend ist damit weiter steigend, aber nur noch leicht.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Es sieht nach einer Stabilisierung der Wolfsbestände in Deutschland aus. Die meisten Reviere sind wohl vergeben. Zum ersten Mal seit vielen Jahren ist die Zahl der Rudel nur minimal gestiegen. 161 sind es im nun ausgewerteten Beobachtungsjahr 2021/2022 gewesen, das sind nur drei mehr als im Jahr zuvor. Ein Beobachtungsjahr geht dabei immer vom 1. Mai bis zum 30. April.
</p>
</div>
<div class="paragraph ">
<p class="text">
Außer den Rudeln wurden noch 43 kinderlose Wolfspaare und 21 einzeln lebende Tiere gezählt. All das lässt sich zwar unter dem Begriff "weitere Ausbreitung" zusammenfassen, aber diese Ausbreitung geschieht eben nicht mehr so schnell wie in den Vorjahren. Eine gewisse Stagnation, Stabilisierung oder Sättigung lässt sich auch in den Bundesländern feststellen, in denen am meisten Wölfe zu finden sind: Brandenburg, Sachsen, Sachsen-Anhalt und Niedersachsen. Im Diagramm können Sie sich mit der gelben Schaltfläche die einzelnen Wolfsbundesländer anzeigen lassen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="woelfe-deutschland-zweitausendzweiundzwanzig-100" class="box boxNormal boxSpecial  cssHtml hasNoRessort noImage  targetNode-wissen "
>
<div class="teaser special " data-ctrl-static="{'id':'d43f1c6c-7f5d-494d-8a30-66f02f35422f'}">
<div class="staticHtml"><div class="Iframe" data-ctrl-framedegrees="{'static': 'geljV1YIUvZUfQVn-bar-stacked-horizontal-jaehrliche-entwicklung'}">
<style scoped>.container { width: 100%; padding-top: 100%; } @media (max-width: 800px) { .container  { padding-top: 66.67%; } } @media (max-width: 600px) { .container  { padding-top: 76.92%; } } @media (max-width: 480px) { .container  { padding-top: 100%; } } @media (max-width: 360px) { .container { padding-top: 125%; } }</style>
<div id="container23-geljV1YIUvZUfQVn-bar-stacked-horizontal-jaehrliche-entwicklung" class="responsive23-geljV1YIUvZUfQVn-bar-stacked-horizontal-jaehrliche-entwicklung container" style="position: relative;"><iframe class="lazyload" data-src="https://app.23degrees.io/embed/geljV1YIUvZUfQVn-bar-stacked-horizontal-jaehrliche-entwicklung" frameborder="0" allowfullscreen style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div></div>
<script id="iframe23-geljV1YIUvZUfQVn-bar-stacked-horizontal-jaehrliche-entwicklung" src="https://app.23degrees.io/services/public/embed-code/geljV1YIUvZUfQVn-bar-stacked-horizontal-jaehrliche-entwicklung"></script></div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissen</span>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-100.html" class="headline" title="">Diagramm MDR Wissen: Wolfsbestände: Jährliche Entwicklung</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-100.html" class="headline" title="">Diagramm MDR Wissen: Wolfsbestände: Jährliche Entwicklung</a>
</h4>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-100.html" class="moreBtn" title="Diagramm MDR Wissen: Wolfsbestände: Jährliche Entwicklung">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Gut sichtbar wird die Stabilisierung der Bestände, zumindest was die großen Rudel angeht, auch im folgenden Diagramm, das den Verlauf der vergangenen zehn Jahre darstellt. Während es sonst immer einen Anstieg der Rudelzahl um mindestens 20 Prozent pro Jahr gab, waren es diesmal lediglich 1,9 Prozent.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="woelfe-deutschland-zweitausendzweiundzwanzig-102" class="box boxNormal boxSpecial  cssHtml hasNoRessort noImage  targetNode-wissen "
>
<div class="teaser special " data-ctrl-static="{'id':'5775f773-22e9-4b43-9e8d-4b50a88e8058'}">
<div class="staticHtml"><div class="Iframe" data-ctrl-framedegrees="{'static': '3J29eupqiELOGU1n-line-jaehrlicher-prozentualer'}">
<style scoped>.container { width: 100%; padding-top: 100%; } @media (max-width: 800px) { .container  { padding-top: 66.67%; } } @media (max-width: 600px) { .container  { padding-top: 76.92%; } } @media (max-width: 480px) { .container  { padding-top: 100%; } } @media (max-width: 360px) { .container { padding-top: 125%; } }</style>
<div id="container23-3J29eupqiELOGU1n-line-jaehrlicher-prozentualer" class="responsive23-3J29eupqiELOGU1n-line-jaehrlicher-prozentualer container" style="position: relative;"><iframe class="lazyload" data-src="https://app.23degrees.io/embed/3J29eupqiELOGU1n-line-jaehrlicher-prozentualer" frameborder="0" allowfullscreen style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div></div>
<script id="iframe23-3J29eupqiELOGU1n-line-jaehrlicher-prozentualer" src="https://app.23degrees.io/services/public/embed-code/3J29eupqiELOGU1n-line-jaehrlicher-prozentualer"></script></div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissen</span>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-102.html" class="headline" title="">Diagramm MDR Wissen: Wolfsrudel: Prozentualer Zuwachs in Deutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-102.html" class="headline" title="">Diagramm MDR Wissen: Wolfsrudel: Prozentualer Zuwachs in Deutschland</a>
</h4>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-102.html" class="moreBtn" title="Diagramm MDR Wissen: Wolfsrudel: Prozentualer Zuwachs in Deutschland">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Leicht gestiegen ist auch die Zahl der Wolfsattacken auf Nutztiere. 942 waren es im Vorjahr, nun 975. Bei diesen Angriffen 2021/22 kamen nach Angaben vom Bundesamt für Naturschutz (BfN) und der Dokumentations- und Beratungsstelle des Bundes zum Thema Wolf (DBBW) 3.374 Nutztiere zu Schaden, sie wurden also verletzt, getötet oder gelten als vermisst.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Umgekehrt" kamen im Beobachtungsjahr 148 Wölfe ums Leben. Todesursache Nummer eins bleiben mit großem Abstand Verkehrsunfälle. Aber auch 13 illegale Tötungen durch den Menschen wurden nachgewiesen.<br/>Wölfe stehen in Deutschland als streng geschützte Art unter Naturschutz. Ein Abschuss ist verboten, es sei denn, die eigentlich Menschen gegenüber scheuen Wölfe verhalten sich in der Begegnung mit Menschen aggressiv. Dann erlaubt das Bundesnaturschutzgesetz einen Abschuss – offiziell "Entnahme" genannt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="woelfe-deutschland-zweitausendzweiundzwanzig-104" class="box boxNormal boxSpecial  cssHtml hasNoRessort noImage  targetNode-wissen "
>
<div class="teaser special " data-ctrl-static="{'id':'cdfee36d-420f-40b6-95b6-bc23a59cd956'}">
<div class="staticHtml"><div class="Iframe" data-ctrl-framedegrees="{'static': 'WiNSK7OsPKxC6gCf-donut-todesursache-bei-woelfen-in'}">
<style scoped>.container { width: 100%; padding-top: 100%; } @media (max-width: 800px) { .container  { padding-top: 66.67%; } } @media (max-width: 600px) { .container  { padding-top: 76.92%; } } @media (max-width: 480px) { .container  { padding-top: 100%; } } @media (max-width: 360px) { .container { padding-top: 125%; } }</style>
<div id="container23-WiNSK7OsPKxC6gCf-donut-todesursache-bei-woelfen-in" class="responsive23-WiNSK7OsPKxC6gCf-donut-todesursache-bei-woelfen-in container" style="position: relative;"><iframe class="lazyload" data-src="https://app.23degrees.io/embed/WiNSK7OsPKxC6gCf-donut-todesursache-bei-woelfen-in" frameborder="0" allowfullscreen style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div></div>
<script id="iframe23-WiNSK7OsPKxC6gCf-donut-todesursache-bei-woelfen-in" src="https://app.23degrees.io/services/public/embed-code/WiNSK7OsPKxC6gCf-donut-todesursache-bei-woelfen-in"></script></div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissen</span>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-104.html" class="headline" title="">Diagramm MDR Wissen: Tote Wölfe: Todesursachen 2021/22</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-104.html" class="headline" title="">Diagramm MDR Wissen: Tote Wölfe: Todesursachen 2021/22</a>
</h4>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-104.html" class="moreBtn" title="Diagramm MDR Wissen: Tote Wölfe: Todesursachen 2021/22">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Bundesweit wird die nachweisbare Zahl lebender Wölfe in den bekannten Wolfsgebieten mit 1.175 angegeben, wobei der Gesamtbestand unter anderem wegen der viele Kilometer weiten Wanderungen der Tiere nicht seriös beziffert werden kann. Es gibt auch keine Vergleichszahl zum Vorjahr.
</p>
</div>
<div class="paragraph ">
<p class="text">
Wo Rudel, Paare und Einzeltiere im Beobachtungsjahr 2021/22 nachgewiesen wurden, zeigt die folgende interaktive Karte, in der Sie beliebig zoomen und sich bewegen können. Ein Klick auf einen Datenpunkt bringt nähere Angaben zum Vorschein.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="woelfe-deutschland-zweitausendzweiundzwanzig-106" class="box boxNormal boxSpecial  cssHtml hasNoRessort noImage  targetNode-wissen "
>
<div class="teaser special " data-ctrl-static="{'id':'aa168bf5-6011-4871-bc0c-08dd12fd8f50'}">
<div class="staticHtml"><div class="Iframe" data-ctrl-framedegrees="{'static': '4w4gxZnRhzAqW9fM-map-wolfsvorkommen-in-deutschland'}">
<style scoped>.container { width: 100%; padding-top: 100%; } @media (max-width: 800px) { .container  { padding-top: 66.67%; } } @media (max-width: 600px) { .container  { padding-top: 76.92%; } } @media (max-width: 480px) { .container  { padding-top: 100%; } } @media (max-width: 360px) { .container { padding-top: 125%; } }</style>
<div id="container23-4w4gxZnRhzAqW9fM-map-wolfsvorkommen-in-deutschland" class="responsive23-4w4gxZnRhzAqW9fM-map-wolfsvorkommen-in-deutschland container" style="position: relative;"><iframe class="lazyload" data-src="https://app.23degrees.io/embed/4w4gxZnRhzAqW9fM-map-wolfsvorkommen-in-deutschland" frameborder="0" allowfullscreen style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div></div>
<script id="iframe23-4w4gxZnRhzAqW9fM-map-wolfsvorkommen-in-deutschland" src="https://app.23degrees.io/services/public/embed-code/4w4gxZnRhzAqW9fM-map-wolfsvorkommen-in-deutschland"></script></div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissen</span>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-106.html" class="headline" title="">Karte MDR Wissen: Wolfsterritorien in Deutschland 2021/22</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-106.html" class="headline" title="">Karte MDR Wissen: Wolfsterritorien in Deutschland 2021/22</a>
</h4>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-106.html" class="moreBtn" title="Karte MDR Wissen: Wolfsterritorien in Deutschland 2021/22">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/woelfe-deutschland-zweitausendzweiundzwanzig-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
(rr)
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="woelfe-deutschland-forschung-news100" class="box boxSmall cssIndexPage hasNoRessort targetNode-woelfe "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/woelfe/woelfe-deutschland-forschung-news100.html" title="">
<div class="imageWrapper ">
<img title='Ein Wolf | Bildrechte: Colourbox.de' alt='Ein Wolf' data-ctrl-image="{'id':'663092ab-b017-4be4-a571-f2ba03ab1381','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/umwelt/woelfe-128-resimage_v-**imageVariant**_w-**width**.png?version=4635'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Wolf' title="" src="https://cdn.mdr.de/wissen/umwelt/woelfe-128_v-variantBig16x9_w-576_zc-915c23fa.png?version=4635"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/woelfe/woelfe-deutschland-forschung-news100.html" class="headline" title="">Deutschland und seine Wölfe</a>
</h4>
<h4 class="shortHeadline">
<a href="/woelfe/woelfe-deutschland-forschung-news100.html" class="headline" title="">Auf einen Blick: Deutschland und seine Wölfe</a>
</h4>
</div>
<p class="teasertext "><a href="/woelfe/woelfe-deutschland-forschung-news100.html" title="">Seit zwanzig Jahren ist der Wolf zurück in Deutschland - und seitdem ein Streitthema. Wir blicken auf wissenschaftliche Fakten, hinterfragen Vorurteile und erzählen spannende Geschichten mit und über &quot;Meister Isegrim&quot;.</a></p>
<a href="/woelfe/woelfe-deutschland-forschung-news100.html" class="moreBtn" title="Auf einen Blick: Deutschland und seine Wölfe">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/woelfe/woelfe-deutschland-forschung-news100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="indizien-fuer-woelfe-in-westsachsen-102" class="box boxSmall hasSubtitle cssVideo ressortKeyNachrichten cssAv targetNode-aktuell "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player15b43bb9-52ad-40d5-bd8c-dea83dc20e4d','playerXml':'\/wissen\/indizien-fuer-woelfe-in-westsachsen-102-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/wissen\/indizien-fuer-woelfe-in-westsachsen-102-jsonSimilarContent_zc-b1d0fd3e_zs-64b8d9c9.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Heulende Wölfe | Bildrechte: imago images / blickwinkel' alt='Heulende Wölfe' data-ctrl-image="{'id':'82fb0792-48e8-4d9a-a5ad-cb3aa8b6516e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/heulende-woelfe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=24665'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">5 min</span>
<noscript>
<img class="img " alt='Heulende Wölfe' title="" src="https://cdn.mdr.de/wissen/heulende-woelfe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24665"/>
</noscript>
<video id="html5-player15b43bb9-52ad-40d5-bd8c-dea83dc20e4d" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / blickwinkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">5 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissen</span>
<a href="/wissen/videos/aktuell/indizien-fuer-woelfe-in-westsachsen-102.html" class="headline" title="">Forschung: Indizien für Wölfe in Westsachsen</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/videos/aktuell/indizien-fuer-woelfe-in-westsachsen-102.html" class="headline" title="">Wolfsforschung: Indizien für Wölfe in Westsachsen</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/videos/aktuell/indizien-fuer-woelfe-in-westsachsen-102.html" title="">Bereits seit 20 Jahren sind Wölfe in Sachsen wieder heimisch. 24 Rudel gibt es offiziell in Sachsen. Nur in Westsachsen ist bisher kein einziges Rudel nachgewiesen wollen. Dabei gibt es genug Indizien dafür.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">25.06.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">15:49<span>Uhr</span></span>
<span class="broadcastDuration">
04:58 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos999cfad3-7f87-4422-97fa-9967d14f43cf','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos999cfad3-7f87-4422-97fa-9967d14f43cf-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos999cfad3-7f87-4422-97fa-9967d14f43cf-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos999cfad3-7f87-4422-97fa-9967d14f43cf-e1-body="{}">
<span>https://www.mdr.de/wissen/videos/aktuell/indizien-fuer-woelfe-in-westsachsen-102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/wissen/videos/aktuell/indizien-fuer-woelfe-in-westsachsen-102.html" class="moreBtn" title="Wolfsforschung: Indizien für Wölfe in Westsachsen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/wissen/videos/aktuell/indizien-fuer-woelfe-in-westsachsen-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wolf-strategie-eu-risse-landwirtschaft-100" class="box boxSmall cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/welt/politik/wolf-strategie-eu-risse-landwirtschaft-100.html" title="">
<div class="imageWrapper ">
<img title='Wolf | Bildrechte: IMAGO/blickwinkel' alt='Wolf' data-ctrl-image="{'id':'f553c90a-b815-439d-9fab-733cb76d35f7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-wolf-strategie-102-resimage_v-**imageVariant**_w-**width**.jpg?version=9187'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Wolf' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-wolf-strategie-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9187"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/blickwinkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Schutz der Landwirtschaft</span>
<a href="/nachrichten/welt/politik/wolf-strategie-eu-risse-landwirtschaft-100.html" class="headline" title="">EU-Parlament fordert neue Wolfsstrategie</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/welt/politik/wolf-strategie-eu-risse-landwirtschaft-100.html" class="headline" title="">Schutz der Landwirtschaft: EU-Parlament fordert neue Wolfsstrategie</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/welt/politik/wolf-strategie-eu-risse-landwirtschaft-100.html" title="">Eine Mehrheit im EU-Parlament fordert die EU-Kommission zu einer neuen Wolfsstrategie auf. Hintergrund: Der Wolf ist mittlerweile nicht mehr vom Aussterben bedroht. Müssen Landwirte besser vor Wölfen geschützt werden?</a></p>
<a href="/nachrichten/welt/politik/wolf-strategie-eu-risse-landwirtschaft-100.html" class="moreBtn" title="Schutz der Landwirtschaft: EU-Parlament fordert neue Wolfsstrategie">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/welt/politik/wolf-strategie-eu-risse-landwirtschaft-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wie-funktioniert-artenvielfalt-102" class="box boxSmall  cssAudio ressortKeyWissen cssAv targetNode-zehnminuten "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playerddbae56f-decc-4d7e-945b-cfdfd68bcbfa','playerXml':'\/wissen\/wie-funktioniert-artenvielfalt-102-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/wissen\/wie-funktioniert-artenvielfalt-102-jsonSimilarContent_zc-b1d0fd3e_zs-64b8d9c9.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Eine Giraffe, ein Raubvogel und ein Mensch vor einer stilisierten, technisch anmutenden Textur, dahinter die Zahl Zehn als Wassserzeichen | Bildrechte: MDR' alt='Eine Giraffe, ein Raubvogel und ein Mensch vor einer stilisierten, technisch anmutenden Textur, dahinter die Zahl Zehn als Wassserzeichen' data-ctrl-image="{'id':'9959dd0b-49de-4784-a961-e69102d7cd3e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/podcast/zehnminuten/artenvielfalt-118-resimage_v-**imageVariant**_w-**width**.jpg?version=37126'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">12 min</span>
<noscript>
<img class="img " alt='Eine Giraffe, ein Raubvogel und ein Mensch vor einer stilisierten, technisch anmutenden Textur, dahinter die Zahl Zehn als Wassserzeichen' title="" src="https://cdn.mdr.de/wissen/podcast/zehnminuten/artenvielfalt-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37126"/>
</noscript>
<video id="html5-playerddbae56f-decc-4d7e-945b-cfdfd68bcbfa" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">12 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Große Fragen in zehn Minuten</span>
<a href="/wissen/podcast/zehnminuten/wie-funktioniert-artenvielfalt-102.html" class="headline" title="">Wie funktioniert Artenvielfalt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/podcast/zehnminuten/wie-funktioniert-artenvielfalt-102.html" class="headline" title="">Wie funktioniert Artenvielfalt?</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/podcast/zehnminuten/wie-funktioniert-artenvielfalt-102.html" title="">Macht jeder sein Ding auf der Erde oder sind wir eine Schicksalsgemeinschaft?<br/>Können wir auf Würmer, Kröten, Bienen oder Wölfe verzichten?<br/>Wie viele Arten sind überhaupt notwendig?<br/></a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">23.11.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">11:02<span>Uhr</span></span>
<span class="broadcastDuration">
12:28 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfos2edabf89-4ab8-4e96-8c61-4336c2289f65','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos2edabf89-4ab8-4e96-8c61-4336c2289f65-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos2edabf89-4ab8-4e96-8c61-4336c2289f65-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfos2edabf89-4ab8-4e96-8c61-4336c2289f65-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfos2edabf89-4ab8-4e96-8c61-4336c2289f65-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfos2edabf89-4ab8-4e96-8c61-4336c2289f65-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/0/digas-0ac98b43-0708-4783-b1d4-48856754f369-0a15de5e5053_0a.mp3" download="mdrde-wie-funktioniert-artenvielfalt-102">Audio herunterladen <span>[MP3 | 11,4 MB | 128 kbit/s]</span></a>
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/0/digas-0ac98b43-0708-4783-b1d4-48856754f369-08026a8ff531_0a.mp4" download="mdrde-wie-funktioniert-artenvielfalt-102">Audio herunterladen <span>[MP4 | 23,3 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfos2edabf89-4ab8-4e96-8c61-4336c2289f65-e1-body="{}">
<span>https://www.mdr.de/wissen/podcast/zehnminuten/wie-funktioniert-artenvielfalt-102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/wissen/podcast/zehnminuten/wie-funktioniert-artenvielfalt-102.html" class="moreBtn" title="Wie funktioniert Artenvielfalt?">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/wissen/podcast/zehnminuten/wie-funktioniert-artenvielfalt-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="warum-wolf-hund-vermischung-hybride-problem-100" class="box boxSmall cssArticle hasNoRessort targetNode-umwelt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wissen/umwelt/warum-wolf-hund-vermischung-hybride-problem-100.html" title="">
<div class="imageWrapper ">
<img title='Wolfshund, Wolf domestiziert  | Bildrechte: IMAGO' alt='Wolfshund, Wolf domestiziert ' data-ctrl-image="{'id':'0350af85-bfbb-46a8-9747-1e19d8f900b7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-hund-mischling-100-resimage_v-**imageVariant**_w-**width**.jpg?version=48454'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wolfshund, Wolf domestiziert ' title="" src="https://cdn.mdr.de/wissen/wolf-hund-mischling-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48454"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hybridisierung</span>
<a href="/wissen/umwelt/warum-wolf-hund-vermischung-hybride-problem-100.html" class="headline" title="">Wölfe und Hunde: Warum Vermischung ein Problem ist</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/umwelt/warum-wolf-hund-vermischung-hybride-problem-100.html" class="headline" title="">Wölfe und Hunde: Warum Vermischung ein Problem ist</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/umwelt/warum-wolf-hund-vermischung-hybride-problem-100.html" title="">Die Thüringer Wölfin und ihre Wolfshund-Jungen sind seit vergangenem Jahr ein Politikum. Es gibt viele Irrtümer, etwa, die Mischlinge könnten zu zutraulich sein. Aus Sicht der Artenschützer liegt das Problem woanders.</a></p>
<a href="/wissen/umwelt/warum-wolf-hund-vermischung-hybride-problem-100.html" class="moreBtn" title="Wölfe und Hunde: Warum Vermischung ein Problem ist">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/umwelt/warum-wolf-hund-vermischung-hybride-problem-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100" class="box boxSmall cssArticle ressortKeyWissen targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wissen/parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Wolfsrudel steht im Unterholz | Bildrechte: imago images/imagebroker' alt='Ein Wolfsrudel steht im Unterholz' data-ctrl-image="{'id':'742c85ee-7dca-4fbd-81f7-8677672c907c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-rudel-102-resimage_v-**imageVariant**_w-**width**.jpg?version=5617'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Wolfsrudel steht im Unterholz' title="" src="https://cdn.mdr.de/wissen/wolf-rudel-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5617"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Erreger der Toxoplasmose</span>
<a href="/wissen/parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100.html" class="headline" title="">Mit Parasiten infizierte Wölfe werden eher Anführer des Rudels</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100.html" class="headline" title="">Ein Parasit macht den Unterschied: Infizierte Wölfe werden eher Anführer des Rudels</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100.html" title="">Wenn sich Wölfe mit Toxoplasma gondii anstecken, steigt die Wahrscheinlichkeit, dass sie ihr Rudel anführen. Dies könnte daran liegen, dass der Erreger der Infektionskrankheit Toxoplasmose ihr Verhalten ändert.</a></p>
<a href="/wissen/parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100.html" class="moreBtn" title="Ein Parasit macht den Unterschied: Infizierte Wölfe werden eher Anführer des Rudels">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/parasiten-infizierte-woelfe-eher-anfuehrer-rudel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="was-frisst-der-wolf-woelfe-deutschland-mongolei100" class="box boxSmall cssArticle hasNoRessort targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wissen/was-frisst-der-wolf-woelfe-deutschland-mongolei100.html" title="">
<div class="imageWrapper ">
<img title='Zwei graue Wolfe fressen an einem Schafskadaver in hohen, grünen Gräsern. Man sieht die Rippen des toten Tiers. | Bildrechte: imago images/alimdi' alt='Zwei graue Wolfe fressen an einem Schafskadaver in hohen, grünen Gräsern. Man sieht die Rippen des toten Tiers.' data-ctrl-image="{'id':'0f8dd37b-3b87-423c-9437-9b65a010b1e5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-oekosytem-106-resimage_v-**imageVariant**_w-**width**.jpg?version=46118'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Zwei graue Wolfe fressen an einem Schafskadaver in hohen, grünen Gräsern. Man sieht die Rippen des toten Tiers.' title="" src="https://cdn.mdr.de/wissen/wolf-oekosytem-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46118"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/alimdi</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Canis Lupus</span>
<a href="/wissen/was-frisst-der-wolf-woelfe-deutschland-mongolei100.html" class="headline" title="">Der Wolf, ein fauler Jäger?</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/was-frisst-der-wolf-woelfe-deutschland-mongolei100.html" class="headline" title="">Der Wolf, ein fauler Jäger?</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/was-frisst-der-wolf-woelfe-deutschland-mongolei100.html" title="">Im Märchen bei den sieben Geißlein strengt sich der Wolf mächtig an und ersinnt Listen, um an die leckeren Zicklein zu kommen. In der Realität sieht es anders aus – da frisst er das, von dem er am bequemsten satt wird. </a></p>
<a href="/wissen/was-frisst-der-wolf-woelfe-deutschland-mongolei100.html" class="moreBtn" title="Der Wolf, ein fauler Jäger?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/was-frisst-der-wolf-woelfe-deutschland-mongolei100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quickiepedia-woelfe-100" class="box boxSmall  cssVideo hasNoRessort cssAv targetNode-meine-heimat "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerab4be5eb-ada2-46be-8f30-07d8f9f65fae','playerXml':'\/wissen\/quickiepedia-woelfe-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/wissen\/quickiepedia-woelfe-100-jsonSimilarContent_zc-b1d0fd3e_zs-64b8d9c9.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Quickiepedia - Videovorschau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Quickiepedia - Videovorschau' data-ctrl-image="{'id':'41ddeb4b-adf9-4f2b-993c-6f91d8831ede','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-heimat/quickiepedia-video-158-resimage_v-**imageVariant**_w-**width**.jpg?version=12502'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='Quickiepedia - Videovorschau' title="" src="https://cdn.mdr.de/meine-heimat/quickiepedia-video-158_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12502"/>
</noscript>
<video id="html5-playerab4be5eb-ada2-46be-8f30-07d8f9f65fae" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">2 min</span>
<div class="shortInfos">
<h4>
<a href="/meine-heimat/quickiepedia-woelfe-100.html" class="headline" title="">W wie Wolf</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-heimat/quickiepedia-woelfe-100.html" class="headline" title="">W wie Wolf</a>
</h4>
</div>
<p class="teasertext "><a href="/meine-heimat/quickiepedia-woelfe-100.html" title="">Im Jahr 2000, nach mehr als einem Jahrhundert, wurden auf dem Truppenübungsplatz Muskauer Heide in der Oberlausitz, die ersten Wölfe in Deutschland geboren. Seitdem gibt es eine dauernde Debatte um die Wildtiere.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDuration">
01:52 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos71d02059-c4b4-459f-a4b5-5d13033df02a','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos71d02059-c4b4-459f-a4b5-5d13033df02a-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos71d02059-c4b4-459f-a4b5-5d13033df02a-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos71d02059-c4b4-459f-a4b5-5d13033df02a-e1-body="{}">
<span>https://www.mdr.de/meine-heimat/quickiepedia-woelfe-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/meine-heimat/quickiepedia-woelfe-100.html" class="moreBtn" title="W wie Wolf">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/meine-heimat/quickiepedia-woelfe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wolf-und-biber-100" class="box boxSmall cssArticle ressortKeyWissen targetNode-umwelt "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wissen/umwelt/wolf-und-biber-100.html" title="">
<div class="imageWrapper ">
<img title='Wolf auf einem Weg | Bildrechte: Kathleen Gerber / NABU' alt='Wolf auf einem Weg' data-ctrl-image="{'id':'38af1916-05d8-45f6-87db-6948ea040a9c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-268-resimage_v-**imageVariant**_w-**width**.jpg?version=4434'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-352_w-512_zc-6b6d4783.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wolf auf einem Weg' title="" src="https://cdn.mdr.de/wissen/wolf-268_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4434"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Kathleen Gerber / NABU</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Artenschutz</span>
<a href="/wissen/umwelt/wolf-und-biber-100.html" class="headline" title="">Wenn der Wolf den Biber frisst</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/umwelt/wolf-und-biber-100.html" class="headline" title="">Wenn der Wolf den Biber frisst</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/umwelt/wolf-und-biber-100.html" title="">Wölfe und Biber sind streng geschützte Tierarten. Dabei steht beim Wolf ab und zu der Biber auf dem Speiseplan - auch in Mitteldeutschland. Hat das Folgen für die Biber-Population? US-Forscher haben das untersucht.</a></p>
<a href="/wissen/umwelt/wolf-und-biber-100.html" class="moreBtn" title="Wenn der Wolf den Biber frisst">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/umwelt/wolf-und-biber-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wolf-rolle-oekosystem-100" class="box boxSmall cssArticle ressortKeyWissen targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wissen/wolf-rolle-oekosystem-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei graue Wolfe fressen an einem Schafskadaver in hohen, grünen Gräsern. Man sieht die Rippen des toten Tiers. | Bildrechte: imago images/alimdi' alt='Zwei graue Wolfe fressen an einem Schafskadaver in hohen, grünen Gräsern. Man sieht die Rippen des toten Tiers.' data-ctrl-image="{'id':'b3eecd68-b46f-4de8-84bf-00d066c97937','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-oekosytem-106-resimage_v-**imageVariant**_w-**width**.jpg?version=46118'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei graue Wolfe fressen an einem Schafskadaver in hohen, grünen Gräsern. Man sieht die Rippen des toten Tiers.' title="" src="https://cdn.mdr.de/wissen/wolf-oekosytem-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46118"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/alimdi</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ökosystem</span>
<a href="/wissen/wolf-rolle-oekosystem-100.html" class="headline" title="">Der Wolf muss nicht unser Freund sein – und dafür braucht er Platz</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/wolf-rolle-oekosystem-100.html" class="headline" title="">Der Wolf muss nicht unser Freund sein – und dafür braucht er Platz</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/wolf-rolle-oekosystem-100.html" title="">Wenn über den Wolf gesprochen wird, dann oft über die Frage, was er für die Gesellschaft bedeutet. Wirtschaftlicher Schaden trifft auf Faszination. Beim Thema Wolf geht es aber nicht darum, wie wir Menschen ihn finden.</a></p>
<a href="/wissen/wolf-rolle-oekosystem-100.html" class="moreBtn" title="Der Wolf muss nicht unser Freund sein – und dafür braucht er Platz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/wolf-rolle-oekosystem-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wo-wolf-und-baer-hingehen-100" class="box boxSmall  cssAudio ressortKeyUnterhaltung cssAv targetNode-audios "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Unterhaltung</p>
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player802f8a99-aa93-4003-ac14-0cd3c2a0f226','playerXml':'\/wissen\/wo-wolf-und-baer-hingehen-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/wissen\/wo-wolf-und-baer-hingehen-100-jsonSimilarContent_zc-b1d0fd3e_zs-64b8d9c9.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Wolf auf einem Weg | Bildrechte: Kathleen Gerber / NABU' alt='Wolf auf einem Weg' data-ctrl-image="{'id':'2959017f-999b-4c6b-8519-e6f184cc9601','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/wolf-268-resimage_v-**imageVariant**_w-**width**.jpg?version=4434'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-352_w-512_zc-6b6d4783.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Wolf auf einem Weg' title="" src="https://cdn.mdr.de/wissen/wolf-268_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4434"/>
</noscript>
<video id="html5-player802f8a99-aa93-4003-ac14-0cd3c2a0f226" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Kathleen Gerber / NABU</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">3 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissen</span>
<a href="/wissen/audios/wo-wolf-und-baer-hingehen-100.html" class="headline" title="">Wo Wolf und Bär hingehen</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/audios/wo-wolf-und-baer-hingehen-100.html" class="headline" title="">Wo Wolf und Bär hingehen</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/audios/wo-wolf-und-baer-hingehen-100.html" title="">Wildtiere und Menschen - in dieser Kombination steckt viel Konfliktpotential. Aus Jena kommt jetzt eine Software, die helfen soll das Bewegungsmuster von Wolf und Bär vorherzusagen. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR FERNSEHEN
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">11.11.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">16:30<span>Uhr</span></span>
<span class="broadcastDuration">
03:16 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosa4173a3c-5807-4185-bb7c-a3b5716a7bc7','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosa4173a3c-5807-4185-bb7c-a3b5716a7bc7-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosa4173a3c-5807-4185-bb7c-a3b5716a7bc7-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosa4173a3c-5807-4185-bb7c-a3b5716a7bc7-e1-body="{}">
<span>https://www.mdr.de/wissen/audios/wo-wolf-und-baer-hingehen-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/wissen/audios/wo-wolf-und-baer-hingehen-100.html" class="moreBtn" title="Wo Wolf und Bär hingehen">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/wissen/audios/wo-wolf-und-baer-hingehen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mdr-wissen-home100" class="box boxBanner mdrdeHome cssIndexPage ressortKeyWissen targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/wissen/mdr-wissen-home100.html" title="">
<div class="imageWrapper ">
<img title='MDR Wissen - Logo | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR Wissen - Logo' data-ctrl-image="{'id':'456f8afe-8169-49b9-b853-d99e885cb793','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/logo_mdr_wissen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25878'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Wissen - Logo' title="" src="https://cdn.mdr.de/wissen/logo_mdr_wissen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25878"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissenschafts-Portal</span>
<a href="/wissen/mdr-wissen-home100.html" class="headline" title="">MDR Wissen – Wissenschaft und Forschung aus Mitteldeutschland und der Welt</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/mdr-wissen-home100.html" class="headline" title="">MDR Wissen Startseite </a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/mdr-wissen-home100.html" title="">Das Wissenschafts-Portal des MDR: Nachrichten aus Forschung und Science. Wir zeigen neue Forschung aus Technologien, Zukunftsideen, Natur in Sachsen, Sachsen-Anhalt und Thüringen und zu großen Fragen unserer Zeit.</a></p>
<a href="/wissen/mdr-wissen-home100.html" class="moreBtn" title="MDR Wissen Startseite ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/mdr-wissen-home100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
