<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 04.05.2019, 13:52:35 from mdrprod-tomcat-delivery2 -->
<head>
<title>Kriminologin: &quot;Wahrscheinlich lebt Inga nicht mehr&quot; | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Vor vier Jahren verschwand die damals fünfjährige Inga bei Stendal spurlos. Eine Kriminologin dämpft die Hoffnung, dass das Mädchen noch lebend gefunden wird. Stattdessen spricht sie über Szenarien, die infrage kommen."/>
<meta name="keywords" content="Inga, vermisst, suche, mädchen, wald, wilhelmshof, polizei, ermittlungen, hinweise, zeugen, Sachsen-Anhalt, MDR, Regionalportal"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/inga-vermisst-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=4147"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Kriminologin: &quot;Wahrscheinlich lebt Inga nicht mehr&quot; | MDR.DE"/>
<meta property="og:description" content="Vor vier Jahren verschwand die damals fünfjährige Inga bei Stendal spurlos. Eine Kriminologin dämpft die Hoffnung, dass das Mädchen noch lebend gefunden wird. Stattdessen spricht sie über Szenarien, die infrage kommen."/>
<meta name="date" content="2019-05-04T09:12:53+02:00"/>
<link rel="canonical" href="https://www.mdr.de/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"kriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100","level2":"1","chapter1":"sachsen%2Danhalt","chapter2":"stendal","chapter3":"stendal"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Danhalt%2Fstendal%2Fstendal%2Fkriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100.html]","x2":"[]","x3":"[kriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100]","x4":"[Kriminologin%3A%20%5FWahrscheinlich%20lebt%20Inga%20nicht%20mehr%5F]","x5":"[fa5dbe62%2De438%2D40a6%2D85fa%2Dbe3412cade50]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201905040912","x11":"[]","x12":"[web]","x13":"[mdrde.sachsen%2Danhalt.stendal.stendal.kriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100]","x14":"[mdrde.sachsen%2Danhalt.stendal.stendal]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=37383"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=52689"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sachsenanhalt/css/theme.css?version=27608"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=4965"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=39681"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
</head>
<body class="node-stendal cssArticle hasNoRessort  "
id="kriminologin-bettina-goetze-zu-vermisstenfall-inga-100Body" data-id="kriminologin-bettina-goetze-zu-vermisstenfall-inga-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100.html', 'recommendFragmentUrl':'/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100-recommendForm.html','recommendUrl':'/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100-recommend.html','title':'Kriminologin: &quot;Wahrscheinlich lebt Inga nicht mehr&quot;'}">
<script type="text/javascript">var SERVER_TIME = "2019-05-04T13:52:35+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sachsen%2Danhalt::stendal::stendal::kriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Danhalt%2Fstendal%2Fstendal%2Fkriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100.html&x2=&x3=kriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100&x4=Kriminologin%3A%20%5FWahrscheinlich%20lebt%20Inga%20nicht%20mehr%5F&x5=fa5dbe62%2De438%2D40a6%2D85fa%2Dbe3412cade50&x6=article&x7=&x8=&x9=0&x10=201905040912&x11=&x12=web&x13=mdrde.sachsen%2Danhalt.stendal.stendal.kriminologin%2Dbettina%2Dgoetze%2Dzu%2Dvermisstenfall%2Dinga%2D100&x14=mdrde.sachsen%2Danhalt.stendal.stendal&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen-anhalt/stendal/stendal/suche--100_zc-40f80315_zs-16de75d8.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen-anhalt/stendal/stendal/suche--100_zc-40f80315_zs-16de75d8.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen-anhalt/stendal/stendal/suche--100-resultList_zc-40f80315_zs-16de75d8.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN-ANHALT</h2>
<a title="Zur Startseite von MDR Sachsen-Anhalt" class="logolink" href="/sachsen-anhalt/">Zur Startseite von MDR Sachsen-Anhalt</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrsachsenanhalt--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-sachsen-anhalt  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'c5237f35-7ee9-4e7c-aa6b-acf006fe6dd2'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-sachsen-anhalt/playerpopup-mdrsachsenanhalt--100.html','streamsUrl':'/static/radiolivestreams/mdr_sachsen-anhalt.json','layout':'small'}" class="radioPlayerWrapper smallPlayer">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR SACHSEN-ANHALT Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-sachsen-anhalt/radiolivestreamplayer-mdrsachsenanhalt--102.html" class="headline" title="">Radiolivestreamplayer MDR SACHSEN-ANHALT small</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-sachsen-anhalt/radiolivestreamplayer-mdrsachsenanhalt--102.html" class="headline" title="">Radiolivestreamplayer MDR SACHSEN-ANHALT small</a>
</h4>
</div>
<a href="/mdr-sachsen-anhalt/radiolivestreamplayer-mdrsachsenanhalt--102.html" class="moreBtn" title="Radiolivestreamplayer MDR SACHSEN-ANHALT small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-sachsen-anhalt/radiolivestreamplayer-mdrsachsenanhalt--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Startseite</a>
</li>
<li class="nav-magdeburg">
<a href="/sachsen-anhalt/magdeburg/index.html" title="Region Magdeburg: Nachrichten, Videos, Audios und Fotos">Magdeburg</a>
</li>
<li class="nav-halle">
<a href="/sachsen-anhalt/halle/index.html" title="Region Halle: Nachrichten, Videos, Audios und Fotos">Halle</a>
</li>
<li class="nav-dessau">
<a href="/sachsen-anhalt/dessau/index.html" title="Region Dessau: Nachrichten, Videos, Audios und Fotos">Dessau</a>
</li>
<li class="nav-stendal active">
<a href="/sachsen-anhalt/stendal/index.html" title="Region Stendal: Nachrichten, Videos, Audios und Fotos">Stendal</a>
</li>
<li class="nav-politik">
<a href="/sachsen-anhalt/landespolitik/index.html" title="Politik in Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Politik</a>
</li>
<li class="nav-sport">
<a href="/sachsen-anhalt/sport/index.html" title="Sport aus Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sport</a>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/sachsen-anhalt/wetter/index.html" title="Wetter in Sachsen-Anhalt">Startseite Wetter</a>
</li>
<li class="nav-pollenflug">
<a href="/sachsen-anhalt/wetter/pollenflug/index.html" title="Pollenflug in Sachsen-Anhalt">Pollenflug</a>
</li>
<li class="nav-cams last">
<a href="/sachsen-anhalt/cams/index.html" title="Live-Webcams aus Sachsen-Anhalt">Live-Cam</a>
</li>
</ul>
</li>
<li class="nav-mdr-sachsen-anhalt hasChilds last">
<span class="nav-toggle noRef">MDR SACHSEN-ANHALT</span>
<ul class="level2">
<li class="nav-link-mdr-sachsen-anhalt-radio first">
<a href="/mdr-sachsen-anhalt/verteilseite1162.html" title="Navigationslink MDR SACHSEN-ANHALT - Das Radio wie wir">MDR SACHSEN-ANHALT – Das Radio wie wir</a>
</li>
<li class="nav-link-sachsen-anhalt-heute">
<a href="/sachsen-anhalt-heute/verteilseite864.html" title="MDR SACHSEN-ANHALT HEUTE">MDR SACHSEN-ANHALT HEUTE</a>
</li>
<li class="nav-link-podcasts last">
<a href="/sachsen-anhalt/podcast/uebersicht-104.html" title="Navilink Podcasts MDR SACHSEN-ANHALT">Podcasts von MDR SACHSEN-ANHALT</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen-anhalt/index.html">
<span itemprop="name">Sachsen-Anhalt</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen-anhalt/stendal/index.html">
<span itemprop="name">Stendal</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Schild -Wilhelmshof- vor Bäumen und Wiese vor Gebäude. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Schild -Wilhelmshof- vor Bäumen und Wiese vor Gebäude.' data-ctrl-image="{'id':'5d3d2ed1-5cbd-436c-867e-50590f205666','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-102-resimage_v-**imageVariant**_w-**width**.jpg?version=52955'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schild -Wilhelmshof- vor Bäumen und Wiese vor Gebäude.' title="" src="https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52955"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auf diesem Gelände verschwand die damals Fünfjährige spurlos.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Vermisstenfall</span>
<span class="headline ">Kriminologin: &quot;Wahrscheinlich lebt Inga nicht mehr&quot;</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Vor vier Jahren verschwand die damals fünfjährige Inga spurlos im Wald des Stendaler Ortsteils Uchtspringe. Auch heute noch wird Ortsbürgermeister Siegmund Löser immer wieder von Bürgern gefragt, ob es neue Erkenntnisse gibt. Eine Kriminologin vom Institut für Forensik in Magdeburg dämpft die Hoffnung, dass das Mädchen noch lebend gefunden wird. Sie spricht über Szenarien, die aus ihrer Sicht infrage kommen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Schild -Wilhelmshof- vor Bäumen und Wiese vor Gebäude. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Schild -Wilhelmshof- vor Bäumen und Wiese vor Gebäude.' data-ctrl-image="{'id':'e8a5ec79-df1e-41fc-8034-af0a5a34f2c8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-102-resimage_v-**imageVariant**_w-**width**.jpg?version=52955'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schild -Wilhelmshof- vor Bäumen und Wiese vor Gebäude.' title="" src="https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52955"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auf diesem Gelände verschwand die damals Fünfjährige spurlos.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am Institut für Forensik in Magdeburg beschäftigt man sich nach wie vor mit dem Verschwinden der kleinen Inga am 2. Mai 2015. Das damals fünfjährige Mädchen wohnte mit seiner Familie auf dem Gelände des Diakoniewerks Wilhelmshof, einer abgeschiedenen sozialen Einrichtung. Auf einem kurzen Stück zwischen der Wohnung und dem Sportplatz verschwand Inga. Bis heute konnten keine Spuren von dem Mädchen gefunden werden und ihr Schicksal bleibt ungewiss.
</p>
</div>
<div class="paragraph ">
<p class="text">
Bettina Goetze ist Kriminologin am Institut für Forensik. Sie spricht über den Fall.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-297528" class="box boxImage hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20190503 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player6266d40d-e809-46f8-995a-74d0bea73bc1','playerXml':'\/sachsen-anhalt\/stendal\/stendal\/video-297528-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sachsen-anhalt\/stendal\/stendal\/video-297528-jsonSimilarContent_zc-40f80315_zs-16de75d8.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Kriminologin Dr. Bettina Götze zu Gast im Studio | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Kriminologin Dr. Bettina Götze zu Gast im Studio' data-ctrl-image="{'id':'531ccdf2-e2dd-4b1e-a962-1f9676648736','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-11/mue-2642-resimage_v-**imageVariant**_w-**width**.jpg?version=2379'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">6 min</span>
<noscript>
<img class="img " alt='Kriminologin Dr. Bettina Götze zu Gast im Studio' title="" src="https://cdn.mdr.de/mdr-um-11/mue-2642_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2379"/>
</noscript>
<video id="html5-player6266d40d-e809-46f8-995a-74d0bea73bc1" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-297528.html" class="headline" title="">Fünfjährige Inga noch immer vermisst</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-297528.html" class="headline" title="">Fünfjährige Inga noch immer vermisst</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-297528.html" title="">Vor vier Jahren verschwand die damals fünfjährige Inga aus dem Diakoniewerk Wilhelmshof in der Altmark. Die Sonderkommission wurde wieder aufgelöst. Obwohl weitere Hinweise eingehen ist unklar, ob das Mädchen noch lebt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-um-11/">MDR um 11</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">03.05.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">11:00<span>Uhr</span></span>
<span class="broadcastDuration">
05:58 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRumelf cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos367e8468-c0a6-46ec-903e-c244056398c3','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/sachsen-anhalt/stendal/stendal/sendung836136_zc-40f80315_zs-16de75d8.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos367e8468-c0a6-46ec-903e-c244056398c3-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos367e8468-c0a6-46ec-903e-c244056398c3-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos367e8468-c0a6-46ec-903e-c244056398c3-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-297528.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-297528.html" class="moreBtn" title="Fünfjährige Inga noch immer vermisst">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-297528.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<strong>MDR SACHSEN-ANHALT: Frau Goetze, wie wahrscheinlich ist es, dass das Mädchen noch lebt?</strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Bettina Goetze:</em> Das ist eine zentrale Frage im Vermisstenfall Inga. So ehrlich möchte ich sein: Aus meiner persönlichen Sicht habe ich keine Hoffnung mehr, dass das Kind noch lebt. Die Wahrscheinlichkeit, dass Inga bereits in den Abendstunden des 2. Mai 2015 ihr Leben verloren hat, dürfte recht hoch sein.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Was ist Ihre Theorie? Was könnte damals auf dem Wilhelmshof passiert sein? </strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
Mit dieser Frage hat sich die Polizei viele Jahre befasst. Der entscheidende Hinweis ist bis heute nicht eingegangen. Erschwert wird die Lage dadurch, dass man bis heute keine Leiche gefunden hat.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Welche Szenarien kämen infrage?</strong>
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen-anhalt/stendal/stendal/wilhelmshof-104.html" title="">
<div class="imageWrapper ">
<img title='Mann steht vor einem Grundstück mit Wiese, Haus und Bäumen. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Mann steht vor einem Grundstück mit Wiese, Haus und Bäumen.' data-ctrl-image="{'id':'bbc5206e-66ff-4cd3-bd26-3e2214c26868','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-104-resimage_v-**imageVariant**_w-**width**.jpg?version=6754'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mann steht vor einem Grundstück mit Wiese, Haus und Bäumen.' title="" src="https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6754"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch heute noch wird der Ortsbürgermeister mit Nachfragen zu Inga konfrontiert.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Sachlich und mit einer gewissen Logik von außen betrachtet, kommen eigentlich nur drei Hauptszenarien infrage: Entweder hat sich ein Unglück bzw. ein Unfall zugetragen, was Beteiligte auf dem Wilhelmshof im Zuge einer Affekthandlung verdecken konnten. Oder es gibt einen Täter, eine Person, die höchstwahrscheinlich einen Bezug zum Wilhelmshof hat. Die wahrscheinlich Inga in einem unbeobachteten Moment in einen Keller oder Schuppen ziehen konnte und aus welchen Motiven auch immer eine Tötung vollzogen hat.
</p>
</div>
<div class="paragraph ">
<p class="text">
Eine andere Variante, die man nicht gänzlich ausschließen kann, ist, dass es eine Entführung gegeben hat. Als Kriminologin ist das allerdings eine Variante, die ich nicht favorisieren würde. Klassiche Entführungsfälle betreffen eher reiche Unternehmerfamilien, was hier nicht der Fall ist. Es wäre eher eine Entführungskonstellation wie im österreischischen Fall der Natascha Kampusch. Aber solche Fälle sind sehr, sehr selten.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Was könnte man tun, um den Fall noch zu klären? </strong>
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen-anhalt/stendal/stendal/wilhelmshof-108.html" title="">
<div class="imageWrapper ">
<img title='Polizei sucht Waldgebiet ab.  | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Polizei sucht Waldgebiet ab. ' data-ctrl-image="{'id':'bfec8903-39e4-492b-8e07-6d371e410e20','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-108-resimage_v-**imageVariant**_w-**width**.jpg?version=38804'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Polizei sucht Waldgebiet ab. ' title="" src="https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38804"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Suche nach dem Mädchen war die bisher größte in Sachsen-Anhalt.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Der Fall Inga ist mittlerweile ein sogenannter "Cold Case". Das sind Fälle, die nach einem Jahr noch nicht gelöst werden konnten. Es ist wichtig, dass dieser Fall trotzdem präsent bleibt. Und dass er immer wieder auf neue Ermittlungsansätze überprüft wird. Eine Überprüfung könnte auch durch ein gänzlich neues Ermittlerteam stattfinden, neutral und unvoreingenommen. Auch das Hinzuziehen weiterer Fachmeinungen ist sinnvoll.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ich erinnere an den Mord der zehnjährigen Stefanie aus Weimar. Durch eine eigens gegründete Soko für Altfälle konnte der Fall erfolgreich gelöst werden – und das nach 27 Jahren. Auch in Österreich gibt es Spezialabteilungen für "Cold Cases". Das wäre auch eine Überlegung für Sachsen-Anhalt. Auch Amtshilfe von Kroatien wäre denkbar. Dort gibt es Belgische Schäferhunde, die darauf spezialisiert sind, vergrabene Leichen auch nach vielen Jahren aufzuspüren. So dass man das ganze riesige Gebiet rund um den Wilhelmshof noch einmal mit Hunden absucht.<br/><br/><em>Die Fragen stellte Andreas Neugeboren.</em>
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen-anhalt/stendal/stendal/wilhelmshof-106.html" title="">
<div class="imageWrapper ">
<img title='Luftaufnahme von Wilhelmshof und Wald mit eingekreistem Gebiet. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Luftaufnahme von Wilhelmshof und Wald mit eingekreistem Gebiet.' data-ctrl-image="{'id':'58d17cf3-5f41-4eca-8f8f-b804959e9174','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-106-resimage_v-**imageVariant**_w-**width**.jpg?version=13718'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Luftaufnahme von Wilhelmshof und Wald mit eingekreistem Gebiet.' title="" src="https://cdn.mdr.de/sachsen-anhalt/stendal/stendal/wilhelmshof-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13718"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Das Gelände rund um Wilhelmshof ist sehr weitläufig und von Wald umgeben.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/kontakt/whatsapp-122.html" title="">
<span class="linktext">Mehr Nachrichten per WhatsApp
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider8308a304-c32d-4fcc-b7d5-0d29fc9ea9d4','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider8308a304-c32d-4fcc-b7d5-0d29fc9ea9d4-slider="{}">
<div data-id="inga-vier-jahre-verschwunden-weitere-ermittlungen-100" class="box boxBig cssArticle hasNoRessort targetNode-stendal "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/stendal/stendal/inga-vier-jahre-verschwunden-weitere-ermittlungen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein keines blondes Mädchen mit Zahnlücke un Zöpfen wird vermisst. | Bildrechte: Polizeidirektion Sachsen-Anhalt Nord' alt='Ein keines blondes Mädchen mit Zahnlücke un Zöpfen wird vermisst.' data-ctrl-image="{'id':'4a65a6a9-80aa-4cce-9a6f-409d906a0d51','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/wo-ist-inga-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41119'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-5_zc-435b1b76.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein keines blondes Mädchen mit Zahnlücke un Zöpfen wird vermisst.' title="" src="https://cdn.mdr.de/sachsen-anhalt/wo-ist-inga-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41119"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Polizeidirektion Sachsen-Anhalt Nord</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Jahrestag</span>
<a href="/sachsen-anhalt/stendal/stendal/inga-vier-jahre-verschwunden-weitere-ermittlungen-100.html" class="headline" title="">Inga seit vier Jahren verschwunden – Polizei gibt Hoffnung nicht auf</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/stendal/stendal/inga-vier-jahre-verschwunden-weitere-ermittlungen-100.html" class="headline" title="">Inga seit vier Jahren verschwunden – Polizei gibt Hoffnung nicht auf</a>
</h4>
</div>
<a href="/sachsen-anhalt/stendal/stendal/inga-vier-jahre-verschwunden-weitere-ermittlungen-100.html" class="moreBtn" title="Inga seit vier Jahren verschwunden – Polizei gibt Hoffnung nicht auf">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/stendal/stendal/inga-vier-jahre-verschwunden-weitere-ermittlungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider8308a304-c32d-4fcc-b7d5-0d29fc9ea9d4-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider8308a304-c32d-4fcc-b7d5-0d29fc9ea9d4-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider8308a304-c32d-4fcc-b7d5-0d29fc9ea9d4-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider8308a304-c32d-4fcc-b7d5-0d29fc9ea9d4-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR/ahr</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN-ANHALT HEUTE | 03. Mai 2019 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
04. Mai 2019, 09:12
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100-commentForm.html&#39;}" action="/sachsen-anhalt/stendal/stendal/kriminologin-bettina-goetze-zu-vermisstenfall-inga-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'ba6e480f-e1be-4c03-bf17-70a1d7e0b322','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie folgende Zahlen ein:</p>
</div>
<div class="unitD">
<label for="da0a3e3c-6c37-4a81-a51b-491af1969a58"><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span><img id="imgCaptcha" alt="Bitte geben Sie folgende Zahlen ein:" src="data:image/gif;base64,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"><audio id="audioCaptcha" controls src="data:audio/mp3;base64,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"></audio><input type="hidden" class="hidden" value="51a9f4422fb4fae81b07e0c3fa515f8c" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-ba6e480f-e1be-4c03-bf17-70a1d7e0b322-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=da0a3e3c-6c37-4a81-a51b-491af1969a58/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con noDistance noProgramInfos noStandardFallback cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Mehr aus Altmark und Elb-Havel-Winkel</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/stendal/stendal/landgericht-prozess-betrug-100.html" title="">
<span class="linktext">Stendal: Ex-CDU-Stadtrat wegen Krankenkassenbetrugs vor Gericht
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/stendal/stendal/inga-vier-jahre-verschwunden-weitere-ermittlungen-100.html" title="">
<span class="linktext">Inga seit vier Jahren verschwunden – Polizei gibt Hoffnung nicht auf
<span class="docName">+ Video</span>
</span>
</a>
</li>
<li class="cssArticle ressortKeySachsenAnhalt "
>
<a href="/sachsen-anhalt/stendal/stendal/drk-tagespflege-seehausen-eroeffnet-100.html" title="">
<span class="linktext">DRK-Tagespflege in Seehausen eröffnet
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Weiteres aus Sachsen-Anhalt</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/magdeburg/magdeburg/preview-schwung-statt-platte-hyparschale-magdeburg-100.html" title="">
<span class="linktext">Hyparschale Magdeburg: Mit &quot;Swing&quot; zur Kulturhauptstadt?
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/halle/halle/jubilaeum-blutspende-klinikum-kroellwitz-100.html" title="">
<span class="linktext">Jubiläum im Klinikum: Hallenser vor 200. Blutspende
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/halle/halle/migo-seebaer-kletterkuenstler-100.html" title="">
<span class="linktext">Tierische Geschichten: Seebär Migo: Kletterkünstler und Frechdachs im Zoo Halle
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="nachrichten-sachsen-anhalt100" class="box boxNormal hideAnchorGroup cssArticleShortNews hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/nachrichten-sachsen-anhalt100.html" title="">
<div class="imageWrapper ">
<img title='Funkhaus Magdeburg und Dom | Bildrechte: MDR/Dietz Schwiesau' alt='Funkhaus Magdeburg und Dom' data-ctrl-image="{'id':'86a051d0-a58a-4e46-b1cd-e36a221fe3fb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/bild-155090-resimage_v-**imageVariant**_w-**width**.jpg?version=24275'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Funkhaus Magdeburg und Dom' title="" src="https://cdn.mdr.de/sachsen-anhalt/bild-155090_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24275"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Dietz Schwiesau</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen-anhalt/nachrichten-sachsen-anhalt100.html" class="headline" title="">Nachrichtenüberblick aus Sachsen-Anhalt </a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/nachrichten-sachsen-anhalt100.html" class="headline" title="">Nachrichtenüberblick aus Sachsen-Anhalt </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/nachrichten-sachsen-anhalt100.html" title="">Weitere aktuelle Meldungen aus Politik, Sport, Wirtschaft und Kultur in Sachsen-Anhalt.</a></p>
<a href="/sachsen-anhalt/nachrichten-sachsen-anhalt100.html" class="moreBtn" title="Nachrichtenüberblick aus Sachsen-Anhalt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/nachrichten-sachsen-anhalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/sachsen-anhalt/verteilseite1524.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1524" class="box boxImage noText cssIndexPage hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/verteilseite1524.html" title="">
<div class="imageWrapper ">
<img title='Zurück zur Startseite von MDR Sachsen-Anhalt | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Zurück zur Startseite von MDR Sachsen-Anhalt' data-ctrl-image="{'id':'c95789ee-6497-4420-bf54-49bffbb64b03','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sprachassistenten/logo-238-resimage_v-**imageVariant**_w-**width**.png?version=5543'}"
class="img responsive-img " src="/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zurück zur Startseite von MDR Sachsen-Anhalt' title="" src="/sprachassistenten/logo-238_v-variantBig16x9_w-576_zc-915c23fa.png?version=5543"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen-anhalt/verteilseite1524.html" class="headline" title="">Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/verteilseite1524.html" class="headline" title="">Zurück zur Startseite von Sachsen-Anhalt</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/verteilseite1524.html" title="">Aktuelle Nachrichten aus Wirtschaft, Politik, Sport, Kultur und vielem mehr in Sachsen-Anhalt. </a></p>
<a href="/sachsen-anhalt/verteilseite1524.html" class="moreBtn" title="Zurück zur Startseite von Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/verteilseite1524.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=kriminologin-bettina-goetze-zu-vermisstenfall-inga-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7C41442984-58e3-408c-bc8c-8b205ba8375a%7C16de75d8-a9b3-4f7f-924f-02d88c06e56d&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=kriminologin-bettina-goetze-zu-vermisstenfall-inga-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7C41442984-58e3-408c-bc8c-8b205ba8375a%7C16de75d8-a9b3-4f7f-924f-02d88c06e56d&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>