<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 14.09.2022, 13:46:53 from mdrprod-tomcat-delivery1 -->
<head>
<title>Anleitung zum Heimwerken: So bauen Sie eine Balkonbank selbst | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="&quot;Mach es einfach selber.&quot; Das ist das Motto des  YouTube-Ehepaars Sandra und Sebastian Gauck aus Magdeburg. Hier zeigen sie eine &quot;Do it yourself&quot;-Idee für einen Balkon."/>
<meta name="keywords" content="mdr um 4, leichter leben, bauen, heimwerken, bank, holz, balkon, werkeln, helden, werkstatt, gauck, sebastian, sandra, youtube, Ratgeber, Gesundheit, Rezepte, Arbeit, Soziales, Eltern, Kind, Körper, Seele, Reisen, Wohnen, Garten, Telefon, Internet, Recht, Versicherungen, Mobilität, Tipps"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/ratgeber/lifestyle/heimwerker-anleitung-balkon-bank-gauck-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/ratgeber/lifestyle/gauck-heimwerker-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=49957"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Anleitung zum Heimwerken: So bauen Sie eine Balkonbank selbst | MDR.DE"/>
<meta property="og:description" content="Das Heimwerker-Ehepaar Sandra und Sebastian Gauck aus Magdeburg mit einer DIY-Idee für den Balkon."/>
<meta name="date" content="2022-09-14T12:47:55+02:00"/>
<link rel="canonical" href="https://www.mdr.de/ratgeber/lifestyle/heimwerker-anleitung-balkon-bank-gauck-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/ratgeber/lifestyle/heimwerker-anleitung-balkon-bank-gauck-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"heimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100","level2":"1","chapter1":"ratgeber","chapter2":"lifestyle","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fratgeber%2Flifestyle%2Fheimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100.html]","x2":"[]","x3":"[heimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100]","x4":"[Anleitung%20zum%20Heimwerken%3A%20So%20bauen%20Sie%20eine%20Balkonbank%20selbst]","x5":"[9ec8d3f3%2Db9df%2D4736%2Da4b9%2Dcb3c17b641e4]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202209141247","x11":"[]","x12":"[web]","x13":"[mdrde.ratgeber.lifestyle.heimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100]","x14":"[mdrde.ratgeber.lifestyle]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=44153"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="text/javascript" src="https://cdn.mdr.de/ratgeber/js-addon-ratgeber-100.js?version=4957"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Anleitung zum Heimwerken: So bauen Sie eine Balkonbank selbst","description":"\"Mach es einfach selber.\" Das ist das Motto des YouTube-Ehepaars Sandra und Sebastian Gauck aus Magdeburg. Hier zeigen sie eine \"Do it yourself\"-Idee für einen Balkon.","datePublished":"2022-09-14T12:47:55+02:00","dateModified":"2022-09-14T13:45:08+02:00","mainEntityOfPage":"https:\/\/www.mdr.de\/ratgeber\/lifestyle\/heimwerker-anleitung-balkon-bank-gauck-100.html","publisher":{"@type":"Organization","name":"Mitteldeutscher Rundfunk","alternateName":"MDR","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"author":{"@type":"Person","name":"Redaktion Mitteldeutscher Rundfunk"},"isAccessibleForFree":true,"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdr.de\/ratgeber\/lifestyle\/gauck-heimwerker-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=49957","https:\/\/cdn.mdr.de\/ratgeber\/lifestyle\/gauck-heimwerker-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=49957"]}}
</script>
</head>

<body class="node-lifestyle cssArticle hasNoRessort theme-ratgeber  "
id="heimwerker-anleitung-balkon-bank-gauck-100Body" data-id="heimwerker-anleitung-balkon-bank-gauck-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/ratgeber/lifestyle/heimwerker-anleitung-balkon-bank-gauck-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-09-14T14:07:31+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=ratgeber::lifestyle::heimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fratgeber%2Flifestyle%2Fheimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100.html&x2=&x3=heimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100&x4=Anleitung%20zum%20Heimwerken%3A%20So%20bauen%20Sie%20eine%20Balkonbank%20selbst&x5=9ec8d3f3%2Db9df%2D4736%2Da4b9%2Dcb3c17b641e4&x6=article&x7=&x8=&x9=0&x10=202209141247&x11=&x12=web&x13=mdrde.ratgeber.lifestyle.heimwerker%2Danleitung%2Dbalkon%2Dbank%2Dgauck%2D100&x14=mdrde.ratgeber.lifestyle&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen-anhalt/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/index.html"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/index.html"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/ratgeber/index.html?logoklick" title="Zur Startseite Leben im MDR">Zur Startseite Leben im MDR</a>
<h2>Leben</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/ratgeber/index.html" title="MDR Leben">Startseite</a>
</li>
<li class="nav-gesundheit">
<a href="/ratgeber/gesundheit/index.html" title="Ratgeber: Gesundheitsthemen im MDR">Gesundheit</a>
</li>
<li class="nav-rezepte">
<a href="/ratgeber/rezepte/index.html" title="Rezepte für jeden Tag: Kochen, Backen und Genießen">Rezepte</a>
</li>
<li class="nav-garten">
<a href="/ratgeber/garten/index.html" title="Ratgeber: Gartenthemen im MDR">Garten</a>
</li>
<li class="nav-familie">
<a href="/ratgeber/familie/index.html" title="Ratgeber: Familienleben">Familienleben</a>
</li>
<li class="nav-lifestyle active">
<a href="/ratgeber/lifestyle/index.html" title="Ratgeber: Lifestyle-Themen im MDR">Lifestyle</a>
</li>
<li class="nav-recht">
<a href="/ratgeber/recht/index.html" title="Ratgeber: Rechtsthemen im MDR">Recht</a>
</li>
<li class="nav-finanzen">
<a href="/ratgeber/finanzen/index.html" title="Ratgeber: Finanzthemen im MDR">Finanzen</a>
</li>
<li class="nav-digitales">
<a href="/ratgeber/digitales/index.html" title="Ratgeber: Digitalthemen im MDR">Digitales</a>
</li>
<li class="nav-mobilitaet last">
<a href="/ratgeber/mobilitaet/index.html" title="Ratgeber: Mobilität">Mobilität</a>
</li>
</ul>

<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/ratgeber/index.html">
<span itemprop="name">Leben</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/ratgeber/lifestyle/index.html">
<span itemprop="name">Lifestyle</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">&quot;Verschraubt und Zugesägt&quot;</span>
<span class="headline ">Wie Sie eine Balkonbank selber bauen können</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/mdr-um-4/verteilseite3174.html"
title="Weitere Informationen zu: MDR um 4">
MDR um 4
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>14. September 2022, </span>
<span>12:47 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/ratgeber/lifestyle/heimwerker-anleitung-balkon-bank-gauck-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Anleitung zum Heimwerken: So bauen Sie eine Balkonbank selbst'}"></div>
</div>
<p class="einleitung ">&quot;Mach es einfach selber.&quot; Das ist das Motto des  YouTube-Ehepaars Sandra und Sebastian Gauck aus Magdeburg. Hier zeigen sie eine &quot;Do it yourself&quot;-Idee für einen Balkon.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Mann und eine Frau stehen mit Werkzeug in den Händen in einer Werkstatt | Bildrechte: MDR/Tilo Holzapfel' alt='Ein Mann und eine Frau stehen mit Werkzeug in den Händen in einer Werkstatt' data-ctrl-image="{'id':'e551c045-49f4-4445-b5a8-94bef52eac62','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/lifestyle/gauck-heimwerker-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49957'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann und eine Frau stehen mit Werkzeug in den Händen in einer Werkstatt' title="" src="https://cdn.mdr.de/ratgeber/lifestyle/gauck-heimwerker-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49957"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Heimwerker-Paar Sandra und Sebastian Gauck</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Tilo Holzapfel</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Jeder kann ein Heimwerker und alles kann eine Werkstatt sein – so das Motto von Sandra und Sebastian Gauck aus Magdeburg. Das Ehepaar zeigt seine Heimwerkerprojekte auch auf YouTube und begeistert damit knapp 130.000 Abonnenten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Angefangen hatte es mit kleinen Reparaturarbeiten in der eigenen Wohnung. Dann haben die beiden, die eigentlich aus der IT-Branche kommen, sich ein eigenes Haus gebaut und nun werkeln sie als YouTube-Profis. Mittlerweile haben sie <a href="https://www.heldenderwerkstatt.de/" title="Homepage Helden der Werkstatt" data-ctrl-link="{'id': '4af050dd-b094-4a4d-8acf-eda2cf636323','type':'external','window':{'type':'blank','config':{'title':'Homepage Helden der Werkstatt','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">auch ihre eigene Firma</a>. Für MDR um 4 zeigen sie nun, wie Wohnträume wahr werden.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100" class="box boxImage cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann und eine Frau lehnen Rücken an Rücken mit Akkuschraubern in den Händen. (Sebastian und Sandra Gauck) | Bildrechte: MDR/Olga Patlan' alt='Ein Mann und eine Frau lehnen Rücken an Rücken mit Akkuschraubern in den Händen. (Sebastian und Sandra Gauck)' data-ctrl-image="{'id':'00b95b2a-b37a-4194-8684-9c122f10d507','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-102-resimage_v-**imageVariant**_w-**width**.jpg?version=15692'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann und eine Frau lehnen Rücken an Rücken mit Akkuschraubern in den Händen. (Sebastian und Sandra Gauck)' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15692"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Olga Patlan</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Helden der Werkstatt</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100.html" class="headline" title="">Zwei Magdeburger bauen das größte Youtube-Studio Deutschlands</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100.html" class="headline" title="">Youtube: In Magdeburg entsteht größtes Studio Deutschlands</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100.html" title="">In Magdeburg entsteht das größte privat betriebene Youtube-Studio Deutschlands. Dahinter steckt ein Ehepaar, das selbst mit Handwerks-Videos erfolgreich auf Youtube ist. Ihre Ziele gehen über reinen Profit hinaus.</a></p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100.html" class="moreBtn" title="Youtube: In Magdeburg entsteht größtes Studio Deutschlands">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/helden-der-werkstatt-groesster-youtube-creator-space-deutschlands100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Holzbank mit dem gewissen Extra</h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/ratgeber/bank-112.html" title="">
<div class="imageWrapper ">
<img title='Eine kleine Bank mit grauem Polster und ausziehbarer Fußablage | Bildrechte: MDR/Tilo Holzapfel' alt='Eine kleine Bank mit grauem Polster und ausziehbarer Fußablage' data-ctrl-image="{'id':'037e9ec2-2f2f-4cc4-8da4-22ff6a241685','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/bank-112-resimage_v-**imageVariant**_w-**width**.jpg?version=41407'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine kleine Bank mit grauem Polster und ausziehbarer Fußablage' title="" src="https://cdn.mdr.de/ratgeber/bank-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41407"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die herausziehbare Fußablage ist das Besondere an der Bank.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Tilo Holzapfel</span>
</div>
</div>
</div>
<p class="text">
Für Christine aus Wanzleben bauen die Heimwerker eine maßgefertigte Holzbank, denn der Balkon der jungen Frau ist besonders klein. Der besondere Kniff: Damit Christine auch mal die Beine austrecken kann, konstruieren die Heimwerker eine ausziehbare Fußablage – ähnlich wie bei den Strandkörben an der Ostsee – ob das der Meerliebhaberin gefällt?<br/><br/>Falls Sie die Holzbank nachbauen wollen, können Sie hier die Anleitung herunterladen:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssDownload hasNoRessort "
>
<a href="/ratgeber/lifestyle/diy-Bauanleitung-Balkon-download-100.html" title="">
<span class="linktext">Bauanleitung für Balkonbank mit Strandkorb
<span class="docName">Download</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<strong>Viel Spaß beim Nachmachen!</strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zu Thema Selbstgebautes
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="diy-anleitung-sandkasten-selber-bauen-102" class="box boxImage cssArticle hasNoRessort targetNode-gartenelemente "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/mdr-garten/gestalten/gartenelemente/diy-anleitung-sandkasten-selber-bauen-102.html" title="">
<div class="imageWrapper ">
<img title='Blick auf einen Sandkasten mit halb geschlossener Abdeckung und integrierter Bank. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Blick auf einen Sandkasten mit halb geschlossener Abdeckung und integrierter Bank.' data-ctrl-image="{'id':'bf7ac0f4-0880-4309-96ae-0ace9dbf1620','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-garten/sandkasten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=563'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Blick auf einen Sandkasten mit halb geschlossener Abdeckung und integrierter Bank.' title="" src="https://cdn.mdr.de/mdr-garten/sandkasten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=563"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Zum Nachbauen</span>
<a href="/mdr-garten/gestalten/gartenelemente/diy-anleitung-sandkasten-selber-bauen-102.html" class="headline" title="">Anleitung: Sandkasten mit Sitzbank und Abdeckung</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-garten/gestalten/gartenelemente/diy-anleitung-sandkasten-selber-bauen-102.html" class="headline" title="">Anleitung: Sandkasten mit Sitzbank und Abdeckung</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-garten/gestalten/gartenelemente/diy-anleitung-sandkasten-selber-bauen-102.html" title="">Kinder können sich stundenlang draußen beschäftigen - egal bei welchem Wetter. Wie wäre es mit einem selbst gebauten Sandkasten? Wie Sie ein Modell mit Sitzbank und Abdeckung selber machen können, erfahren Sie hier.</a></p>
<a href="/mdr-garten/gestalten/gartenelemente/diy-anleitung-sandkasten-selber-bauen-102.html" class="moreBtn" title="Anleitung: Sandkasten mit Sitzbank und Abdeckung">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-garten/gestalten/gartenelemente/diy-anleitung-sandkasten-selber-bauen-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hochbeetbank-diy-selber-bauen-anleitung-100" class="box boxImage cssArticle hasNoRessort targetNode-gartenelemente "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/mdr-garten/gestalten/gartenelemente/hochbeetbank-diy-selber-bauen-anleitung-100.html" title="">
<div class="imageWrapper ">
<img title='Hochbeetbank-Fertig - die fertige Hochbeetbank | Bildrechte: Savidas/MDR' alt='Hochbeetbank-Fertig - die fertige Hochbeetbank' data-ctrl-image="{'id':'68105264-8ad2-43a1-abc4-9ca0b9255ed1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-garten/gestalten/mdrgarten-718-resimage_v-**imageVariant**_w-**width**.jpg?version=43836'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-4_w-3_zc-0b46b7b1.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Hochbeetbank-Fertig - die fertige Hochbeetbank' title="" src="https://cdn.mdr.de/mdr-garten/gestalten/mdrgarten-718_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43836"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Savidas/MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">DIY-Anleitung</span>
<a href="/mdr-garten/gestalten/gartenelemente/hochbeetbank-diy-selber-bauen-anleitung-100.html" class="headline" title="">Eine Hochbeetbank selber bauen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-garten/gestalten/gartenelemente/hochbeetbank-diy-selber-bauen-anleitung-100.html" class="headline" title="">DIY-Anleitung: Eine Hochbeetbank selbst bauen</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-garten/gestalten/gartenelemente/hochbeetbank-diy-selber-bauen-anleitung-100.html" title="">Warum nicht eine Bank und ein Hochbeet kombinieren? So hat man Pflanzen und Ausruhen in einem Bauwerk vereint. Ein Fall für unsere Handwerker Roni Adelmeyer und Klaus Müller von Baczko: die Anleitung zur Hochbeetbank.</a></p>
<a href="/mdr-garten/gestalten/gartenelemente/hochbeetbank-diy-selber-bauen-anleitung-100.html" class="moreBtn" title="DIY-Anleitung: Eine Hochbeetbank selbst bauen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-garten/gestalten/gartenelemente/hochbeetbank-diy-selber-bauen-anleitung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haengematte-selber-bauen-100" class="box boxImage cssArticle hasNoRessort targetNode-ratgeber "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/brisant/ratgeber/haengematte-selber-bauen-100.html" title="">
<div class="imageWrapper ">
<img title='Kind in Hängematte | Bildrechte: imago images/Westend61' alt='Kind in Hängematte' data-ctrl-image="{'id':'f7f76010-07eb-4e04-a4e8-5a44c6fee155','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/kind-haengematte-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2659'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kind in Hängematte' title="" src="https://cdn.mdr.de/wissen/kind-haengematte-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2659"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Hängematte selber machen - so geht´s!</span>
</span>
<span class="mediaRights">Bildrechte: imago images/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tag der Hängematte</span>
<a href="/brisant/ratgeber/haengematte-selber-bauen-100.html" class="headline" title="">Do it yourself: Eine Hängematte selber bauen</a>
</h4>
<h4 class="shortHeadline">
<a href="/brisant/ratgeber/haengematte-selber-bauen-100.html" class="headline" title="">DIY: Eine Hängematte selber bauen</a>
</h4>
</div>
<p class="teasertext "><a href="/brisant/ratgeber/haengematte-selber-bauen-100.html" title="">Eine Hängematte ist Entspannung pur und sorgt für Urlaubsstimmung. Mit etwas handwerklichem Geschick kann man eine Hängematte ganz einfach selber machen.</a></p>
<a href="/brisant/ratgeber/haengematte-selber-bauen-100.html" class="moreBtn" title="DIY: Eine Hängematte selber bauen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/brisant/ratgeber/haengematte-selber-bauen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102" class="box boxImage cssArticle hasNoRessort targetNode-gartenelemente "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/mdr-garten/gestalten/gartenelemente/diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102.html" title="">
<div class="imageWrapper ">
<img title='Ein selbstgebautes Spielhaus für den Garten. | Bildrechte: MDR/Savidas' alt='Ein selbstgebautes Spielhaus für den Garten.' data-ctrl-image="{'id':'69dfac6f-524d-40b6-b558-6bb63d7eebd1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-garten/gestalten/gartenelemente/spielhau-102-resimage_v-**imageVariant**_w-**width**.jpg?version=40330'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein selbstgebautes Spielhaus für den Garten.' title="" src="https://cdn.mdr.de/mdr-garten/gestalten/gartenelemente/spielhau-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40330"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Savidas</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">DIY</span>
<a href="/mdr-garten/gestalten/gartenelemente/diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102.html" class="headline" title="">Ein Kinderhaus für den Garten selbst bauen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-garten/gestalten/gartenelemente/diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102.html" class="headline" title="">DIY: Ein Kinderhaus für den Garten selbst bauen</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-garten/gestalten/gartenelemente/diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102.html" title="">Unsere Handwerker Roni Adelmeyer und Klaus Müller von Baczko haben sich diesmal etwas für die kleinen Gartenbesucher ausgedacht: Ein Spielhaus für Kinder lässt keine Langeweile aufkommen. Eine Anleitung zum Nachbauen.</a></p>
<a href="/mdr-garten/gestalten/gartenelemente/diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102.html" class="moreBtn" title="DIY: Ein Kinderhaus für den Garten selbst bauen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-garten/gestalten/gartenelemente/diy-kinderhaus-spielhaus-anleitung-selbst-bauen-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<em>Quelle: </em><a href="https://www.mdr.de/mdr-um-4/verteilseite3174.html" title="MDR um 4 - Ratgeber, Rezepte und Aktuelles aus Mitteldeutschland"><em>MDR um 4</em></a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | MDR um 4 | 14. September 2022 | 17:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/ratgeber/lifestyle/lifestyle-100.html" title="">Mehr Lifestyle</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="diy-basteln-karten-selbstgemacht-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-lifestyle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Karte mit integriertem Trockenblumen-Strauß | Bildrechte: MDR/Judith Heinze' alt='Eine Karte mit integriertem Trockenblumen-Strauß' data-ctrl-image="{'id':'077bc158-38b3-4ab8-82ad-335cc169f274','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/lifestyle/karten-basteln-110-resimage_v-**imageVariant**_w-**width**.jpg?version=1910'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Karte mit integriertem Trockenblumen-Strauß' title="" src="https://cdn.mdr.de/ratgeber/lifestyle/karten-basteln-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Judith Heinze</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Basteltipps von Judith Heinze</span>
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" class="headline" title="">Selbstgemachte Karten schnell und kreativ gestalten</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" class="headline" title="">Basteltipps: Karten schnell und kreativ selbst gestalten</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" title="">Zum Geburtstag, zu anderen Anlässen oder einfach nur so: Selbstgebastelte Karten machen Freude. Deko-Expertin Judith Heinze zeigt, wie einfach Karten mit Blumen, buntem Klebeband oder Stempeln entstehen können.</a></p>
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" class="moreBtn" title="Basteltipps: Karten schnell und kreativ selbst gestalten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="blond-faerben-tipps-friseur-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-lifestyle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/lifestyle/blond-faerben-tipps-friseur-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau mit blonden Haaren. | Bildrechte: imago images/MillaF' alt='Eine Frau mit blonden Haaren.' data-ctrl-image="{'id':'e7275ff3-9488-43a7-9412-684d0aa30f73','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/blond-haare-104-resimage_v-**imageVariant**_w-**width**.jpg?version=35473'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Eine Frau mit blonden Haaren.' title="" src="https://cdn.mdr.de/ratgeber/blond-haare-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35473"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/MillaF</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Tipps vom Friseur</span>
<a href="/ratgeber/lifestyle/blond-faerben-tipps-friseur-100.html" class="headline" title="">Wie Sie perfekte blonde Haare bekommen</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/lifestyle/blond-faerben-tipps-friseur-100.html" class="headline" title="">Tipps vom Friseur: Das perfekte blonde Haar färben</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/lifestyle/blond-faerben-tipps-friseur-100.html" title="">Klassische Foliensträhnen, Facelights oder Foileyage – was hinter den Färbe-Techniken steckt und welche Blond-Nuance zu welchem Hautton passt, verrät Friseurmeister Sven Hentschel.</a></p>
<a href="/ratgeber/lifestyle/blond-faerben-tipps-friseur-100.html" class="moreBtn" title="Tipps vom Friseur: Das perfekte blonde Haar färben">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/lifestyle/blond-faerben-tipps-friseur-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kleingarten-datsche-energie-autark-102" class="box boxNormalSolid cssArticle hasNoRessort targetNode-lifestyle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/lifestyle/kleingarten-datsche-energie-autark-102.html" title="">
<div class="imageWrapper ">
<img title='Idyllischer Kleingarten mit Laube | Bildrechte: Colourbox.de' alt='Idyllischer Kleingarten mit Laube' data-ctrl-image="{'id':'2aaabde5-ddcd-487e-87d6-35118cd16fff','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/bild356266-resimage_v-**imageVariant**_w-**width**.jpg?version=2130'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-317_w-512_zc-d5469e49.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Idyllischer Kleingarten mit Laube' title="" src="https://cdn.mdr.de/nachrichten/bild356266_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2130"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Servicestunde | 29.08.2022</span>
<a href="/ratgeber/lifestyle/kleingarten-datsche-energie-autark-102.html" class="headline" title="">Wie man in der Datsche unabhängig von der Steckdose wird</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/lifestyle/kleingarten-datsche-energie-autark-102.html" class="headline" title="">Servicestunde: Energieautark in der Garten-Datsche</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/lifestyle/kleingarten-datsche-energie-autark-102.html" title="">Früher gab es die Autobatterie und LED-Lämpchen für die autarke Stromversorgung im Kleingarten. Inzwischen bieten Solarstrom-Speicher-Sets einigen Komfort für die eigene Stromversorgung. </a></p>
<a href="/ratgeber/lifestyle/kleingarten-datsche-energie-autark-102.html" class="moreBtn" title="Servicestunde: Energieautark in der Garten-Datsche">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/lifestyle/kleingarten-datsche-energie-autark-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hausboot-havel-unterwegs-reisen-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-elb-havel "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/stendal/elb-havel/hausboot-havel-unterwegs-reisen-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau in Freizeitkleidung schmückt die Reling eines Bootes | Bildrechte: Christin Schulz ' alt='Eine Frau in Freizeitkleidung schmückt die Reling eines Bootes' data-ctrl-image="{'id':'acd7a82e-ea95-4996-bca6-b2bd2840788a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/unterwegs/sachsen-anhalt/unterweg-hinreisend-hausboot-havel-102-resimage_v-**imageVariant**_w-**width**.jpg?version=37760'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau in Freizeitkleidung schmückt die Reling eines Bootes' title="" src="https://cdn.mdr.de/unterwegs/sachsen-anhalt/unterweg-hinreisend-hausboot-havel-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37760"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Christin Schulz </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Urlaub auf dem Wasser </span>
<a href="/nachrichten/sachsen-anhalt/stendal/elb-havel/hausboot-havel-unterwegs-reisen-100.html" class="headline" title="">Wieso das Hausboot-Fahren beides ist: Challenge und absolut zu empfehlen </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/stendal/elb-havel/hausboot-havel-unterwegs-reisen-100.html" class="headline" title="">Tipps für Urlaub mit dem Hausboot</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/stendal/elb-havel/hausboot-havel-unterwegs-reisen-100.html" title="">Mit dem Hausboot auf der Havel: Für unsere Reporterin heißt das erst Stress statt Idylle. Aber dann das Fazit: Diese Reise ist jede Herausforderung wert – denn man wächst über sich hinaus.</a></p>
<a href="/nachrichten/sachsen-anhalt/stendal/elb-havel/hausboot-havel-unterwegs-reisen-100.html" class="moreBtn" title="Tipps für Urlaub mit dem Hausboot">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/stendal/elb-havel/hausboot-havel-unterwegs-reisen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="digital-detox-handypause-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-ratgeber "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/brisant/ratgeber/digital-detox-handypause-100.html" title="">
<div class="imageWrapper ">
<img title='Eine junge Frau hält ein Smartphone in Händen | Bildrechte: Colourbox.de' alt='Eine junge Frau hält ein Smartphone in Händen' data-ctrl-image="{'id':'8441c254-bc32-4447-b48c-152c48ed90c2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/frau-mit-smartphone-100-resimage_v-**imageVariant**_w-**width**.jpg?version=57608'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-409_w-512_zc-d3bcc601.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine junge Frau hält ein Smartphone in Händen' title="" src="https://cdn.mdr.de/kultur/frau-mit-smartphone-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57608"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Smartphone und Co.</span>
<a href="/brisant/ratgeber/digital-detox-handypause-100.html" class="headline" title="">Auszeit vom Handy - So gelingt Digital Detox</a>
</h4>
<h4 class="shortHeadline">
<a href="/brisant/ratgeber/digital-detox-handypause-100.html" class="headline" title="">Digital Detox - So gelingt die Auszeit vom Handy</a>
</h4>
</div>
<p class="teasertext "><a href="/brisant/ratgeber/digital-detox-handypause-100.html" title="">Immer am Handy, bloß nichts verpassen? BRISANT.de erklärt, wie Digital Detox - die digitale Entgiftung - gelingt. Denn eine Pause von digitalen Medien kann gut sein für Körper und Seele. </a></p>
<a href="/brisant/ratgeber/digital-detox-handypause-100.html" class="moreBtn" title="Digital Detox - So gelingt die Auszeit vom Handy">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/brisant/ratgeber/digital-detox-handypause-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haut-gesicht-sommer-hitze-maske-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-lifestyle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/lifestyle/haut-gesicht-sommer-hitze-maske-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau crmet sich vor dem Spiegel das Gesicht ein. | Bildrechte: colourbox' alt='Eine Frau crmet sich vor dem Spiegel das Gesicht ein.' data-ctrl-image="{'id':'dc3e1373-3ed6-4584-93d5-07fd7086da65','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/umschau/quicktipp/gesichtscreme102-resimage_v-**imageVariant**_w-**width**.jpg?version=16776'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau crmet sich vor dem Spiegel das Gesicht ein.' title="" src="https://cdn.mdr.de/umschau/quicktipp/gesichtscreme102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16776"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Cool bleiben</span>
<a href="/ratgeber/lifestyle/haut-gesicht-sommer-hitze-maske-100.html" class="headline" title="">Beauty-Tipps für die heißen Tage</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/lifestyle/haut-gesicht-sommer-hitze-maske-100.html" class="headline" title="">Relaxt in den Sommer: Beauty-Tipps für die heißen Tage</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/lifestyle/haut-gesicht-sommer-hitze-maske-100.html" title="">Im Sommer braucht die Haut im Gesicht die richtige Pflege, sonst bilden sich Pickelchen. Einfache Tricks verschaffen der Haut Abkühlung, weiß Kosmetikexpertin Tina Pfau.</a></p>
<a href="/ratgeber/lifestyle/haut-gesicht-sommer-hitze-maske-100.html" class="moreBtn" title="Relaxt in den Sommer: Beauty-Tipps für die heißen Tage">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/lifestyle/haut-gesicht-sommer-hitze-maske-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/ratgeber/ratgeber-startseite-100.html" title="">Weitere Ratgeber-Themen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102" class="box boxNormalSolid cssArticle hasNoRessort targetNode-geniessen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr-garten/geniessen/rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102.html" title="">
<div class="imageWrapper ">
<img title='Pflaumenknödel Zubereitung – Pflaumen liegen neben Knödeln, die mit Pflaumen gefüllt sind  | Bildrechte: Daniela Dufft' alt='Pflaumenknödel Zubereitung – Pflaumen liegen neben Knödeln, die mit Pflaumen gefüllt sind ' data-ctrl-image="{'id':'974b32d8-47f1-465f-91de-670ae3f9f828','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-garten/geniessen/pflaumenknoedel-rezept-108-resimage_v-**imageVariant**_w-**width**.jpg?version=7141'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Pflaumenknödel Zubereitung – Pflaumen liegen neben Knödeln, die mit Pflaumen gefüllt sind ' title="" src="https://cdn.mdr.de/mdr-garten/geniessen/pflaumenknoedel-rezept-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7141"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Daniela Dufft</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Zwetschgen verarbeiten</span>
<a href="/mdr-garten/geniessen/rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102.html" class="headline" title="">Rezept: Leckere Zwetschgenknödel </a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-garten/geniessen/rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102.html" class="headline" title="">Rezept: Leckere Zwetschgenknödel </a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-garten/geniessen/rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102.html" title="">Zwetschgenknödel werden traditionell in Tschechien, Österreich und Ungarn serviert, manchmal als Dessert oder auch als Hauptgang. Der Teig besteht vor allem aus Kartoffeln, Mehl und Ei. Die Zubereitung ist einfach. </a></p>
<a href="/mdr-garten/geniessen/rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102.html" class="moreBtn" title="Rezept: Leckere Zwetschgenknödel ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-garten/geniessen/rezept-zwetschgen-zwetschken-pflaumen-knoedel--bonbonsauce-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="strom-sparen-energie-gas-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-ratgeber "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/strom-sparen-energie-gas-100.html" title="">
<div class="imageWrapper ">
<img title='Grafik: Tipps in der Energiekrise | Bildrechte: MDR/dpa' alt='Grafik: Tipps in der Energiekrise' data-ctrl-image="{'id':'c994adf9-7baf-4983-a136-e8c3a859fc2b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/energiesparen-blog-104-resimage_v-**imageVariant**_w-**width**.jpg?version=40788'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Grafik: Tipps in der Energiekrise' title="" src="https://cdn.mdr.de/nachrichten/sachsen/energiesparen-blog-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40788"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Explodierende Energiepreise</span>
<a href="/ratgeber/strom-sparen-energie-gas-100.html" class="headline" title="">Energiefresser finden und sparen</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/strom-sparen-energie-gas-100.html" class="headline" title="">Strom und Gas: So finden Sie Energiefresser und sparen</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/strom-sparen-energie-gas-100.html" title="">Was verbraucht am meisten Strom im Haushalt? Wie spart man beim Duschen Energie? Und sind Heizlüfter eine Alternative zur Gasheizung? Antworten auf diese und andere Fragen  gibt es in unserem Energie-Blog.</a></p>
<a href="/ratgeber/strom-sparen-energie-gas-100.html" class="moreBtn" title="Strom und Gas: So finden Sie Energiefresser und sparen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/strom-sparen-energie-gas-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="diy-basteln-karten-selbstgemacht-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-lifestyle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Karte mit integriertem Trockenblumen-Strauß | Bildrechte: MDR/Judith Heinze' alt='Eine Karte mit integriertem Trockenblumen-Strauß' data-ctrl-image="{'id':'9d4230ea-3942-4bc1-ba3d-75c308045d00','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/lifestyle/karten-basteln-110-resimage_v-**imageVariant**_w-**width**.jpg?version=1910'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Karte mit integriertem Trockenblumen-Strauß' title="" src="https://cdn.mdr.de/ratgeber/lifestyle/karten-basteln-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Judith Heinze</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Basteltipps von Judith Heinze</span>
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" class="headline" title="">Selbstgemachte Karten schnell und kreativ gestalten</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" class="headline" title="">Basteltipps: Karten schnell und kreativ selbst gestalten</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" title="">Zum Geburtstag, zu anderen Anlässen oder einfach nur so: Selbstgebastelte Karten machen Freude. Deko-Expertin Judith Heinze zeigt, wie einfach Karten mit Blumen, buntem Klebeband oder Stempeln entstehen können.</a></p>
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" class="moreBtn" title="Basteltipps: Karten schnell und kreativ selbst gestalten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/lifestyle/diy-basteln-karten-selbstgemacht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="expertenrat100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-programm "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsenradio/programm/expertenrat100.html" title="">
<div class="imageWrapper ">
<img title='Wohnhäuser stehen 2010 in Radebeul bei Dresden. | Bildrechte: dpa' alt='Wohnhäuser stehen 2010 in Radebeul bei Dresden.' data-ctrl-image="{'id':'cb48de30-69fb-4889-8762-5f40d1c3a322','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/grundsteuer-112-resimage_v-**imageVariant**_w-**width**.jpg?version=13898'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-305_w-512_zc-19a8f313.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Wohnhäuser stehen 2010 in Radebeul bei Dresden.' title="" src="https://cdn.mdr.de/nachrichten/grundsteuer-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13898"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Dienstags | 13.09.2022 | Audio</span>
<a href="/sachsenradio/programm/expertenrat100.html" class="headline" title="">Expertenrat: Neue Grundsteuer</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsenradio/programm/expertenrat100.html" class="headline" title="">Expertenrat: Neue Grundsteuer</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsenradio/programm/expertenrat100.html" title="">Ab 2025 gelten neue Berechnungsmethoden für die Grundsteuer. Bereits in diesem Jahr müssen Eigentümer dafür eine Grundsteuererklärung abgeben. Warum muss die Grundsteuer neu berechnet werden? Was ist zu beachten?</a></p>
<a href="/sachsenradio/programm/expertenrat100.html" class="moreBtn" title="Expertenrat: Neue Grundsteuer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsenradio/programm/expertenrat100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="konservieren-einwecken-haltbar-machen-einkochen-106" class="box boxNormalSolid cssArticle hasNoRessort targetNode-rezepte "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/rezepte/konservieren-einwecken-haltbar-machen-einkochen-106.html" title="">
<div class="imageWrapper ">
<img title='Einweckglas mit Birnen | Bildrechte: MDR/Daniela Dufft' alt='Einweckglas mit Birnen' data-ctrl-image="{'id':'ffb3bf92-ee20-4d4a-85f7-50623c40e232','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-garten/einwecken-104-resimage_v-**imageVariant**_w-**width**.jpg?version=4967'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Einweckglas mit Birnen' title="" src="https://cdn.mdr.de/mdr-garten/einwecken-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4967"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Daniela Dufft</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Servicestunde | 13.09.2022</span>
<a href="/ratgeber/rezepte/konservieren-einwecken-haltbar-machen-einkochen-106.html" class="headline" title="">Obst und Gemüse einkochen und haltbar machen</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/rezepte/konservieren-einwecken-haltbar-machen-einkochen-106.html" class="headline" title="">Ernte verarbeiten: Obst und Gemüse einwecken</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/rezepte/konservieren-einwecken-haltbar-machen-einkochen-106.html" title="">Peperoni in Öl, Tomatensalsa, Chutney, Apfelsaft, Pflaumenlikör - da läuft einem das Wasser im Mund zusammen. Die Ernte des Sommers einzuwecken und haltbar zu machen, ist nicht schwer. Hier erfahren Sie, wie es gelingt. </a></p>
<a href="/ratgeber/rezepte/konservieren-einwecken-haltbar-machen-einkochen-106.html" class="moreBtn" title="Ernte verarbeiten: Obst und Gemüse einwecken">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/rezepte/konservieren-einwecken-haltbar-machen-einkochen-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="energie-hilfe-entlastung-geld-100" class="box boxNormalSolid cssArticle hasNoRessort targetNode-finanzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/finanzen/energie-hilfe-entlastung-geld-100.html" title="">
<div class="imageWrapper ">
<img title='Geld Familie Symbolbild | Bildrechte: PantherMedia / Andriy Popov' alt='Geld Familie Symbolbild' data-ctrl-image="{'id':'ad68cc6b-2266-4093-8ea1-000eeccbcaee','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/geld-scherenschnitt-102-resimage_v-**imageVariant**_w-**width**.jpg?version=26490'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Geld Familie Symbolbild' title="" src="https://cdn.mdr.de/ratgeber/geld-scherenschnitt-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26490"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: PantherMedia / Andriy Popov</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Hohe Energiekosten</span>
<a href="/ratgeber/finanzen/energie-hilfe-entlastung-geld-100.html" class="headline" title="">Wie kommt die Entlastung bei mir an?</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/finanzen/energie-hilfe-entlastung-geld-100.html" class="headline" title="">Nothilfe wegen Energiekosten: Wie kommt die Entlastung bei mir an?</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/finanzen/energie-hilfe-entlastung-geld-100.html" title="">Der Staat hilft, damit es trotz hoher Energiekosten kein kalter Herbst wird. Doch wer bekommt wie viel Unterstützung? Finanzexperte Hermann-Josef Tenhagen klärt auf.</a></p>
<a href="/ratgeber/finanzen/energie-hilfe-entlastung-geld-100.html" class="moreBtn" title="Nothilfe wegen Energiekosten: Wie kommt die Entlastung bei mir an?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/finanzen/energie-hilfe-entlastung-geld-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
